Strom erst wenn Lima Lädt?

Diskutiere Strom erst wenn Lima Lädt? im Elektronik Forum im Bereich Technik; Hallo! Kann mir wer sagen wo ich ein Plus abgreifen kann, welches erst da ist wenn der Motor läuft, sozusagen wenn die Lichtmaschine lädt? Danke

  1. #1 Enagem_xf, 01.09.2011
    Enagem_xf

    Enagem_xf Megane-Kenner

    Dabei seit:
    14.07.2011
    Beiträge:
    61
    Zustimmungen:
    1
    Hallo!

    Kann mir wer sagen wo ich ein Plus abgreifen kann, welches erst da ist wenn der Motor läuft, sozusagen wenn die Lichtmaschine lädt?

    Danke
     
  2. #2 megane141, 02.09.2011
    megane141

    megane141 Megane-Kenner

    Dabei seit:
    28.11.2010
    Beiträge:
    184
    Zustimmungen:
    0
    Also du hast 2 verschiedene Plus-Arten:
    1. Dauerplus (quasi direkt vom Batterie-Plus-Pol, also immer Plus, ob Motor an, oder aus!)
    2. Geschaltetes Plus ( Erst dann Plus, wenn die Zündung an ist! Zündung ist fast wie "Motor an" nur das keine Mechanische Bewegung im Motor stattfindet!)
     
  3. #3 FendiMan, 02.09.2011
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.436
    Zustimmungen:
    120
    Neben der Batterie gibt es ja den Relaiskasten, dort gibt es eine gelbe Leitung, die erst Strom führt, wenn der Motor läuft.
    Welche genau es ist, lässt sich mit einer Prüflampe leicht rausfinden.
     
  4. #4 megane141, 03.09.2011
    megane141

    megane141 Megane-Kenner

    Dabei seit:
    28.11.2010
    Beiträge:
    184
    Zustimmungen:
    0
    Mal ne blöde Frage: Wofür brauchst du Plus erst wenn der motor läuft?
     
  5. #5 Enagem_xf, 05.09.2011
    Enagem_xf

    Enagem_xf Megane-Kenner

    Dabei seit:
    14.07.2011
    Beiträge:
    61
    Zustimmungen:
    1
    Danke - Werde mal auf die Suche gehen!
     
  6. #6 Enagem_xf, 07.09.2011
    Enagem_xf

    Enagem_xf Megane-Kenner

    Dabei seit:
    14.07.2011
    Beiträge:
    61
    Zustimmungen:
    1
    Um einen Verbraucher erst dann zu aktivieren, wenn der Motor läuft und den Strom nicht zum starten braucht.
    Bzw. wenn der Motor abgestellt ist, wird die Batterie nicht belastet. 8)
     
  7. #7 Enagem_xf, 07.09.2011
    Enagem_xf

    Enagem_xf Megane-Kenner

    Dabei seit:
    14.07.2011
    Beiträge:
    61
    Zustimmungen:
    1
    Im Sicherungskasten vorne im Motorraum habe ich mir vom "Stecker PPM2 (grau)" auf dem PIN 7,
    welcher ein geschaltetes Plus für Fahrzeuge mit Flüssiggas ist ein, mein benötigtes Plus abgegriffen.

    Ich hätte genauso PIN 10 nehmen können, da dieser für Automatikfahrzeuge ist.

    Da ich kein KFZ mit Flüssiggas oder Automatik habe, waren diese Pins leer. :jawoll:

    *speeedy* hat mir 3 solcher Pins zukommen lassen.

    Ich schalte nun 4 Leds (ohne Relais) direkt damit.
    Somit kann ich mir sicher sein, dass Sie ausgeschaltet sind, wenn ich den Wagen abstelle. :mrgreen:
     
  8. #8 Ray_Doyle, 08.09.2011
    Ray_Doyle

    Ray_Doyle Megane-Profi

    Dabei seit:
    09.08.2008
    Beiträge:
    2.619
    Zustimmungen:
    1
    Wegen 4 LEDs so ein Aufwand? Da hätte es auch Zündungsplus getan. 4 LEDs werden Deiner Batterie kein Jucken in der Hose erzeugen....
     
  9. #9 Enagem_xf, 10.09.2011
    Enagem_xf

    Enagem_xf Megane-Kenner

    Dabei seit:
    14.07.2011
    Beiträge:
    61
    Zustimmungen:
    1
    Der Aufwand eben deswegen, weil ich erst will, dass die Leds betrieben werden, wenn der Motor läuft.
    Alles klar?
     
  10. #10 Anonymous, 12.09.2011
    Anonymous

    Anonymous Guest

    welche Funktionen haben denn die 4 LED´s?
     
  11. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Die FH beleuchtung geht auch erst wenn der Wagen läuft. für was die 4 LED´s sinb würde ich aber nun auch mal brennend interessieren.

    LG Driver
     
Thema:

Strom erst wenn Lima Lädt?

Die Seite wird geladen...

Strom erst wenn Lima Lädt? - Ähnliche Themen

  1. Megane 1 Heute erste mal offen gefahren

    Heute erste mal offen gefahren: Super Super Super .Ich bin heute das erste mal mit meinem Megane 1 Cabrio offen gefahren. Ich bin begeistert wie wenig Wind ins Auto kommt....
  2. Megane 3 "Einspritzung prüfen" - bekommt keinen Strom

    "Einspritzung prüfen" - bekommt keinen Strom: Hi, mein 1.4 TCe 130 stand letztens eine Woche still. Als ich ihn dann starten wollte, ging er nicht an mit der Meldung "Einspritzung prüfen"....
  3. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  4. Fensterheber ohne Strom

    Fensterheber ohne Strom: Haben schon einige Male Probleme mit unseren Fensterhebern gehabt. Nun ist es allerdings so, dass auf der Beifahrerseite kein Strom mehr...
  5. Megane 1 Erst summen, jetzt nur noch klickKlack

    Erst summen, jetzt nur noch klickKlack: Heute während der Fahrt bzw. unmittelbar nach dem Starten bemerkte ich das das Radio weder funktionierte noch sich anstellen ließ kurz darauf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden