Suche Zündstrom (Klemme 15) ACHTUNG keinen Ladestrom!

Diskutiere Suche Zündstrom (Klemme 15) ACHTUNG keinen Ladestrom! im Elektronik Forum im Bereich Technik; Hallo miteinander, das ich meinen Megane fleißig mit Alkohol betanke, möchte ich zur Optimierung des Motorlaufs & Motorstarts ein...

  1. #1 MeganeGrandtour, 16.10.2014
    MeganeGrandtour

    MeganeGrandtour Megane-Fahrer

    Dabei seit:
    01.02.2011
    Beiträge:
    447
    Zustimmungen:
    2
    Hallo miteinander,

    das ich meinen Megane fleißig mit Alkohol betanke, möchte ich zur Optimierung des Motorlaufs & Motorstarts ein Zusatzsteuergerät einsetzen. Dieses soll zum Start die Motortemperatur abfragen, um die Einspritzmenge zum Starten entsprechend dosieren zu können. Scheinbar liest das Gerät nur neu ein, wenn man es startet. Sprich vom Netz getrennt hat, und wieder drauf haengt.

    Zur Zeit hab ich das Gerät mit einer 5A Sicherung direkt an der Batterie, was natürlich heisst, sobald es kalt wird kurz Haube auf, disconnecten, connecten & Motor starten. Diese Arbeit möchte ich mir sparen, indem ich es auf eine Leitung hänge, die nur Strom liefert, wenn die Zündung an ist (Zündstrom). Die HERAUSFORDERUNG ist, dass die Spannungsversorgung während des Startvorgangs nicht ausfallen darf.

    Folgende Anschlüsse habe ich schon probiert:
    - gelbes Kabel oben auf dem Sicherungskasten (kein Strom beim Starten, nur wenn der Motor läuft, perfekt für Tagfahrlicht)
    - Sicherungsplätze
    • 15: geschaltetes Plus Automatikgetriebe
    • 16: geschaltetes Plus Einspritzsteuergerät Flüssiggas
    • 18: geschaltetes Plus Einspritz-Steuergerät- elektrische Lenksäulenverriegelung

    Was soll ich sagen, wenn es an einer der 4 Leitungen hängt, geht der Karren nicht an. Ist das Gerät direkt auf die Batterie geklemmt, absolut kein Problem.

    Ich bin jetzt etwas verzweifelt. Hab absolut kein Bock in der Stadt erst die Haube aufzumachen und danach zu starten. Meine Idee war jetzt, die Spannung irgendwo anders abzunehmen, z.B. direkt an den Einspritzventilen. Die Stecker sind die Bosch EV1, die haben beim Megane aber nur 6V drauf. Beim Twingo waren es deutlich mehr, da hatte ich das Gerät direkt auf die selbe Leitung wie die Injektoren gehängt.

    Für mich scheint es, als bräuchte ich ein 6-Volt Kfz-Relais. Jetzt hat so nen bescheuertes Relais aber auch elektrische Leistung, die es verbraucht. Damit steigt die Belastung der Elektrik. Ich muss die Ansaugbrücke runternehmen, wenn ich nicht den Kabelbaum zerschneiden will, usw. Bin also nicht besonders scharf drauf.

    Hat jemand eine Idee für mich? Geht irgendwo im Bereich der Lichtmaschine was?

    Vielen Dank für eure Anregungen und viele Grüße
    Heiner
     
  2. #2 Sun-Devil, 16.10.2014
    Sun-Devil

    Sun-Devil Megane-Kenner

    Dabei seit:
    04.01.2012
    Beiträge:
    172
    Zustimmungen:
    0
    Kurze Frage: Hast du bei den Sicherungen versucht, das Steuergerät direkt mit auf die Leitungen zu hängen oder hast du ein Relais vorgeschaltet? Wenn es direkt war, könnte es nämlich sein, dass das Steuergerät einfach zuviel Strom abgezogen hat. Ab 2005 war ja im Mégane CAN-Bus verbaut und die meckern gerne, wenn irgendein Gerät, das überwacht wird, auf einmal mehr Saft haben will, als es eigentlich darf.
    Vieleicht hilft es, wenn du von der Sicherung mit einem Relais weggehst, dass dann die 30 zu deinem Steuergerät durchschaltet. Damit zweigst du nicht zuviel Strom von der Leitung ab und dein Steuergerät wird direkt mit 12V versorgt.
     
  3. #3 MeganeGrandtour, 17.10.2014
    MeganeGrandtour

    MeganeGrandtour Megane-Fahrer

    Dabei seit:
    01.02.2011
    Beiträge:
    447
    Zustimmungen:
    2
    @Sun-Devil, ich hatte es direkt auf die Leitungen drauf gehaengt. Die Idee mit dem Meckern des CAN-Bus, na ja, ich weiss nicht, es geht keine Lampe an, es passiert einfach nichts. Wenn ich den Wagen versuche zu starten, dreht nur der Anlasser, aber man hoert nicht das leiseste Husten. Von daher waere moeglich, dass die Leitung komplett abgeschaltet wird, aber da muesste man doch irgendwie informiert werden!? - So ein Relais kostet auf jeden Fall nicht viel, ich glaube, ich hole einfach mal welche und probier das aus, wenn ich etwas Zeit in meinem sehr knappen Terminkalender finde.

    Hat sonst noch jemand eine Idee und kann zum Brainstorming beitragen?

    Vielen Dank und viele Gruesse
    heiner
     
  4. #4 *speeedy*, 17.10.2014
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    1
    Gegen das Abschalten beim starten hilft evtl. ein kleiner Kondensator, da gibts was aus dem Hifi-Bereich. Schau mal unter
    http://www.mundorf.com/de/?category=car ... y_head_cap

    Die sind dazu da dass das Radio beim Starten nicht ausgeht und somit evtl. die teurern Lautsprecher schädigt (ein/ausschaltploppen)
     
  5. #5 MeganeGrandtour, 17.10.2014
    MeganeGrandtour

    MeganeGrandtour Megane-Fahrer

    Dabei seit:
    01.02.2011
    Beiträge:
    447
    Zustimmungen:
    2
    @*speeedy*: Also die Idee gefaellt mir richtig gut. Muss mich dazu zwar noch einlesen und danach pruefen, ob das funktionieren wuerde, aber das sieht auf jeden Fall einfach und vielversprechend aus.
     
  6. #6 *speeedy*, 21.10.2014
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    1
  7. #7 guenni-k, 21.10.2014
    guenni-k

    guenni-k Einsteiger

    Dabei seit:
    04.08.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Hast du ein Multimeter? dann miss doch erstmal, an welchen Klemmen
    - bei ausgeschalteter Zündung keine Spannung anliegt,
    - bei eingeschalteter Zündung Spannung anliegt
    - und bei laufendem Motor immernoch Spannung anliegt

    Dann hast du nur noch das Problem, dass manche Klemmen beim Starten abgeschaltet werden, und dass insgesamt die Batteriespannung beim Starten etwas einbricht.
    Jetzt kannst du mit einem Kondensator (wie speedy schon schreibt) UND einer Diode die Spannungsunterbrechung puffern. Evtl. haben die genannten Hifi-Kondensatoren schon eine Diode drin, müssten dann min. 3 Anschlüsse haben. Die Größe deines benötigten Kondensators hängt dann ab von
    - Strom, den dein Steuergerät zieht (sollte drauf stehen oder vom Hersteller zu erfahren sein)
    - Spannungseinbruch, den das Steuergerät verkraftet (ggf. beim Hersteller erfragen)
    - Zeit, die überdauert werden muss (wie lange dauert der Startvorgang?)
    näherungsweise gilt C=1/2 * I * t / dU
    also für 100mA, 0,2s, und 3V zulässigem Spannungseinbruch: C = 0,5 * 0,1A * 0,2s / 3V = 3,3mF =3300µF
    Für 2s (kurz Orgeln) sinds schon 33mF.
    Die Mundorf Kondensatoren sind hierfür viel zu teuer, es muss nix besonderes sein, für die paar mA, die das Steuergerät vermutlich nur zieht. Die Spannung des Kondensators würde ich mit 25V wählen.
    Die Diode muss natürlich auch den Strom können, und ebenfalls die Spannung. mit einer 1A, 60V ist man sicher gut bedient.
    Das Steuergerät kommt dann direkt an den Kondensator, die Diode kommt in Flussrichtung von der entsprechenden Klemme zum Kondensator "+"Anschluss.

    Falls das bei den genannten Klemmen nicht funktioniert, müsste man halt mal schauen, was so alles bei Zündung an immer funktionieren muss, bei ausgeschalteter Zündung aber nicht geht. Bremslichtstromkreis z.B.?
     
  8. #8 duschenhocker, 20.12.2016
    duschenhocker

    duschenhocker Türaufmacher

    Dabei seit:
    14.12.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo in die Runde! Ich habe heute an meinen Megane Grandtour das Tagfahrlicht angeschlossen. Gleiches Problem. Hab eine Klemme gesucht, die nach dem Motorstart Spannung hat. Ich habe den Phase 2 Megane, bei dem ist der Sicherungskasten im Motorraum eine echte Herausforderung. Ich lege ein paar Fotos dazu, wo es ersichtlich ist, welcher Anschluss das ist. Gelbes Kabel im roten Kreis auf dem letzten Foto. IMG_6511.jpg IMG_6513.jpg
     
  9. #9 MeganeGrandtour, 26.12.2016
    MeganeGrandtour

    MeganeGrandtour Megane-Fahrer

    Dabei seit:
    01.02.2011
    Beiträge:
    447
    Zustimmungen:
    2
    Hab das Problem jetzt noch anders geloest.

    Sobald der Motor starten soll oder laeuft liegt auf den Einspritzduesen eine Spannung zwischen 5,7 und 14,4 Volt. Die Duesen spritzen ein, sobald das Motorsteuergeraet auf Masse schaltet.

    Das Spannung der Duesen ist ausreichend um ein Kfz-Relais zu schalten. Fuer Alk-Zusatzsteuergeraete und Gasanlagen ist das ganz angenehm. Einzigstes Problem ist, dass die Spannung manchmal noch bis ca. 20 Minuten nach Motorstart immer noch anliegt. Erst danach gehen dann die Steuergeraete aus.

    Wenn das Gassteuergeraet durchschleift, wenn keine Spannung anliegt, kann man auch das gelbe Kabel verwenden.

    Viele Gruesse
    Heiner
     
Thema: Suche Zündstrom (Klemme 15) ACHTUNG keinen Ladestrom!
Besucher kamen mit folgenden Suchen
  1. renault megane 2 sicherungskasten motorraum

    ,
  2. renault megane sicherungskasten

    ,
  3. renault clio 2 sicherungskasten

    ,
  4. wo sind beim Renault megane 2 die sicherungen,
  5. renault megane 2 grandtour sicherungskasten motorraum ,
  6. klemme 15 renault megane 3,
  7. renault master Klemme 15,
  8. renault megane 2 1.6 benzin motorraum,
  9. Klemme 15 Renault master,
  10. geschaltetes plus im motorraum,
  11. renault megane 2 grandtour motorraum,
  12. anlasser renault megan 2,
  13. renault megane sicherungskasten motorraum,
  14. renault scenic 2 sicherungen motorraum,
  15. renault megane 4 wo finde ich zündungsplus,
  16. renault megane 2 grandtour sicherungsbelegung,
  17. renault clio 3 sicherungen motorraum,
  18. renault laguna 2 sicherungskasten motorraum,
  19. laguna 2 Motorraum,
  20. bei peugeot im sicherungskasten klemme 15,
  21. peugeot 307 (3a/c) 1.6 16v Motorraum Klemme 15 ?,
  22. Renault captur klemme 15,
  23. sicherung zündungsplus twingo c06,
  24. renault scenic sicherungskasten motorraum,
  25. renault megane 4 klemme 15
Die Seite wird geladen...

Suche Zündstrom (Klemme 15) ACHTUNG keinen Ladestrom! - Ähnliche Themen

  1. Megane 3 Suche EG Bescheinigung Megane 3 RS zwecks Felgeneintragung

    Suche EG Bescheinigung Megane 3 RS zwecks Felgeneintragung: Hallo Liebe Leute, mit Sicherheit haben das vor mir etliche Leute gefragt und hatte bis dato nie was in Foren zu suchen bis jetzt. Habe nen...
  2. Megane 2 Suche Verkleidung Abdeckung A-Säule Fahrerseite Renault Megane II CC

    Suche Verkleidung Abdeckung A-Säule Fahrerseite Renault Megane II CC: Guten Tag, ich bin neue hier und versuche hier mein Glück ob ich das Teil finde was ich die ganze Zeit versuche zu bekommen. Ich brauche die A...
  3. Suche für Megane 1 Cabrio Fahrersitz !

    Suche für Megane 1 Cabrio Fahrersitz !: Hallo zusammen! Ich suche einen gut erhaltenen Fahrersitz für mein Cabrio Bj. 1998 ! Mein alter ist leider gebrochen. Vielleicht kann mir auch...
  4. Megane 3 Suche Renault Felge 16 Zoll 403000048R

    Suche Renault Felge 16 Zoll 403000048R: Hallo Leute, ich bin auf der Suche nach folgender Felge: 403000048R 6,5J 16 5CH 47 siehe Bilder. Falls jemand so eine noch rumfliegen hat, dann...
  5. Megane 3 Suche RS Troophy Rot-Ton

    Suche RS Troophy Rot-Ton: Hallo zusammen, ich bin zur Zeit auf der Suche nach dem Rot-Ton den man häufig beim RS (Trophy) sieht, da ich Emblem und ein paar Kleinteile...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden