Megane 3 Tacho Beleuchtung defekt

Diskutiere Tacho Beleuchtung defekt im Elektronik Forum im Bereich Technik; Hallo! Bei meinem neu erworbenen Megane 3 ist seit gestern die Beleuchtung des halben Drehzahlmessers ausgefallen (bzw. mal an, mal aus - meist...

  1. #1 V8Unicorn, 30.01.2018
    V8Unicorn

    V8Unicorn Türaufmacher

    Dabei seit:
    30.01.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo!
    Bei meinem neu erworbenen Megane 3 ist seit gestern die Beleuchtung des halben Drehzahlmessers ausgefallen (bzw. mal an, mal aus - meist aus...).
    Leider habe ich bisher kein Thema gefunden, indem dieses Problem besprochen wird und auch online ist nichts zum Tausch der Beleuchtung etc. zu finden.
    Muss ich mir wirklich ein komplett neues Tacho kaufen oder kann es auch ein Wackelkontakt sein?

    Auch das Display des Bordcomputers geht ab und zu für eine Sekunde aus, der Rest macht bisher keine Probleme.
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASpeed

    ASpeed Megane-Fahrer

    Dabei seit:
    30.12.2012
    Beiträge:
    570
    Zustimmungen:
    22
    Vom Händler gekauft? Falls ja ist das ein Fall für die Gewährleistung.

    Gesendet von meinem Moto G (5S) mit Tapatalk
     
  4. #3 halve85, 30.01.2018
    halve85

    halve85 Megane-Kenner

    Dabei seit:
    17.11.2015
    Beiträge:
    80
    Zustimmungen:
    5
    ich kann dich nur trösten mit: das ist normal.... und es gibt auch Zeiten da bleibt das Licht monatelang an ;)

    Abhilfe schafft da nur ein neuer Tacho oder (besser) ein Instandsetzer - das Problem ist wohl bekannt.... (und nicht einfach nur ein Wackler, sondern schlechte Lötstellen)
     
  5. #4 johnthekeymonkey, 06.04.2018
    Zuletzt bearbeitet: 07.04.2018
    johnthekeymonkey

    johnthekeymonkey Türaufmacher

    Dabei seit:
    12.05.2017
    Beiträge:
    13
    Zustimmungen:
    7
    Bei mir ist das Problem auch aufgetreten. Die Werkstatt bietet mir gerne an einen neuen Tacho einzubauen. Ich habe erst gar nicht nach dem Preis gefragt.:fool:

    Mal funktioniert die Beleuchtung der Drehzahlanzeige, mal funktioniert sie nicht.
    Ich überlege, ob ich das Instrument ausbauen und öffnen soll, um mal mit einem Lötkolben vorsichitg die Lötstellen aufzufrischen.
    Hat das jemand bereits erfolgreich durchführen können? Gehe ich richitg in der Annahme, dass sich SMD LEDs auf den Platinen im Tacho befinden?

    Hilfreich wäre ein Link zum oder die Nennung des Werkzeugs, welches man zum Ausbau des Tachos braucht. Links und rechts sind zwei Schlitze, wo sicherlich Klammern eingesteckt werden müssen. Erinnert mich an den Ausbau von Autoradios im DIN-Schacht...

    Bin dankbar für Hinweise eurerseits.

    Edit:
    Bzgl. des Werkzeugs zum Tachoausbau gibt es hier einen Beitrag
    Tacho Ausbau bzw. Kombiinstrument wechseln
    Leider funktioniert der Ebay-Link aus dem betreffenden Thread zum Händler des Werkzeugs nicht mehr.
    Aber hier scheint es das Werkzeug zu geben:
    HowTo: Tacho Ausbau bzw. Kombiinstrument wechseln
     
  6. #5 Zimbi RFD, 06.04.2018
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.018
    Zustimmungen:
    69
    Kennzeichen:
  7. #6 feisalsbrother, 06.04.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    3.718
    Zustimmungen:
    199
    @johnthekeymonkey: Evtl. Vorstellungsecke nutzen und einmal kurz über die Boardregeln lesen. ;)
     
  8. #7 johnthekeymonkey, 08.04.2018
    johnthekeymonkey

    johnthekeymonkey Türaufmacher

    Dabei seit:
    12.05.2017
    Beiträge:
    13
    Zustimmungen:
    7
    So, der freundliche Servicemitarbeiter bei mir hat mir heute den Tacho gelöst, damit ich morgen mal nach den SMD LEDs sehen kann. Habe die Hoffnung, dass einfach nur die Lötstellen repariert werden müssen.

    Der Ausbau ist wirklich kein Hexenwerk und einfach sobald die seitlichen Rastnasen mit den passenden Klammern gelöst wurden.
    Am Tacho ist ein Kabelstrang mit mehrpoligem Stecker auf der Rückseite eingesteckt. Dieser Stecker ist durch Eindrücken einer Rastnase herausziehbar.

    Habe ein paar Bilder direkt beim Ausbau gemacht. Nichts wirklich gutes, aber immerhin schonmal Bildmaterial vom Patienten.

    Beim erneuten Anschließen sind Tageskilometer-, Gewchwindigkeits- und Ve
    rbrauchszähler auf Null zurück gesetzt. Die Anzeige der bisherigen Laufleistung bleibt natürlich bestehen. Ich habe außerdem beim Aus- und Einbau des Tachos keine Zündung aktiv gehabt, um Fehlercodes möglichst zu vermeiden. Ob das geklappt hat kann ich nicht sagen. Die Motorkontrolllampe ging jedenfalls nach dem Starten mit erneut angeschlossenem Tacho wie gewohnt aus.

    Weiteres folgt dann hoffentlich morgen.
     

    Anhänge:

    Lampe und Mega!ne gefällt das.
  9. #8 halve85, 09.04.2018
    halve85

    halve85 Megane-Kenner

    Dabei seit:
    17.11.2015
    Beiträge:
    80
    Zustimmungen:
    5
    Ich bin gespannt. bei mir sind es die untere und mittlere LED vom Drehzahlmesser die sporadisch mal ausfallen. Hatte irgendwo anders gelesen, dass es leider mit nachlöten nicht getan wäre sondern eher ein Bruch in den Leiterbahnen sei.
     
  10. #9 johnthekeymonkey, 09.04.2018
    johnthekeymonkey

    johnthekeymonkey Türaufmacher

    Dabei seit:
    12.05.2017
    Beiträge:
    13
    Zustimmungen:
    7
    Sodele, gestern habe ich die drei LEDs der Drehzahlanzeige ausgetauscht, da sie ziemlich reproduzierbar aus und an gingen wenn man mal im Betrieb mit dem Finger leicht drauf geklopft hat.

    Die Austausch LEDs habe ich von einem LED-Streifen runtergelötet und dann im Tacho verbaut. Bin den Wagen heute insgesamt 2h in sechs Etappen gefahren. Die Drehzahlanzeige war einwandfrei beleuchtet und ich habe keinen Ausfall feststellen können. Ich denke bei mir lag es dann wirklich an den LEDs.
     
    halve85 und feisalsbrother gefällt das.
  11. #10 halve85, 09.04.2018
    halve85

    halve85 Megane-Kenner

    Dabei seit:
    17.11.2015
    Beiträge:
    80
    Zustimmungen:
    5
    puh ja dann mal schauen wann es mich so sehr stört dass ich das in angriff nehme...

    musste das Lenkrad auch ab zum ausbau?
     
  12. #11 johnthekeymonkey, 09.04.2018
    Zuletzt bearbeitet: 17.04.2018
    johnthekeymonkey

    johnthekeymonkey Türaufmacher

    Dabei seit:
    12.05.2017
    Beiträge:
    13
    Zustimmungen:
    7
    Nein. Die ganze Einheit lässt sich ziemlich elegant ohne Abbau des Lenkrads herausnehmen. Man muss sie etwas vorziehen und herausdrehen, nachdem man sie mit den Klammern aus dem Armaturenbrett gelöst hat. Dann am besten von der rechten Seite mit der Hand dahinter greifen, um den Stecker auf der Rückseite zu lösen. Dieser hat eine deutlich spürbare Rastnase, die in Richtung des Kabelstrangs eingedrückt wird. Gleichzeitig am Stecker ziehen und raus ist er. Danach zieht man die ganze Tachoeinheit aus der Mulde im Armaturenbrett heraus. Stecker und die leere Mulde sieht man auf den beiden Bildern.
     

    Anhänge:

  13. #12 johnthekeymonkey, 22.04.2018
    johnthekeymonkey

    johnthekeymonkey Türaufmacher

    Dabei seit:
    12.05.2017
    Beiträge:
    13
    Zustimmungen:
    7
    Kurze Zwischenbilanz:
    Die Beleuchtung der Drehzalanzeige ist bisher nicht mehr ausgefallen. Nach Austausch der drei LEDs hinter der Anzeige wurde der Wagen ca. 1500km gefahren. Vor dem Austausch ist die Anzeige innerhalb dieser Fahrleistung bereits mehrmals in Teilen ausgefallen.
     
  14. #13 Mega!ne, 30.04.2018
    Mega!ne

    Mega!ne Einsteiger

    Dabei seit:
    14.02.2017
    Beiträge:
    47
    Zustimmungen:
    9
    Seit dem Winter hat sich die Hintergrundbeleuchtung von meinem Megane 3 mittlerweile ausgewackelt und leuchtet nur noch im oberen Drittel des Drehzahlmessers. Ich war gleich mal beim Freundlichen und bin rückwärts zur Tür raus als ich den Preis für den Komplettersatz hörte. 560 EUR wenn man die Einheit durch ein neues Teil ersetzt :ojeoje::negative::fool: . Alternative 1 war Instandsetzung, sprich Aus- und Einbau, Teil wird eingeschickt und repariert. Hier wäre man mit schlappen 280 EUR dabei. Und dann habe ich mir zeigen lassen wie der Ausbau funktioniert. Wie hier schon erwähnt wurde, sehr easy mit den Klemmen die man schon für 12,50 EUR haben kann. Einfach aus dem Armaturenbrett herausziehen und dann jemanden finden der die passenden Teile und sehr viel Fingerspitzengefühl beim Löten hat.

    Kennt jemand eine Anlaufstelle wo man die Einheit zur Reparatur einschicken kann?
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 feisalsbrother, 30.04.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    3.718
    Zustimmungen:
    199
    Moin,

    da musst du mal nach Elektronik-Werkstätten oder -Reparaturen suchen. Du kannst aber auch mal Conrad-Electronic, Arlt, usw. (die grossen Elektronik-Läden) anschreiben.

    Gruss Uli
     
  17. Lampe

    Lampe Forenputze
    Moderator

    Dabei seit:
    03.09.2015
    Beiträge:
    857
    Zustimmungen:
    83
    Kennzeichen:
    Musste nach dem Ausbau den Tacho wieder anlernen oder ähnliches? Oder reicht es, Batterie abklemmen, warten, Tacho ausbauen, Reparatur, umgekehrt wieder alles einbauen?

    Würde gerne bei meinem die Scheibe wechseln.
     
Thema: Tacho Beleuchtung defekt
Besucher kamen mit folgenden Suchen
  1. renault megane beleuchtung am drehzahlmesser

    ,
  2. neuen Tacho Renault megane 3 einbauen

    ,
  3. tachosignal Anschlüssen Megane 1

Die Seite wird geladen...

Tacho Beleuchtung defekt - Ähnliche Themen

  1. Megane 3 Raddrehzalsensor vorne rechts defekt - wie testen?

    Raddrehzalsensor vorne rechts defekt - wie testen?: Hallo, mein M3RS bringt manchmal die Meldung ABS, ESC, Bremssystem prüfen, welche dann nach ein paar Sekunden ausgeht. Fehlerspeicher sagt...
  2. Megane 3 Wasserpumpe schon wieder defekt? Klingelndes Geräusch - weiter fahren?

    Wasserpumpe schon wieder defekt? Klingelndes Geräusch - weiter fahren?: Hallo, Habe meinen M3RS nun seit Februar. Verkäufer hat vorm Verkauf noch Zahnriemen, Umlenkrollen, WaPu neu gemacht. Nach ca 500 km ist mir im...
  3. Megane 3 Gleichlaufgelenk Antriebswelle defekt - Ersatzteil gesucht

    Gleichlaufgelenk Antriebswelle defekt - Ersatzteil gesucht: Hallo an alle, ich fahre einen Renault Megane III Grandtour 1.9dci (3333 AUB) und habe seit Kurzem beim Rollen lassen ein "Klackergeräusch" vorne...
  4. Megane 2 Gurte vorne gleich? Sicherheitsgurt defekt

    Gurte vorne gleich? Sicherheitsgurt defekt: Hallo liebe Board'er, vor ca. einer Woche hat es mich vom Twingo zu einem Megane II Grandour BJ. 2005 getragen. Leider ist bei diesem der...
  5. Megane 3 Neues - altes- ABS Modul nun 160.000km mehr auf dem Tacho!

    Neues - altes- ABS Modul nun 160.000km mehr auf dem Tacho!: Hallo zusammen, Entschuldigung erst mal habe das gleiche auch schon in Megane 4 Forum gefragt - Habe mich vertan- Frischling halt :-( zum Thema -...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden