Tce 1.4 130 ruckelt

Diskutiere Tce 1.4 130 ruckelt im Motor & Getriebe Forum im Bereich Technik; Hallo Peter, wäre ja schade, wenn du dein schönes Wägelchen her geben müsstest. Ich drücke dir beide Daumen, Gruss Uli

  1. #16 feisalsbrother, 17.02.2021
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.730
    Zustimmungen:
    357
    Hallo Peter,

    wäre ja schade, wenn du dein schönes Wägelchen her geben müsstest.
    Ich drücke dir beide Daumen,

    Gruss Uli
     
  2. Aschi

    Aschi Türaufmacher

    Dabei seit:
    25.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Peter49,
    ich habe ebenfalls einen TCE130 mit dem 1,4-Liter-Motor. Bei einer Ölkontrolle nach einer kurzen Fahrt letztes Jahr im Herbst/Winter habe ich ebenfalls etwas weißen Schlamm am Ölmesstab gehabt. Davor stand der Wagen allerdings einige Tage bei Temperaturen um den Gefrierpunkt im Freien. Nachdem ich das Auto einige Tage wieder über längere Strecken bewegt habe, war der Schlamm nicht mehr festzustellen.
    Ich hatte ebenfalls die Vermutung, dass durch das Wetter und die "längere" Standzeit Feuchtigkeit in den Brennraum/Ölkreislauf gekommen ist.

    Ich bin seitdem auch wieder einige tausende Kilometer gefahren und hatte bis jetzt keine Probleme mehr. Die Zündkerzen wurden ebenfalls bei mir vorletztes Jahr standardmäßig bei der 120.000-Kilometer-Inspektion gewechselt, obwohl diese bis dahin auch keine Probleme gemacht haben. Mittlerweile hab ich 146.000 KM drauf und bin auch guter Dinge dass der Motor weiter hält. Kühlwasser musste seit ich den Wagen besitze (hab ihn mit ca. 90.000 übernommen) auch erst ein einziges Mal nachgefüllt werden. Das waren soweit ich mich erinnern kann weniger als ein halber Liter.

    Dass das Auto bei niedrigeren Temperaturen bzw. wenn der Motor noch nicht warm ist im Teillastbetrieb ruckelt ist wohl Stand der Technik und lässt sich bei der Maschine einfach nicht vermeiden... Nach ein paar Kilometern läuft der Wagen dann absolut problemlos.

    Mir ist die ganze Problematik mit den Rissen im Motorblock und den Zylinderkopfdichtungen bekannt und habe bei der Anfangs erwähnten Ölkontrolle und dem Service auch etwas die Luft angehalten - bis jetzt passt jedoch alles.

    Wenn es sonst keine Probleme gibt kannst du eigentlich ganz guter Dinge sein, dass der Motor weiter hält. Ich bin jedoch auch gespannt, ob hier einige Kollegen mit mehr Erfahrungswerten oder Fachwissen genaueres sagen können!
     
  3. #18 Meganehüpfer, 19.02.2021
    Meganehüpfer

    Meganehüpfer Megane-Kenner

    Dabei seit:
    14.03.2016
    Beiträge:
    61
    Zustimmungen:
    20
    Hallo ich habe auch den Motor.
    Das mit den ruckeln habe ich im kalt fahrt auch.
    Letztens erst wieder voll gemerkt.
    Bei - 10C°, bergauf bei knapp 2000u/min.

    Die Geschichte mit den Riss in Block wurde ich gar nicht mal so ernst nehmen.
    Gab zwar einige Fälle hier im forum aber das sind immer ja nur die negativ Beispiele.

    Wenn man mittlerweile bei eBay Kleinanzeigen schaut sind viele Fahrzeuge mit hohen Kilometerstand drin 200000km...
    Letztens einen gesehen mit 320000km, sowas gibt doch Hoffnung.
     
  4. Ferriz

    Ferriz Türaufmacher

    Dabei seit:
    24.02.2021
    Beiträge:
    1
    Zustimmungen:
    2
    Entschuldigung meine Sprache. Ich verwende Google Translate.

    Auch mein 1.4 130tce ruckelte bei kaltem und feuchtem Wetter. Ich habe meinen ruckartigen Motor repariert, indem ich 2 Sensoren gereinigt habe. Unterhalb des Öleinfülldeckels befindet sich ein Ladedrucksensor. Und rechts davon hat der Luftkanal einen MAP-Sensor. Die Sensoren lassen sich mit einer einzigen Schraube lösen und sind mit einem Bremsreiniger leicht zu reinigen. Leider muss jedes Jahr gereinigt werden, um weiter zu wichsen. Ich mache das jetzt seit zwei Jahren und der Motor funktioniert gut.
     
    feisalsbrother und Meganehüpfer gefällt das.
  5. #20 Peter49, 27.02.2021
    Peter49

    Peter49 Megane-Fahrer

    Dabei seit:
    08.03.2010
    Beiträge:
    823
    Zustimmungen:
    10
    Danke für eure Kommentare.. !!
    Aschi ... das macht ja Hoffnung..
    Uli.. wird mal wieder Zeit für ein Treffen.. mit Maske wenn es sein muss .. lol..
    Meganehüpfer.. ja ich habe auch schon TC 130 Motoren gesehen mit 300.000 Km und mehr.
    Ich denke trotzdem, meine Zylinderkopfdichtung hat ein Schuss.. mal abwarten..
    Gruß Peter
     
  6. #21 feisalsbrother, 28.02.2021
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.730
    Zustimmungen:
    357
    Es wird ja bald wieder wärmer und wegen Corona-Versammlungen müssen wir abwarten.

    Gruss Uli
     
Thema:

Tce 1.4 130 ruckelt

Die Seite wird geladen...

Tce 1.4 130 ruckelt - Ähnliche Themen

  1. Megane 2 Motor ruckelt Cabrio 1.6

    Motor ruckelt Cabrio 1.6: Kann mir bitte jemand Rat geben. Er startet völlig normal und läuft auch ca1 Minute normal. Dann geht die Drehzahl runter und es ruckelt. Man kann...
  2. Megane 2 Motor ruckelt ab 3000 touren DF436

    Motor ruckelt ab 3000 touren DF436: Hallo! Mein auto hat 146000km und die zündkerzen haben wir auch schon gewechselt, trotzdem bekomme ich die fehlermeldung mit motorleuchte und der...
  3. Megane 2 2,0 Benziner: Motor ruckelt und hat kaum Leistung (gelöst)

    2,0 Benziner: Motor ruckelt und hat kaum Leistung (gelöst): Tja, ich faß es nicht. Wir haben unseren Megane CC gerade vor einer Woche gekauft und mehrere Tage völlig ohne Probleme um's Dorf gefahren, doch...
  4. Megane 2 Motor ruckelt immer noch trotz Wechsel von Lambdasonde und Drosselklappe

    Motor ruckelt immer noch trotz Wechsel von Lambdasonde und Drosselklappe: Wie in der Betreffzeile zu lesen ist, habe ich nach diversen Ausleseberichten die Lambdasonde und auch die Drosselklappe gewechselt, letztere...
  5. Megane 3 Motorkontrollleuchte blinkt und Auto ruckelt auf den ersten Metern

    Motorkontrollleuchte blinkt und Auto ruckelt auf den ersten Metern: Moin Moin liebe Gemeinde, Ich hab da ein Problemchen mit meinem TCE130, Bj. 2011, 205.000 km. Seit neuestem blinkt die Motorkontrollleuchte...