TCE 115 Brummendes Geräusch beim Starten->Fehler lokalisiert

Diskutiere TCE 115 Brummendes Geräusch beim Starten->Fehler lokalisiert im Motor, Getriebe, Schaltung & Kupplung Forum im Bereich Beanstandungen, OTS & Rückrufe; Moin Moin, bei der Fahrt in diesen Urlaub ist mir folgendes aufgefallen. Wenn ich nach 2-3h Autobahnfahrt mit max. 136 km/h, Auto vollbeladen +...

  1. GrafZahl

    GrafZahl Megane-Kenner

    Dabei seit:
    17. Juni 2012
    Beiträge:
    225
    Zustimmungen:
    1
    Moin Moin,

    bei der Fahrt in diesen Urlaub ist mir folgendes aufgefallen.
    Wenn ich nach 2-3h Autobahnfahrt mit max. 136 km/h, Auto vollbeladen + Dachbox und 2 Räder auf dem Dach, den Motor ausgemacht hatte und nach einer kurzen Pause (<0,5h) wieder gestartet habe
    hörte ich für ein paar Sekunden ein brummendes Geräusch von vorne unten mittig bis rechts. Dieses hört dann wieder auf. Wiederholtes Starten war normal.
    Starten nach Landstraße oder Stadtverkehr war auch ohne Geräusch.

    Ergebnis vom :-) :

    Das sind Blasen im Kühl-/Heizsystem welche sich beim Motorabstellen in der Verteilerspinne sammeln, sogar bis zum Wasserkasten. Beim Starten geht es einen Moment bis die wieder weg sind. Das ist das Geräusch.
    Es gibt anscheinend vom Twingo eine OTS. Beim Meggi ist noch nichts ausgegeben worden.
    Mein :-) hat es an Renault weitergegeben und sagt die müssen sich was einfallen lassen (Schlauch anders verlegen).
    Bekomme noch Bescheid, und halte euch auf dem Laufendem.

    :hi:

    GrafZahl
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 30. Juli 2014
    Anonymous

    Anonymous Guest

    Cool. Danke für die Info denn das Geräusch habe ich auch und dachte es kommt vielleicht von der automatischen Feststellbremse. Halte uns mal bitte auf den laufenden :D
     
  4. #3 Macklemore, 30. Juli 2014
    Macklemore

    Macklemore Megane-Kenner

    Dabei seit:
    11. April 2014
    Beiträge:
    131
    Zustimmungen:
    0
    :ok: :top:

    Super Info - Hab mich schon immer gewundert was das für komische Geräusche sind - aufgetreten meistens dann wenn ich ihn mal über die Landstraße scheuche...
    Hat dein Freundlicher was gesagt ob das schädlich ist bzw. ob es dadurch zu Beschädigungen kommen kann?

    Gruß der Mackle
     
  5. GrafZahl

    GrafZahl Megane-Kenner

    Dabei seit:
    17. Juni 2012
    Beiträge:
    225
    Zustimmungen:
    1
    Er meinte das ist kein Grund zur Sorge, passieren könne da nichts!.

    :hi:
    GrafZahl
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: TCE 115 Brummendes Geräusch beim Starten->Fehler lokalisiert
Besucher kamen mit folgenden Suchen
  1. twingo geräusch beim gas wegnehmen

Die Seite wird geladen...

TCE 115 Brummendes Geräusch beim Starten->Fehler lokalisiert - Ähnliche Themen

  1. Megane 3 komisches Geräusch wenn er warm ist

    komisches Geräusch wenn er warm ist: Guten Abend, Ich habe ein "Problem" mit meinem Megane III 2012er GrandTour 1.2 TCe. jedesmal wenn das Auto warm ist, z.b. mehrere hundert...
  2. Megane 3 Motorgeräusche beim Bergauffahren

    Motorgeräusche beim Bergauffahren: Hallo, habe hier die Suche schon beschäftigt. Habe allerdings kein Thema gefunden, dass wie meines ist. Ich hoffe, dass Ihr mir helfen könnt....
  3. Megane 3 Pfeifgeräusch im Armaturenbrett

    Pfeifgeräusch im Armaturenbrett: Hallo zusammen, ich habe folgendes Problem bei meinem Megane 1,5 dci 110, das mich seit der Zulassung des Fahrzeuges im Jahr 2015 beschäftigt. Ein...
  4. Megane 3 Motor Klopfgeräusche - Steuerkette?

    Motor Klopfgeräusche - Steuerkette?: Hallo, ich habe mit meinem Megane, TCE 130, Bj 2011, ca. 90.000km folgendes Problem: In letzter Zeit (3-4 Monaten) hört sich der Motor an wie ein...
  5. Megane 2 Geräusch beim starten des Fahrzeuges

    Geräusch beim starten des Fahrzeuges: Guten Morgen, seit einiger Zeit macht mein Megane 2 CC ein sehr komisches Geräusch. Ist es eventuell ein defekter Anlasser? Kann mir da jemand...