TCe180: Starke Vibration bei warmen Motor im Stand

Diskutiere TCe180: Starke Vibration bei warmen Motor im Stand im Motor & Getriebe Forum im Bereich Technik; Hallo Forum Gemeinde! Ich hoffe ich habe das richtige unterforum gewählt, war mir nicht sicher in welche Kategorie ich das am besten stecke.. Ich...

  1. #1 eltonn0, 24.04.2014
    eltonn0

    eltonn0 Türaufmacher

    Dabei seit:
    08.10.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Forum Gemeinde!

    Ich hoffe ich habe das richtige unterforum gewählt, war mir nicht sicher in welche Kategorie ich das am besten stecke..
    Ich habe folgendes Problem und hoffe ihr habt eine Idee dazu:

    Mein meggi (ein TCE 180) vibriert sehr stark im stand z.B. an einer Ampel (nur wenn er warm ist - solang er noch kalt ist läuft er seelen ruhig). Die Vibration ist so stark, das der ganze Körper (Fahrer/Beifahrer) leicht vibriert und man sogar die Motorhaube leicht vibrieren sieht und man auch hört das es "unrund" klingt. War schon beim Händler aber die haben mich recht schnell wieder nach Haus geschickt mit folgendem Satz "Wir haben das Steuergerät ausgelesen und nichts gefunden, kommen Sie wieder wenn es schlimmer wird" :ireful:
    Das lasse ich so aber nur ungern stehen, da der Wagen noch 6 Monate neuwagengarantie hat und ich am liebsten jetzt schon wieder anrufen und einen Termin machen möchte.

    Ich sollte dazu sagen, außer Räder wechseln sind meine KFZ-Kenntnisse eher mager und hoffe daher auf einen guten Rat.

    BG
    eltonn0
     
  2. #2 Anonymous, 24.04.2014
    Anonymous

    Anonymous Guest

    Re: Starke Vibration bei warmen motor im Stand

    Könnte vom Massenschwungrad kommen. Der Defekt wurde hier schon öfters beschrieben.
    :hi:
     
  3. #3 Der_Roman, 24.04.2014
    Der_Roman

    Der_Roman Megane-Fahrer

    Dabei seit:
    23.04.2008
    Beiträge:
    438
    Zustimmungen:
    4
    Re: Starke Vibration bei warmen motor im Stand

    Hallo und Servus,

    wie verhält sich das vibrieren denn, wenn Du ganz minimal mehr Drehzahl gibst?

    Eine Möglichkeit wären verschlissene Motorlager, aber ich persönlich tippe bei Deiner Beschreibung und der beschriebenen Heftigkeit eher auf ein defektes Zweimassenschwungrad.
    Das ist nicht so einfach zu erklären, was es macht und da Du schreibst, dass Du da nicht soooo bescheid weißt, bringt es jetzt auch nix Dir das genau aufzuschlüsseln. Nix für ungut :daisy: :drink: :drink: :drink: !

    Jedenfalls werden bei nem Defekt davon bei niedrigen Drehzahlen starke Schwingungen provoziert und dann sitzt Du wie auf ner Rüttelplatte.

    Viele Grüße,

    Roman


    edit: Trinomic war schneller...
     
  4. #4 Anonymous, 24.04.2014
    Anonymous

    Anonymous Guest

  5. #5 eltonn0, 24.04.2014
    eltonn0

    eltonn0 Türaufmacher

    Dabei seit:
    08.10.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Re: Starke Vibration bei warmen motor im Stand

    Ach wenn mir jemand sagt was es ist bzw. sein könnte informiere ich mich schon :-) kein Problem das du es nicht direkt erklärt hast, Hinweise reichen :-)
    Auf jedenfall schon einmal Danke für den Hinweis, ich habe mich direkt schlau gemacht und halte eure vermutung für richtig (auch wenn ich nur laie bin). Ich werde später mal beim Händler anrufen und mit nachdruck einen neuen Termin anfragen, denn das sehe ich ehrlich gesagt nicht ein mich so abspeisen zu lassen..
     
  6. #6 Der_Roman, 25.04.2014
    Der_Roman

    Der_Roman Megane-Fahrer

    Dabei seit:
    23.04.2008
    Beiträge:
    438
    Zustimmungen:
    4
    Re: Starke Vibration bei warmen motor im Stand

    Hallo und Servus,

    vollkommen richtig. Wenn das wirklich so heftig ist und Du vor allem noch Garantie hast, dann macht man sowas einfach. Beim Auto meines Bruders ist das ZMS auch kaputt, aber das ist ein 11 Jahre alter Megane 2 Grandtour mit 160tsd km und gelber Plakette, noch dazu mit sehr benutztem Innenraum. DAAAA kann man die Reparatur mal sein lassen, weil sie den Fahrzeugwert übersteigt. Da fährt man halt und hofft, dass es möglichst lange so geht. Aber doch nicht bei so nem neuen Auto, da hast Du vollkommen recht.

    Ach und noch ein Hinweis für Deine Werkstatt:

    Ein defektes ZMS führt nicht mal eben zu ner Meldung im Fehlerspeicher, dennoch ist es ein Defekt.
    Wenn der Mann von der Werkstatt bei seinem Auto die Räder nicht richtig anzieht, losfährt und es eiert und rappelt und rumpelt, fährt er dann auch weiter, weil nichts im Fehlerspeicher abgelegt wurde????? :dash: :dash: :dash:
     
  7. #7 eltonn0, 30.04.2014
    eltonn0

    eltonn0 Türaufmacher

    Dabei seit:
    08.10.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Re: Starke Vibration bei warmen Motor im Stand

    Moin moin,

    also mein Meggi war für 2 Tage beim freundlichen und es wurden die Zündkerzen ausgetauscht mit der Begründung: Das wäre bei 60000km laufleistung eh dran gewesen und ist das naheliegenste was zum Verhalten führt. Aber irgendwie habe ich das Gefühl er läuft immernoch nicht rund...Ich werde das wohl noch mal 1-2 Tage beobachten, nicht das ich jetzt "übermäßig sensibel" darauf achte und es eigentlich alles i.O. ist. Aktueller KM-Stand ist 55600. Aber kann mir irgendwie nicht vorstellen das Zündkerzen zu solch einem Verhalten führen wenn der Motor warm ist...

    Greetz
    eltonn0
     
  8. #8 dschier22, 18.06.2020
    dschier22

    dschier22 Megane-Kenner

    Dabei seit:
    22.03.2005
    Beiträge:
    224
    Zustimmungen:
    4
    Hallo zusammen
    Schreibe hier in diesen alten Treath da ich aktuell genau die gleiche Problematik habe.
    Allerdings hab ich die Zündkerzen schon getauscht.
    ZMS hab ich beim Wechsel der Kupplung geprüft. Soweit O.K.
    Er vibriert auch nur ziemlich heftig im Standgas wenn er warm ist. Umso wärmer, umso schlimmer.
    OT Geber und Nockenwellensensor scheinen messtechnisch O.K. zu sein.
    Habe mir jetzt 4 neue Zündspulen bestellt. Könnten die das Problem sein?
    Motorlager vorne rechts schließe ich auch nicht aus. Aber wieso nur bei warmen Motor?
    Vielleicht hat von euch noch jemand einen Tip?!

    Gruss
    Dennis
     
  9. #9 dschier22, 08.07.2020
    dschier22

    dschier22 Megane-Kenner

    Dabei seit:
    22.03.2005
    Beiträge:
    224
    Zustimmungen:
    4
    So....
    Nachdem ich dann aus Verzweiflung doch alle Motorlager getauscht habe waren die Vibrationen nicht weg. Im Gegenteil. Es wurde nach und nach schlimmer. Zuletzt dann auch bis 3000 Umdrehungen.
    Alles ohne jegliche Geräusche.
    Mit der Hoffnung an der neuen Kupplung evtl. ein Materialfehler oder sonstiges zu finden habe ich das Getriebe wieder demontiert. Kupplung war O.K.
    Das Zweimassenschwungrad ZMS allerdings nicht!!!
    Es hatte größes Spiel, aber im Anschlag noch geringe Federkraft.
    Das, nach nur 1 Woche mit neuer Kupplung?!
    Habe nun eines vom RS bzw. TCE 220 verbaut.
    Vibrationen sind komplett weg.

    Bis dann
    Dennis
     
    Chris_CC gefällt das.
Thema: TCe180: Starke Vibration bei warmen Motor im Stand
Besucher kamen mit folgenden Suchen
  1. w124 motor starke vibration bei warmen motor

    ,
  2. vibrationen bei warmen auto

    ,
  3. vibrationen bei warmem motor

    ,
  4. drehmomentstütze megane 3 vibrationen,
  5. megane 3 vibration,
  6. megane tce 180 motorlager,
  7. megane 3 vibration beifahrerseite,
  8. fahrer und beifahrer sitze viebrieren im standt warum,
  9. twingo gt vibration
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden