übles Coockie-Problem?

Diskutiere übles Coockie-Problem? im Help Forum im Bereich Hilfe zum Megane Board; Namd! Ich hab mich heute mal hier angemeldet, weil hier durchaus interessante Infos zum Meggi II zu bekommen sind. Da eventuell dieses Jahr ein...

  1. ice_xf

    ice_xf Megane-Experte

    Dabei seit:
    02.01.2005
    Beiträge:
    1.434
    Zustimmungen:
    0
    Namd!

    Ich hab mich heute mal hier angemeldet, weil hier durchaus interessante Infos zum Meggi II zu bekommen sind. Da eventuell dieses Jahr ein neuer Wagen angeschafft werden soll, interessiere ich mich auch für dieses Modell (als GT).
    Jetzt habe ich aber auf dieser Page üble Cookie-Probleme. Ich bekomme hier andauernd Datenschutz-Berichte, obwohl ich meinem IE bereits gesagt habe, dass Coockies von dieser Seite immer zugelassen werden sollen. Trotzdem kriegt der IE das mit den Coockies nicht gebacken. Ausserdem braucht es manchmal elendig lange, bis Threads geöffnet werden. Welche Einstellungen verlangt denn dieses Board für eine reibungslose Nutzung? Mit anderen Foren hab ich diese Probleme nicht...
     
  2. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Hi ice,

    willkommen an Board. Hast du bei den Einstellungen der Cookies auch die Domain meganepower.de statt megane-board.de erlaubt ? Das Problem daß man manchmal in einige Threads nicht reinkommt haben andere auch, ich selbst auch manchmal. Woran es liegt kann ich leider nicht genau sagen. Mir scheint es aber ein Problem am Server zu sein da es nur zeitweise auftritt. Im Moment laufen am Server noch Updates, soweit ich weiß auch auf eine neue PHP-Version. Ich hoffe das dann alles etwas flotter geht. Auf den Server habe ich leider keinen Zugriff (vielleicht auch besser so *g*).

    Gruss
    Falko
     
  3. ice_xf

    ice_xf Megane-Experte

    Dabei seit:
    02.01.2005
    Beiträge:
    1.434
    Zustimmungen:
    0
    Jupp - beide Domains sind freigeschaltet. Darum wundert mich das Auge unten rechts ja umso mehr?!? :frown:
    Ich schieb das jetzt mal auf die Updates und freue mich dann, wenn das Board ordentlich läuft. :)
     
Thema:

übles Coockie-Problem?

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden