Megane 1 Vorglühlampe 1.6 16V

Diskutiere Vorglühlampe 1.6 16V im Motor & Technik Forum im Bereich Megane 1 Forum; Moin, AFAIK ist bei den Megane 1 die Wegfahrsperre mit der Motorsteuerung synchronisiert. D.H, du brauchst das WFS Modul UND die Steuereinheit vom...

  1. #16 Dr.Izzy, 12.11.2019
    Dr.Izzy

    Dr.Izzy Megane-Kenner

    Dabei seit:
    21.11.2018
    Beiträge:
    170
    Zustimmungen:
    86
    Moin,
    AFAIK ist bei den Megane 1 die Wegfahrsperre mit der Motorsteuerung synchronisiert. D.H, du brauchst das WFS Modul UND die Steuereinheit vom Spender.
    Die Airbagsteuerung ist meines Wissens nach nicht in diesem System eingebunden. Das Armaturenbrett ist ebenfalls "dumm" und nicht Teil von dem Diebstahlsicherungssystem.
     
  2. #17 bene646, 12.11.2019
    bene646

    bene646 Türaufmacher

    Dabei seit:
    26.10.2019
    Beiträge:
    15
    Zustimmungen:
    0
    Sicher das das beim MK1 so ist?

    Ich habe nicht nur die ECU getauscht sondern auch die Zentralelektrik, den Empfänger und den Transponder!

    VG
    Bene
     
  3. #18 soehnlein, 12.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    Ja bin ich, denn es sagt dir jede Renault-Werkstatt und in allen Renault-Foren wird das auch so beschrieben (nicht nur in deutschsprachigen, auch in englischen und französischen). Wäre es nicht so, bräuchte es ja auch keine Firmen, die eine ECU "jungfräulich" machen müssten. Ausserdem habe ich es selbst schon versucht. Von einem funktionierenden Fahrzeug die ECU in eines umzubauen, dessen ECU defekt war. Es hat nicht funktioniert. Zwei absolut identifsche Fahrzeuge. Renault Megane I 1.16 16V Automatik. Gleicher Motor, gleiches Getriebe, beide gleicher Jahrgang. Es hat leider nicht geklappt.
     

    Anhänge:

  4. #19 bene646, 12.11.2019
    Zuletzt von einem Moderator bearbeitet: 12.11.2019
    bene646

    bene646 Türaufmacher

    Dabei seit:
    26.10.2019
    Beiträge:
    15
    Zustimmungen:
    0
    Was hat nicht funktioniert?

    Hattest du auch die Zentralelektronik sowie Transponder und Empfänger mit getauscht ?
     
  5. #20 soehnlein, 12.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    Ich hab alles versucht. Wenn hier jemand es schon hinbekommen hat, eine defekte ECU mit einer ECU aus einem anderen Fahrzeug zum laufen zu bringen, soll er mir bitte erklären wie er's gemacht hat. Und zwar jemand der es wirklich getan hat, und nicht nur jemand der theoretisch meint zu wissen wie es funktioniert.
     
  6. #21 bene646, 12.11.2019
    Zuletzt von einem Moderator bearbeitet: 12.11.2019
    bene646

    bene646 Türaufmacher

    Dabei seit:
    26.10.2019
    Beiträge:
    15
    Zustimmungen:
    0
    Was hat nicht funktioniert?

    Hattest du auch die Zentralelektronik sowie Transponder und Empfänger mit getauscht ?
     
  7. #22 Dr.Izzy, 12.11.2019
    Dr.Izzy

    Dr.Izzy Megane-Kenner

    Dabei seit:
    21.11.2018
    Beiträge:
    170
    Zustimmungen:
    86
    Frage: hast du die Motorsteuerung und die WFS transplantiert oder nur die Motorsteuerung?

    "Jungfräuliche" Steuerungen und WFS gibt es nicht mehr von Renault (laut meinem Händler, der zugegeben ein Depp ist) weil zu alt. Heute bekommt man nur noch ausgebaute und graue/gecrackte Teile vom Markt.
    Angeblich soll es möglich sein, die WFS zu umgehen, in dem man an der Motorsteuerung was umbaut.
    Das hier könnte so ein Umbau sein: Megane 1 - Motorsteuergerät defekt
     
  8. #23 soehnlein, 12.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    DU hast das schon gemacht und hinbekommen? Das war meine Frage. Ich bin noch so dankbar, wenn es eine Möglichkeit gibt, denn ich habe alles versucht, es aber nicht hinbekommen Die ECU in einem meiner Megane I 1.16 16V Grandtour 2001 Automatikgetriebe ist abgerauscht. Sie zeigt mit CAN CLIP nur noch 8V Eingangspower an. Wenn ich diejenige vom andern Fahrzeug nehme das läuft und tausche, zeigt CAN CLIP zwar wieder 12V als eingangspannung an. Die Wegfahrsperre blinkt NICHT schnell, aber es wird die Fehlermeldung "Fahrzeug nicht zufriedenstellend" angezeigt. Auch nachdem ich die gespeicherten Daten gelöscht habe und alles neu angelernt. BITTE nur Beschreibung von jemandem der es schon wirklich real gemacht hat, und nicht wer nur theoretisch meint zu wissen wie es geht!
     
  9. #24 bene646, 12.11.2019
    Zuletzt von einem Moderator bearbeitet: 12.11.2019
    bene646

    bene646 Türaufmacher

    Dabei seit:
    26.10.2019
    Beiträge:
    15
    Zustimmungen:
    0
    Nochmal die Frage: wurde nur das ECU getaucht ?
     
  10. #25 soehnlein, 12.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    In meinem Fall bisher ja. Die WFS hat aber noch nicht mal schnell geblinkt. Ganz normal. Aber das Fahrzeug lief nicht und die Fehlermeldung bekam ich nicht weg. Könnte natürlich auch einen ganz anderen Grund haben. Ich starte mal einen neuen Thread zu diesem Thema. Vielleicht hat es schon mal jemand hinbekommen. Die Überschrift dieses Threads ruft wohl nicht die richtigen Leute auf den Plan :) Ich frag auch nochmal nach in einem englischen Renault-Megane-Forum. Ist schon etwas her als ich es versucht habe (ca. 1/2 Jahr). Ich wäre noch so froh, wenn es irgendwie klappen würde. Kann natürlich sein, dass noch anderes kaputt ging. Ich hab nämlich wirklich in meiner Dämlichkeit eine neue Batterie eingebaut bei der die Pole vertauscht waren. Es hat geraucht. Nachdem ich alle Sicherungen ersetzt hatte, lief das Fahrzeug wieder für etwa zwei Monate problemlos. Es spang jedoch dann immer schlechter an bis dann irgendwann gar nichts mehr ging. Wie gesagt: Die ECU zeigt nur 8V Eingang, mit einer anderen ECU zeigt es wieder 12V. Also nehm ich schon an, dass sich die ECU verabscheidet hat.
     
  11. #26 bene646, 12.11.2019
    bene646

    bene646 Türaufmacher

    Dabei seit:
    26.10.2019
    Beiträge:
    15
    Zustimmungen:
    0
    Genau da ist das Problem. Alleine die ECU zu tauschen ist nicht ausreichend!
     
  12. #27 Dr.Izzy, 12.11.2019
    Dr.Izzy

    Dr.Izzy Megane-Kenner

    Dabei seit:
    21.11.2018
    Beiträge:
    170
    Zustimmungen:
    86
    Das sagst du so und das steht überall im Internet.
    Aber nur weil du das so sagst, ich das so erklärt bekommen habe und das in jedem anderen Forum auch so steht heißt das nicht, dass das stimmt.
    Deshalb fragt er explizit nach Leuten, die das selbst gemacht haben.
     
Thema:

Vorglühlampe 1.6 16V

Die Seite wird geladen...

Vorglühlampe 1.6 16V - Ähnliche Themen

  1. 1,6 16V EM01 Spezialwerkzeug zum Zahnriemenwechsel

    1,6 16V EM01 Spezialwerkzeug zum Zahnriemenwechsel: gerne melden :)
  2. 2.0l 16v klingt wie ein Diesel

    2.0l 16v klingt wie ein Diesel: Mein Grandtour 2.0l 16v klingt genauso wie der beruflich benutzte Kangoo Diesel. Leistung usw ist alles vorhanden, hat nun aber über 220tkm. Woran...
  3. Megane 2 NW Sensor beim 1,4 16V

    NW Sensor beim 1,4 16V: Hallo, ich bin seit kurzem Besitzer eines Megane 2 Bj.2004 1,4 16V mit 98PS. Natürlich habe ich auch Startprobleme nachdem ich gefahren bin. OT...
  4. Megane 1 Unrunder Motorlauf im Leerlauf -1200 RPM 1.4 16V

    Unrunder Motorlauf im Leerlauf -1200 RPM 1.4 16V: Servus miteinander. Ich habe leider das Problem, das der kleine Motor etwas unrund läuft. Gefühlt setzt im Leerlauf immer wieder ein Zylinder...
  5. Megane 2 Megane 2 Kombi 1.6

    Megane 2 Kombi 1.6: Hallo, Mein Megane 2 2007 startet nicht, nach längeren Warten geht er wieder an (ca.6 Stunden). Batterie und Anlasser habe ich schon erneuern...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden