Megane 1 Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell

Diskutiere Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo, ich habe einen Renault Megane I Coach 1,4 16V Bj 99. Ich habe jetzt das dritte mal in 4 Jahren das die Wegfahrsperre mich ihn nicht starten...

  1. bo1983

    bo1983 Türaufmacher

    Dabei seit:
    16.12.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo, ich habe einen Renault Megane I Coach 1,4 16V Bj 99. Ich habe jetzt das dritte mal in 4 Jahren das die Wegfahrsperre mich ihn nicht starten lässt, die LED blinkt schnell. Ich musste ihn immer abschleppen und neu anlernen lassen. Nun habe ich etwas recherchiert und schon lesen können dass man den Schlüssel selber wieder anlernen kann bzw. mittels eines Codes eingeben ihn erstmal wieder starten kann. Leider weiss ich nicht genau wie das gemacht wird und ich habe einfach nicht das Geld schon wieder ihn reparieren zu lassen. Hatte hier schonmal jemand das Problem bzw. noch besser weiss jemand wie ich es zu lösen ist?
     
  2. Anzeige

  3. #2 feisalsbrother, 16.12.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    3.971
    Zustimmungen:
    241
    Moin,

    mit "Bitte" und "Danke" erreichst du hier im Board mehr. Es wird auch gewünscht, dass sich Neuankömmlinge zuerst vorstellen (Vorstellungsecke).

    Gruss Uli
     
  4. bo1983

    bo1983 Türaufmacher

    Dabei seit:
    16.12.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Das Bitte und Danke ist bei mir automatisch drinnen ;) Natürlich Bitte Ich euch und danke euch auch für Hilfe. Ich bin nur unter Zeitzwang das das Auto schnellstmöglich wieder fährt. Wer mit bitte helfen kann den lade ich auch zum essen ein und stelle mich persönlich vor :) LG Falk
     
  5. #4 soehnlein, 16.12.2018
    soehnlein

    soehnlein Einsteiger

    Dabei seit:
    13.07.2018
    Beiträge:
    20
    Zustimmungen:
    9
  6. #5 bo1983, 16.12.2018
    Zuletzt von einem Moderator bearbeitet: 16.12.2018
    bo1983

    bo1983 Türaufmacher

    Dabei seit:
    16.12.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank, das habe ich schon versucht, ich scheitere leider daran das ich keine Keycodes in meinen Schlüsseln finde
     
Thema:

Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell

Die Seite wird geladen...

Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell - Ähnliche Themen

  1. Megane 2 Motor geht nach dem Start aus

    Motor geht nach dem Start aus: Hallo Leute, Ich habe folgendes Problem mit einem 1,6V Automatik Benziner: Seit ein paar Wochen geht der Motor ca. 5 Sekunden nach dem starten...
  2. Megane 3 Leistung der Klimaanlage lässt im Betrieb nach

    Leistung der Klimaanlage lässt im Betrieb nach: Hallo allerseits, bin gestern mit meinem Megane (Grandtour ENERGY dCi 130 Start & Stopp Bose Edition, 6.2012) vom Lago Maggiore bei sommerlichen...
  3. Megane 3 Motor ruckt - Motorkontrolllampe blinkt

    Motor ruckt - Motorkontrolllampe blinkt: Hi, habe mich mal in der Suche umgeschaut aber diesbezüglich zu dem Thema nichts gefunden. Also Frage ich doch einfach mal in die Runde ......
  4. Megane 1 Automatikschalthebel lässt sich nicht bewegen

    Automatikschalthebel lässt sich nicht bewegen: Moin Ihr Lieben, beim Starten des Fahrzeugs leuchtete nicht wie üblich die Kilometerstandanzeige und der Automatikschalthebel ließ sich nicht...
  5. Megane 2 Motor geht nach dem Starten aus!

    Motor geht nach dem Starten aus!: Hallo an alle, ich bin Matze 28 Jahre alt und komme aus dem schönen Rostock. wir haben mit unserem RENAULT MEGANE II Stufenheck Benziner seit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden