Megane 1 Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell

Diskutiere Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo, ich habe einen Renault Megane I Coach 1,4 16V Bj 99. Ich habe jetzt das dritte mal in 4 Jahren das die Wegfahrsperre mich ihn nicht starten...

  1. bo1983

    bo1983 Türaufmacher

    Dabei seit:
    16.12.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo, ich habe einen Renault Megane I Coach 1,4 16V Bj 99. Ich habe jetzt das dritte mal in 4 Jahren das die Wegfahrsperre mich ihn nicht starten lässt, die LED blinkt schnell. Ich musste ihn immer abschleppen und neu anlernen lassen. Nun habe ich etwas recherchiert und schon lesen können dass man den Schlüssel selber wieder anlernen kann bzw. mittels eines Codes eingeben ihn erstmal wieder starten kann. Leider weiss ich nicht genau wie das gemacht wird und ich habe einfach nicht das Geld schon wieder ihn reparieren zu lassen. Hatte hier schonmal jemand das Problem bzw. noch besser weiss jemand wie ich es zu lösen ist?
     
  2. #2 feisalsbrother, 16.12.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.157
    Zustimmungen:
    273
    Moin,

    mit "Bitte" und "Danke" erreichst du hier im Board mehr. Es wird auch gewünscht, dass sich Neuankömmlinge zuerst vorstellen (Vorstellungsecke).

    Gruss Uli
     
  3. bo1983

    bo1983 Türaufmacher

    Dabei seit:
    16.12.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Das Bitte und Danke ist bei mir automatisch drinnen ;) Natürlich Bitte Ich euch und danke euch auch für Hilfe. Ich bin nur unter Zeitzwang das das Auto schnellstmöglich wieder fährt. Wer mit bitte helfen kann den lade ich auch zum essen ein und stelle mich persönlich vor :) LG Falk
     
  4. #4 soehnlein, 16.12.2018
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    57
    Zustimmungen:
    19
  5. #5 bo1983, 16.12.2018
    Zuletzt von einem Moderator bearbeitet: 16.12.2018
    bo1983

    bo1983 Türaufmacher

    Dabei seit:
    16.12.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank, das habe ich schon versucht, ich scheitere leider daran das ich keine Keycodes in meinen Schlüsseln finde
     
Thema: Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell
Besucher kamen mit folgenden Suchen
  1. wegfahrsperre renault funktion

    ,
  2. megane ba wegfahrsperre manuel

Die Seite wird geladen...

Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell - Ähnliche Themen

  1. Megane 3 Unruhiger Motorlauf nach dem Starten Grandtour ENERGY dCi 110 Bj 2011

    Unruhiger Motorlauf nach dem Starten Grandtour ENERGY dCi 110 Bj 2011: Hallo Zusammen, Vorab meine Fahrzeugdaten: Renault Mégane Grandtour ENERGY dCi 110 Start & Stop 81 kW / 110 PS Baujahr 2011 101000 Kilometer Das...
  2. Megane 4 Start/Stop -Anlage

    Start/Stop -Anlage: Hallo, ich besitze seit 8 Monaten einen Megane 4, 1,2 TCE 130 Grandtour Symphony. Erstzulassung 01/ 2018. Km.Stand ca. 8100 km !...
  3. Megane 2 Beim Start zuckt der Heckwischer

    Beim Start zuckt der Heckwischer: Hallo zusammen, beim einsteigen und starten meines Megane Grandtour 2 automatik startet der Heckwischer untypisch mit kurzen Bewegungen und die...
  4. Megane 2 Radiocode lässt sich nicht eingeben

    Radiocode lässt sich nicht eingeben: Ich habe einen Megane CC aus 2006 und habe nach Tausch der Batterie keine Chance mehr den mir bekannten Radiocode einzugeben. Das einzige was...
  5. Megane 1 Problem mit Wegfahrsperre

    Problem mit Wegfahrsperre: Hallo, mein Schätzchen springt nicht mehr an. Batterie steht voll im Saft aber das rote Lämpchen der WFS leuchtet überhaupt nicht mehr. Dafür...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden