Megane 2 Wischer Stufe 1 nur bei laufendem Motor

Diskutiere Wischer Stufe 1 nur bei laufendem Motor im Elektronik Forum im Bereich Technik; Hallo, Ich hab jetzt mit dem Wischermotor beim Megane 2 gekämpft. Ging ab und an gar nicht, dann nur dritte Stufe und manchmal auch die zweite....

  1. #1 Kamitiro, 19.07.2019
    Kamitiro

    Kamitiro Türaufmacher

    Dabei seit:
    19.07.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    Ich hab jetzt mit dem Wischermotor beim Megane 2 gekämpft.
    Ging ab und an gar nicht, dann nur dritte Stufe und manchmal auch die zweite.
    Gestänge ausgebaut und gefettet alles leichtgängig.
    Problem bestand weiterhin.

    Jetzt hab ich beim Teileverwerter einen ausgebaut und auf mein gewartetes Gestänge montiert.
    Soweit so gut dachte ich nur die erste Wischer Stufe ging nicht.
    Jetzt bemerkte ich das die erste Stufe funktioniert sobald der Motor läuft.

    Ist das normal?

    Grüsse Sven
     
  2. #2 FendiMan, 20.07.2019
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.418
    Zustimmungen:
    111
    Was meinst du mit erster, zweiter und dritter Stufe?
    An sich ist es so:
    1. Regensensor
    2. 1. Wischstufe
    3. 2. Wischstufe
    Die erste geht nur, wenn es regnet, oder du den Hebel auf die erste Stufe stellst, oder das Rad zur Feineinstellung drehst.
    Und geht natürlich nur mit Zündung.
     
    feisalsbrother gefällt das.
  3. #3 Kamitiro, 20.07.2019
    Kamitiro

    Kamitiro Türaufmacher

    Dabei seit:
    19.07.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hi.

    Ja sorry hatte mich da falsch ausgedrückt.

    Also Stufe 1 Regensensor mit Zündung an Macht gar nix.

    Stufe 1 mit laufendem Motor geht.
     
  4. ASpeed

    ASpeed Megane-Fahrer

    Dabei seit:
    30.12.2012
    Beiträge:
    617
    Zustimmungen:
    38
    Du musst den Regensensor nach jedem Motorstart neu aktivieren. Hebel Retour auf 0, dann wieder auf 1. Dann sollte der Wischer einmal hin- und her wischen.

    Weitere Wischvorgänge nur wenn Wasser auf den Sensor kommt.
     
    feisalsbrother gefällt das.
Thema:

Wischer Stufe 1 nur bei laufendem Motor

Die Seite wird geladen...

Wischer Stufe 1 nur bei laufendem Motor - Ähnliche Themen

  1. Megane 3 Megane3 RS Cup / Wie baue ich den Motor aus?

    Megane3 RS Cup / Wie baue ich den Motor aus?: Hallo, ich hatte über die Suchfunktion leider keinen Erfolg, daher mache ich mal ein neues Thema auf. Ich habe einen Megane3 RS Cup Typ DZ1N...
  2. Megane 3 Stop Motor kann zerstört werden-Temperaturproblem

    Stop Motor kann zerstört werden-Temperaturproblem: Hallo, vielleicht kann hier jemand helfen. Bei meinem TCE 115, Böse, Bj 2014, ca. 100000km, trat zuerst sporadisch, dann immer öfter die Meldung...
  3. Megane 3 Vom 1. Gang in den 2. ruckfrei schalten?

    Vom 1. Gang in den 2. ruckfrei schalten?: Hallo, ich besitze einen Megane 3 mit dem TCe180 Motor seit ca. 6 Wochen. Vorher bin ich auch schon jahrelang Schalter gefahren, an mir kann es...
  4. Megane 3 Welche Leuchtmittel sind empfehlenswert Phase 1

    Welche Leuchtmittel sind empfehlenswert Phase 1: Ja, ja, ich weiß... schon wieder ein Leuchtmittelthread (obwohl ich bislang keinen gefunden habe - und JA, ICH HABE DIE SUFU GENUTZT!). Es geht...
  5. Megane Scenic 1 Nebelscheinwerfer ohne Funktion

    Megane Scenic 1 Nebelscheinwerfer ohne Funktion: Hallo, ich habe ein kleine Problem mit meinen Megane Scenic Bj 08.2000. Die Nebelscheinwerfer vorne funktionieren nicht. Habe bereit das Relais ,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden