Wischwasser Pumpe geht nicht - Sicherung?

Diskutiere Wischwasser Pumpe geht nicht - Sicherung? im Elektronik Forum im Bereich Technik; Hallo, mit welcher Sicherung ist denn die Wischwasserpumpe beim Grandtour abgesichert? Meine gibt keinen Mucks mehr von sich... Auto stand auch...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Jensemann1974, 10. Januar 2017
    Jensemann1974

    Jensemann1974 Megane-Fahrer

    Dabei seit:
    8. Mai 2013
    Beiträge:
    307
    Zustimmungen:
    6
    Hallo, mit welcher Sicherung ist denn die Wischwasserpumpe beim Grandtour abgesichert? Meine gibt keinen Mucks mehr von sich... Auto stand auch schon eine ganze nacht in der Garage, da hätte eigentlichdas Wasser oder Eis auftauen müssen, wenn es daran lag.

    Gibt es also eine Sicherung, wenn ja welche, ansonsten mus Ich ochmal versuchen aufzutauen und dann entsprechend für den Winter aufrüsten, oder eben leider den Motor tauschen (gibt es da ne Anleitung?)

    Habe nen 1.9DCI (was ja wahrscheinlich nicht wichtig ist für dieses Thema.)

    danke
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 feisalsbrother, 10. Januar 2017
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17. September 2012
    Beiträge:
    3.092
    Zustimmungen:
    93
    Moin,

    geb mal "sicherung wischwasser" in der SuFu ein und du erhältst einige Beiträge, ebenso zu "Sicherung",

    Gruss Uli
     
  4. #3 Jensemann1974, 10. Januar 2017
    Jensemann1974

    Jensemann1974 Megane-Fahrer

    Dabei seit:
    8. Mai 2013
    Beiträge:
    307
    Zustimmungen:
    6
    Hab ich gemacht finde aber zum megane 3 nix passendes... Und laut sicherungsbelegung gibt es keine Sicherung?.?

    Komisch auch dass die Wischer selber nichtmal gehen. Wäre nur die Pumpe defekt müssten die ha trotzdem laufen. Stelle ich aber auf normal wischen geht alles problemlos
     
  5. #4 Jensemann1974, 11. Januar 2017
    Jensemann1974

    Jensemann1974 Megane-Fahrer

    Dabei seit:
    8. Mai 2013
    Beiträge:
    307
    Zustimmungen:
    6
    Was mich auch verwundert, weiss aber nicht ob es zusammen hängt... beim Verriegeln des Fahrzeuges piept meines seit neuestem nicht mehr...
     
  6. #5 Jensemann1974, 11. Januar 2017
    Zuletzt von einem Moderator bearbeitet: 12. Januar 2017
    Jensemann1974

    Jensemann1974 Megane-Fahrer

    Dabei seit:
    8. Mai 2013
    Beiträge:
    307
    Zustimmungen:
    6
    Fehler gefunden. War wischwasser pumpe und das Signal beides auf einer 5 ampere Sicherung
     
  7. Lampe

    Lampe Forenputze
    Moderator

    Dabei seit:
    3. September 2015
    Beiträge:
    683
    Zustimmungen:
    64
    Problem gelöst, in diesem Sinne :close:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Wischwasser Pumpe geht nicht - Sicherung?
Besucher kamen mit folgenden Suchen
  1. renault megane 2 sicherung pumpe wischwasser

    ,
  2. renault laguna 2003 waschwasserpumpe sicherung

    ,
  3. megane waschwasserpumpe sicherung

Die Seite wird geladen...

Wischwasser Pumpe geht nicht - Sicherung? - Ähnliche Themen

  1. Kein Wischwasser hinten

    Kein Wischwasser hinten: Hallo Zusammen, vorne funktioniert das Wischwasser Einwandfrei, hinten leider nicht mehr. Wenn ich hinten waschen will, also Hebel drehen, hört...
  2. Megane 2 Ich möchte einen Service machen Öl,Kerzen,Filter Was muss ich beachten wie geht das??

    Ich möchte einen Service machen Öl,Kerzen,Filter Was muss ich beachten wie geht das??: Hallo leute Ich kenne mich leider nur mit Quads und Mopeds sehr gut aus,Autos pberhauot gar nicht außer reifen umstecken! Service habe ich bis...
  3. Megane 3 Sitzheizung Fahrerseite geht nicht

    Sitzheizung Fahrerseite geht nicht: Hallo Ich hab meinen Megane 3 nun seit 2 Monaten und musste nun feststellen, dass die Sitzheizung am Fahrersitz nicht funktioniert. Nicht...
  4. Motor geht im stand aus

    Motor geht im stand aus: Hallo zusammen, ich bin neu hier im Forum und begrüße alle Mitglieder. Leider hat der Megane 2 GT Bj.2004 113 Ps 1.6, meiner Frau, seit ein paar...
  5. Megane 2 Sicherung Zigarettenanzünder

    Sicherung Zigarettenanzünder: Moin. Habe einen Megane 2 Kombi 1.9 dCi 130 Ps FAB.Baujahr Juni 2006 Problem : durch Kurzschluss im Zigarettenanzünder ist auch Gebläse ,...
Status des Themas:
Es sind keine weiteren Antworten möglich.