Wischwasserpumpe defekt

Diskutiere Wischwasserpumpe defekt im Selbsthilfe Forum im Bereich Tuning & Styling; Hallo, seit einiger Zeit funktioniert die Wischwasserpumpe meines Renault Megane Grandtour Bauj. 2000 nicht mehr. Nun würde ich diese gerne...

  1. #1 Anonymous, 10.10.2007
    Anonymous

    Anonymous Guest

    Hallo,
    seit einiger Zeit funktioniert die Wischwasserpumpe meines Renault Megane Grandtour Bauj. 2000 nicht mehr. Nun würde ich diese gerne wechseln, doch leider weis ich nicht wo diese genau sitzt. Kann mir jemand beschreiben, wo diese genau sitzt?

    Viele Grüße Jan
     
  2. #2 krippstone, 10.10.2007
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.211
    Zustimmungen:
    2
    Hi Jan,

    versuche es lieber hier, da sind viele Mégane I Besitzer dabei. Hier bei uns dreht es sich beinahe ausschließlich um den Mégane 2.

    Vielleicht ist aber noch jemand in unseren Reihen, der den Vorgänger fuhr.

    So mal aus´m Bauch würde ich sagen, dass die Pumpe mehr oder weniger direkt am Behälter sitzen wird und der dürfte vorne im Motorraum sein,
    ungefähr da, wo man das Wischwasser einfüllt.

    Schon mal nach der Sicherung geschaut ?

    Gruß krippstone
     
  3. #3 Anonymous, 10.10.2007
    Anonymous

    Anonymous Guest

    Vielleicht ist sie auch verkalkt und fest, das hatte ich beim carisma....wurde da auf garantie gewechselt....
     
  4. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    Die Pumpe sitzt wie immer am Tank. Am einfachsten kommt man dazu, wenn man die frontschürze demontiert.
     
  5. #5 flubber_xf, 23.11.2007
    flubber_xf

    flubber_xf Türaufmacher

    Dabei seit:
    23.11.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Wischwasserpumpe defekt?

    Hallo,

    ich habe auch ein Problem mit meiner Wischwasserscheibenreinigungsanlage (wow, was für ein Wort *g*).
    Seit 2 Tagen kommt an der Frontscheibe an beiden Düsen kein Topfen Wasser mehr raus. An der Heckscheibe funktioniert es aber einwandfrei.
    Eingefroren ist es nicht und Wasser ist auch aufgefüllt.

    Habt ihr eine Idee? Wäre dankbar, denn bei dem Nieselregen, den wir seit 2 Tagen haben ohne Wischwasser ist einfach nicht so dolle.

    Viele Grüße, Flo
     
  6. #6 Anonymous, 23.11.2007
    Anonymous

    Anonymous Guest

    Brummt die Pumpe? Iat sie vielleicht festgegangen? Oder kommt das Wasser irgendwo raus? Schlauch ab?
     
  7. #7 flubber_xf, 23.11.2007
    flubber_xf

    flubber_xf Türaufmacher

    Dabei seit:
    23.11.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Also unter der Motorhaube ist das Kunststoffflies (?) trocken. Da scheint kein Schlauch lose zu sein. Einzig der Weg zur Pumpe hab ich nicht geprüft. Bei soviel Abdeckungen im Motortraum ist das aber auf die schnelle gar nicht so einfach.

    POb die Pumpe brummt weiß ich nicht? Die sitzt doch direkt am Wischwassertank? Muss ich morgen mal testen. Einer drückt den Hebel, der andere kontrolliert.

    Danke schonmal für die Mühe.
     
  8. #8 Anonymous, 23.11.2007
    Anonymous

    Anonymous Guest

    Das hört man aber auch im Innenraum, ob der Pumpenmotor anläuft....
     
  9. #9 FendiMan, 23.11.2007
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.435
    Zustimmungen:
    119
    Da braucht man doch keinen zweiten dafür:
    Motorhaube auf, Zündung einschalten, neben das Auto stellen und den Wischerhebel ziehen.
    Dann hörst du sofort, ob die Pumpe arbeitet und kannst danach gleich schauen, ob das Wasser irgendwo unter dem Auto raus kommt.
     
  10. #10 flubber_xf, 23.11.2007
    flubber_xf

    flubber_xf Türaufmacher

    Dabei seit:
    23.11.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ehrlich? Hab ich noch gar nicht drauf geachtet. Mach ich nachher gleich auf der Heimfahrt. Hoffentlich hört man da was, denn das würde dann ja auf einen losen oder "löchrigen" Schlauch schließen.
     
  11. #11 flubber_xf, 26.11.2007
    flubber_xf

    flubber_xf Türaufmacher

    Dabei seit:
    23.11.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hab nochmal genauer geschaut.
    Pumpe hört man deutlich. Pfütze bildet sich keine unter dem Auto.

    Was halt komisch ist, dass wenn ich vorne "spritze", das Wasser an der Heckscheibe rauskommt. Dabei bewegt sich der Scheibenwischer vorne und hinten bleibt er still. Also so wie es sein soll.

    Gibts da irgendwo an der Pumpe ein Relais oder so, was den entsprechenden Schlauch (vorne/hinten) anwählt?
     
  12. #12 Anonymous, 26.11.2007
    Anonymous

    Anonymous Guest

    beim carisma war das so, dass die pumpe rechtsrum drehend nach vorne sprühte und linksrum nach hinten. keine ahnung, ob das bei renno auch ist...
     
  13. #13 flubber_xf, 13.12.2007
    flubber_xf

    flubber_xf Türaufmacher

    Dabei seit:
    23.11.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Danke nochmal für euer bemühen.

    Da der Kundendienst eh fällig war, hab ich die Renaultwerkstatt mit dem Problem beauftragt.

    Der Fehler lag laut Werkstatt an einer Verstopfung, die allerdings in unmittelbarer Nähe der Pumpe gewesen sein muss. Schlauch durchgepustet und schwups hab ich wieder klare Sicht.

    Flubber
     
  14. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    Da werden einfach die Düsen verstopft sein.
     
Thema: Wischwasserpumpe defekt
Besucher kamen mit folgenden Suchen
  1. waschwasserpumpe renault megane 2 wechseln

    ,
  2. wischwasserpumpe wechseln renault megane 2

    ,
  3. renault megane waschwasserpumpe

    ,
  4. spritzwasserpumpe twingo 2 wechseln,
  5. renault scenic scheibenwaschanlage ausbauen,
  6. clio 2 wischwasserpumpe anleitung,
  7. megane waschwasserpumpe defekt wechseln,
  8. renault scenic wasserpumpe defekt,
  9. wo sitzt beim Twingo 2 die spritzwasserpumpe de,
  10. megane 2005 waschwasserpumpe,
  11. megane 2 probleme waschwasserpumpe,
  12. renault scenic 2 waschwasserpumpe wechseln,
  13. scenic 2 wischerpumpe susbsuen,
  14. scenic 2 waschwasserpumpe,
  15. scenic 2,
  16. megane anleitung waschwasserpumpe,
  17. megane 1.4 wasserpumpe defekt,
  18. megane m wischwasserpumpe tauschen,
  19. renault megane bj 2001 wischwasser pumpe tauschen,
  20. wischwasserpumpe megane 2 wechseln,
  21. Wo genau sitzt die Waschwasserpumpe beim Renault Megane Coupe
Die Seite wird geladen...

Wischwasserpumpe defekt - Ähnliche Themen

  1. Megane 2 Dach öffnen trotz defektem Fensterheber?

    Dach öffnen trotz defektem Fensterheber?: Kann ich das Dach meines Cabrios öffnen, obwohl seit kurzem der Fensterheber des hinteren Seitenfensters das Fenster nicht herunterfährt oder...
  2. Megane 2 Grandtour Dynamique 1.6 Servolenkung defekt

    Grandtour Dynamique 1.6 Servolenkung defekt: Moin, ich hab grad versucht, irgendwoher das Handbuch zu bekommen, aber ein PDF scheints im Netz nicht zu geben. Jedenfalls ist die Servolenkung...
  3. Megane 3 Wasserpumpe defekt 3x in 30000 km

    Wasserpumpe defekt 3x in 30000 km: Hallo, bei meinem Megane 3 74kw ist die 3. Wasserpumpe innerhalb 30tsd.km defekt, immer das Lager. Wurden schon 2 verschiedene Hersteller verbaut....
  4. Megane 3 Türschloss defekt

    Türschloss defekt: Megane3 RS EZ03/2010 ,Keyless Habe am Freitag festgestellt, das auf der Fahrerseite das Schloss beim Anfahren nicht mehr verriegelt. Es lies sich...
  5. Megane 2 Türschloss Beifahrerseite defekt

    Türschloss Beifahrerseite defekt: Moin Leute, bei meinem 2003 Megane II 1.4 ist die Beifahrertür von außen ohne Funktion. Der Griff ist lohse und aufschließen klappt nicht mehr....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden