Xenon - Leuchtweite zu niedrig

Diskutiere Xenon - Leuchtweite zu niedrig im Elektronik Forum im Bereich Technik; Modell: GT, Bj. 09/2004 Problem: Von einem Tag auf den andere Leuchten die Xenon Scheinwerfer nur noch ca 20m! Ich vermute, dass durch den...

  1. #1 los lendos, 31.01.2005
    los lendos

    los lendos Megane-Kenner

    Dabei seit:
    27.07.2004
    Beiträge:
    93
    Zustimmungen:
    0
    Modell:
    GT, Bj. 09/2004

    Problem:
    Von einem Tag auf den andere Leuchten die Xenon Scheinwerfer nur noch ca 20m! Ich vermute, dass durch den harten Wintereinsatz in der letzten Woche irgendwie die Sensoren verrutsch sind. (Tieferlegung und Eis/Schneeblöcke auf der Strasse vertragen sich nicht so gut :) )

    Lösung:
    1. Versuch: Die Sensoren sind tatsächlich verrutscht/verbogen. Licht neu eingestellt.
    2. Versucht: Vorderer Sensor getauscht.
     
  2. Gast

    Gast Megane-Fahrer

    Dabei seit:
    23.08.2004
    Beiträge:
    771
    Zustimmungen:
    0
    Ich habe jetzt das gleiche Problem. Von heute auf Morgen, aber 20 Meter Sichtweite wären schön. Vor dem linken Scheinwerfer habe ich noch 4-5 Meter. Ich habe schon das Gestänge vom Sensor der Vorderachse abgezogen und den Sensor von Hand verstellt - keine Regung in den Scheinwerfern. Der Sensor tut seine Aufgabe nicht mehr. Den hinteren Sensor habe ich im Dunkeln nicht gefunden - also auch nicht gestestet.

    Ich denke Sensor oder Kabelbaum defekt bzw. irgendwo Stecker lose. Beim Licht einschalten regeln die Scheinwerfer, fahren dann aber ganz nach unten.

    [​IMG]
     
  3. #3 los lendos, 05.02.2005
    los lendos

    los lendos Megane-Kenner

    Dabei seit:
    27.07.2004
    Beiträge:
    93
    Zustimmungen:
    0
    meiner war gestern auch noch mal in der werlstatt!
    da das problem wieder aufgetreten ist. jetzt haben sie den vorderen sensor gewechselt und seit da schein gut zu sein.
     
  4. Duke

    Duke Megane-Kenner

    Dabei seit:
    31.05.2004
    Beiträge:
    83
    Zustimmungen:
    0
    Hallo zusammen,

    wie ich sehe bin ich nicht allein mit dem Xenon problem.

    Bei mir hat es letzte Woche das erste mal angefangen mit einer Leuchtweite von ca. 20m. Nach 15 min Fahrtzeit war die Leuchtweite wieder normal.
    Seit Donnerstag siehts aber schlecht aus gleiches Problem die Scheinwerfer fahren hoch und dann wieder ganz runter.

    Naja dann lohnt sich wenigsten's der Werkstatt besuch mit folgeden Problemen:
    -Xenon Leuchtweite zu niedrig
    -Am Türgriff lässt sich nicht mehr abschließen
    -Tempomat/Begrenzer schalter defekt
    -Wassereinbruch am Dach auf Fahrerseite

    Modell:
    CC 07/2004

    cu Duke
     
  5. #5 t2097][lancrew.at, 06.02.2005
    t2097][lancrew.at

    t2097][lancrew.at Megane-Fahrer

    Dabei seit:
    19.08.2004
    Beiträge:
    599
    Zustimmungen:
    0
    ja, hatte das selbe problem, bei mir wars auch verrutscht!
    wurde wieder eingestellt, jetzt passt wieder alles!
     
  6. #6 katzemailo, 08.02.2005
    katzemailo

    katzemailo Megane-Fahrer

    Dabei seit:
    14.03.2004
    Beiträge:
    562
    Zustimmungen:
    0


    Da gibt es eine Lösung im Actis bei Renault .
    Soll der Meister mal reingucken.
    Hab die Nr. jetzt leider nicht im Kopf.
    Irgendwas mit Stecker am vorderen Sensor.Hab das vorhin nur flüchtig gelesen.

    Mfg Marc
     
  7. Gast

    Gast Megane-Fahrer

    Dabei seit:
    23.08.2004
    Beiträge:
    771
    Zustimmungen:
    0
    Meiner ist heute nach 4 Wochen endlich in der WS - ich konnte mit den 4-5 Metern Sicht einfach nachts nicht mehr fahren, das war schon was für Wahnsinnige.

    Und nachdem am letzten Wochenende ein Zermedes auf der Autobahn bei Hannover mit 190 km/h in eine Unfallstelle gecrasht ist (nachts, 7 Fahrzeuge, 1 Toter) dachte ich mir das Sicht wohl doch lebenswichtig sein könnte. Zumal ich selbst schon einmal nur knapp nachts einem Wrack auf der Autoroute in Frankreich ausweichen konnte (dank Tempo 130).

    Mal schauen was gemacht wird, wird wohl am Stecker liegen. Dann sieht man endlich wieder mehr als die H4 und H7-Fahrer :finger:
     
  8. #8 rainer*, 08.03.2005
    rainer*

    rainer* Megane-Profi

    Dabei seit:
    18.12.2004
    Beiträge:
    2.260
    Zustimmungen:
    0
    Dafür ist der Bereich direkt vor dem Fahrzeug doch ideal ausgeleuchtet. Keine dunkleren Bereiche mehr, die man nur mit den Neblern wegbekommt :mrgreen:

    Mit meinen 20m die ich hatte ging es auf der Autobahn recht gut (die anderen haben ja Licht an) aber die Abfahrten waren jedesmal Horror...

    rainer*
     
  9. Gast

    Gast Megane-Fahrer

    Dabei seit:
    23.08.2004
    Beiträge:
    771
    Zustimmungen:
    0
    Meiner soll wieder fertig sein. War angeblich ein oxydierter Kontakt am Sensor der Hinterachse. Ich werde es testen...
     
  10. #10 rainer*, 08.03.2005
    rainer*

    rainer* Megane-Profi

    Dabei seit:
    18.12.2004
    Beiträge:
    2.260
    Zustimmungen:
    0
    Wortwörtlich die Aussage meines Werkstattmeisters...

    rainer*
     
  11. Gast

    Gast Megane-Fahrer

    Dabei seit:
    23.08.2004
    Beiträge:
    771
    Zustimmungen:
    0
    Nachdem ich nun 6 Wochen lang eine funktionierende Leuchtweitenregulierung hatte ist diese wieder im Ar...

    Und mal wieder findet die WS keine Lösung. Man sieht die Steuergeräte im Clip aber man kann Sie keinem Scheinwerfer zuordnen. Mal schauen was der WS noch so einfällt. In 2 Monaten ist die Garantie durch, ich hoffe bis dahin hat man eine Endlösung gefunden.
     
  12. Gast

    Gast Megane-Fahrer

    Dabei seit:
    23.08.2004
    Beiträge:
    771
    Zustimmungen:
    0
    Nun, knapp 1,5 Jahre nach meinem Post von oben und unzähligen vergeblichen Reparaturversuchen steht der Wagen nun schon wieder eine Woche in der Werkstatt. Durch Einschaltung von AutoBild ist Renault nun endlich bereit (auch 7 Monate nach Garantie-Ende) den Fehler endgültig zu finden und den Wagen zu reparieren.

    Nach einer Woche in der WS hat man leider noch nichts erreicht. Das Steuergerät ist leider nicht ansprechbar vom Computer und die Xenons können nicht angemeldet werden. Ich tippe ja mittlerweile auf Kabelbruch, aber ich warte mal ab wie lange man noch braucht um die Leuchtweitenregulierung zu reparieren bzw. ob man es diesesmal endgültig schafft. Sensoren und Steuergeräte wurden ja nun schon reichlich getauscht ohne daß es etwas geholfen hat.

    Nun werde ich solange weiter den kostenlosen, aber bereits 11 Jahre alten Leih-Twingo fahren und auf Klima, Servo, eFH etc. verzichten. Aber so warm ist es ja auch gar nicht, man gewöhnt sich ja an alles mit der Zeit. Mein 82er R5 hatte ja schliesslich auch kaum mehr Ausstattung, den habe ich trotzdem 4 Jahre gefahren und geliebt (in den 80ern).
     
  13. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    das Ganze ist ein trauriges Kapitel und auch für deine Werkstatt eigentlich ein Desaster.

    So ein Problem muss man ganz strukturiert angehen und wenn kein Erfolg in Sicht die Teile Zug um Zug checken/erneuern. Wenn die Standardsoftware keine Signale empfängt und die Sensoren neu sind, müssen die Daten-/Signalkabel durchgecheckt werden usw. Dafür gibt es sicher auch entsprechende Messgeräte. Im Worst-Case müssen eben die Kabeleinheiten erneuert werden usw. So langsam habe ich das Gefühl, die schauen da mal danach, wenn gerade Zeit ist und wenn es nix bringt, dann stecken sie gleich den Kopf in den Sand.

    grüsse
    Tom
     
  14. #14 crackers, 23.07.2006
    crackers

    crackers Einsteiger

    Dabei seit:
    19.10.2005
    Beiträge:
    25
    Zustimmungen:
    0
    Moin,

    Da kan ich nur hoffen das ich keine Probs bekomme, fahre erst seit 4 monaten mit xenon, was mein vorgänger betrifft weiß ich nicht ob in der richtung probleme aufgetaucht sind/waren.
    Gruß
    Crackers
     
  15. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Sofern die nicht irgendwas grundlegendes bei der Programierung falsch machen und schon alles 5x neu ist, kanns eigentlich ja nur noch der Kabelbaum sein .. und den kann man auf jedenfall irgendwie durchmessen...muß man nur wollen und können...
    Hattest Du während der Garantie nicht mal an Wandlung gedacht ?
     
Thema: Xenon - Leuchtweite zu niedrig
Besucher kamen mit folgenden Suchen
  1. meine scheinwerfer sind so niedrig

Die Seite wird geladen...

Xenon - Leuchtweite zu niedrig - Ähnliche Themen

  1. Megane 2 Xenon Leuchweitenregulierund (Coslad)

    Xenon Leuchweitenregulierund (Coslad): Moin Leute, Bin ganz neu hier und hole die Formalitäten noch nach.... Habe ein ganz dringendes Thema: Auto: Megane II Cabrio Bj. 2005...
  2. Megane 3 Xenon leuchtet rötlich/rosa

    Xenon leuchtet rötlich/rosa: Hey liebe community, Mein geliebter M3 RS ist momentan eine richtige Zicke, fahren tue ich das KFZ seit 2010 bis heute, immer ein...
  3. Megane 3 Kühlmitteltemperatur niedrig

    Kühlmitteltemperatur niedrig: Hallo liebes Forum Bin neu dabei und trotz Suchfunktion bin ich nicht wirklich schlau draus geworden, also bitte nicht steinigen :wink: Ich habe...
  4. Megane 2 Megane II cc Coupe Xenon Ist Lila welche birne zum austausch?

    Megane II cc Coupe Xenon Ist Lila welche birne zum austausch?: Guten Tag und zwar habe ich Bemerkt das auf der Beifahrer Seite Meines R Megane CC bj 2007 1,9dci das Xenon Auf einmal so Lila Leuchtet ,ich denke...
  5. Megane 2 Xenon Umbau Rechtslenker -> Linksverkehr möglich?

    Xenon Umbau Rechtslenker -> Linksverkehr möglich?: Hallo liebe Megane Community, ich heisse Tim und bin neu hier. Momentan besitze ich keinen Megane, liebäugele aber mit einem Renaultsport 225. Da...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden