Xenonlicht flackert - Xenoneinheit im SWF locker?

Diskutiere Xenonlicht flackert - Xenoneinheit im SWF locker? im Elektronik Forum im Bereich Technik; Hallo, bereit nach der Auslieferung hatte ich immer wieder auf gröberen Fahrbahnunebenheiten das Gefühl, dass das Licht etwas flackert... ganz...

  1. #1 Dementi, 31.03.2007
    Dementi

    Dementi Megane-Experte

    Dabei seit:
    10.11.2006
    Beiträge:
    1.321
    Zustimmungen:
    0
    Hallo,

    bereit nach der Auslieferung hatte ich immer wieder auf gröberen Fahrbahnunebenheiten das Gefühl, dass das Licht etwas flackert... ganz leicht... Habe zunächst mal gedacht, dass es an der automatischen LWR liegen kann, die wegen der Wankbewegungen der Karosserie so schnell regelt, dass es zum leichten Flackern kommt...
    Da es mich langsam nervt, habe ich mal von außen nachgeschaut und dann folgendes festgestellt: wenn ich oben am rechten Schneinwerfer ganz leicht mit dem Finger klopfe, wackelt die bewegliche Xenoneinheit im Scheinwerfer... links sitzt diese fest beim draufklopfen.

    Was meint Ihr? Liegt es daran? Klar werde ich zum Freundlichen fahren, will ja bald meine Sommerräder montieren lassen, aber sollte ich ihm das vorführen oder ist es 1. nicht der Grund fürs flackern oder 2. soll es so wackeln und leicht flackern beim Xenon? (ist mein erstes Auto mit Xenon)....

    Oder hat hier so etwas schon jemand bekannt und ist der Fehler möglicherweise auch den Händlern bekannt?

    Gruß
     
  2. #2 Meggi16v, 31.03.2007
    Meggi16v

    Meggi16v Megane-Fahrer

    Dabei seit:
    09.01.2007
    Beiträge:
    812
    Zustimmungen:
    0
    Hatte ich auch schon beobachtet bei mir .

    Allerdings ist mir das jetzt schon länger nich mehr aufgefallen .

    Kannst mir, wenn beim freundlichen warst, sagen was er meinte und was dabei rausgekommen ist .
     
  3. #3 Dementi, 31.03.2007
    Dementi

    Dementi Megane-Experte

    Dabei seit:
    10.11.2006
    Beiträge:
    1.321
    Zustimmungen:
    0
    Hast Du das mit dem Draufklopfen mal versucht? Würde mich schon interessieren, ob es bei anderen Scheinwerfern auch festzustellen ist...
     
  4. manuel

    manuel Megane-Kenner

    Dabei seit:
    24.11.2005
    Beiträge:
    51
    Zustimmungen:
    0
    Jetzt müssen die Scheinwerfer nur noch von Valeo sein, weil dann ist das nähmlich gar kein Wunder :mrgreen:
     
  5. #5 Meggi16v, 31.03.2007
    Meggi16v

    Meggi16v Megane-Fahrer

    Dabei seit:
    09.01.2007
    Beiträge:
    812
    Zustimmungen:
    0
    ne , aber werds mal testen das klopfen .
     
  6. #6 Dementi, 01.04.2007
    Dementi

    Dementi Megane-Experte

    Dabei seit:
    10.11.2006
    Beiträge:
    1.321
    Zustimmungen:
    0
    ok, wir haben ja bis Montag noch Zeit :) Habe jetzt zwei Wochen Urlaub und kann mich endlich mit dem Auto etwas näher beschäftigen... :)
     
  7. #7 Meggi16v, 01.04.2007
    Meggi16v

    Meggi16v Megane-Fahrer

    Dabei seit:
    09.01.2007
    Beiträge:
    812
    Zustimmungen:
    0
    Wie ? Auch Urlaub ?

    Ich hab auch Urlaub . Allerdings nur 1 Woche .

    Aber ist ja auch schon mal was .
     
  8. #8 Dementi, 01.04.2007
    Dementi

    Dementi Megane-Experte

    Dabei seit:
    10.11.2006
    Beiträge:
    1.321
    Zustimmungen:
    0
    ja, zwei Wochen :D
     
  9. #9 garfield, 01.04.2007
    garfield

    garfield Megane-Fahrer

    Dabei seit:
    02.03.2007
    Beiträge:
    666
    Zustimmungen:
    0
    Hab ich bei meinem auch beobachtet - muss demnächst wieder vorbei, da sprech ich das mal an.
     
  10. #10 Meggi16v, 01.04.2007
    Meggi16v

    Meggi16v Megane-Fahrer

    Dabei seit:
    09.01.2007
    Beiträge:
    812
    Zustimmungen:
    0
    also bei mir flackert das licht nicht beim klopfen . Hab geschaut .
     
  11. Oliver

    Oliver Guest

    Hab ich auch beobachtet, klopfen hilft nicht, denke auch nicht, dass es ein Kontaktproblem der Xenonbirne selbst ist, sondern des Steckers am Scheinwerfer....meine auch, dass eine Temperaturabhängigkeit besteht, bei tiefen Temperaturen stärker.
     
  12. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    "Freut" mich, dass mein Xenon nicht als einziges flackert. Aber nur das linke. Ich werde mir auch mal die Kontakte anschauen. Das Vorschaltgerät u. der Brenner wurde bei mir auch schon mal getauscht. Mir wurde auch schon mal gesagt, dass das Flackern der Scheinwerfer hängt mit den Zusatzheizern zu tun hat. Für mich hieße das, dass das nicht nehr auftreten sollte, wenn man längere Zeit unterwegs ist. Kann das jemand bestätigen?
     
  13. #13 Dementi, 02.04.2007
    Dementi

    Dementi Megane-Experte

    Dabei seit:
    10.11.2006
    Beiträge:
    1.321
    Zustimmungen:
    0
    Hallo,

    war heute beim Freundlichen und der Chef hat es auch bestätigt: da wackelt diese Xenonfassung offensichtlich.
    Morgen gehts zum Reifenwechsel und wenn sie Zeit haben, gehen sie da auch ran an den Scheinwerfer... ansonsten wird es später an einem gesonderten Termin gemacht..
    Werde Euch auf dem Laufenden halten.

    Gruß
     
  14. Oliver

    Oliver Guest

    Hat der Benziner auch nen elektrischen Zuheizer?
    Aber selbst wenn, also ich hatte mal Xenonsteuergeräte für ein anderes Auto, die die haben bis 8V funktioniert, kann mir nicht vorstellen dass die Boardspannung dann so weit einbricht, die Tachobeleuchtung flackert dann ja auch nicht und außerdem bilde ich mir ein es ist nur auf der Beifahrerseite. Meiner Frau ist es genauso aufgefallen.
     
  15. #15 Dementi, 02.04.2007
    Dementi

    Dementi Megane-Experte

    Dabei seit:
    10.11.2006
    Beiträge:
    1.321
    Zustimmungen:
    0
    Ist es bei Dir auch nur auf schlechten Strassen? Denn sonst flackert bei meinem nichts... übrigens auch bei meinem ist es die Beifahrerseite :)
     
Thema: Xenonlicht flackert - Xenoneinheit im SWF locker?
Besucher kamen mit folgenden Suchen
  1. renault laguna 2 scheinwerfer flackert

Die Seite wird geladen...

Xenonlicht flackert - Xenoneinheit im SWF locker? - Ähnliche Themen

  1. Megane 2 Tachobeleuchtung / Kombibeleuchtung flackert (Wackekontakt?)

    Tachobeleuchtung / Kombibeleuchtung flackert (Wackekontakt?): Hallo liebe Forum-Mitglieder, habe mir kürzlich einen, zugegeben etwas betagten, Megane 2 Grandtour 1,4L 16V geleistet. Allerdings hat der Gute...
  2. Getriebewelle locker, was tun?

    Getriebewelle locker, was tun?: Hallo, Mein Meggi siehe Signatur hat jetzt 170000km runter. Letzten Herbst musste die Kupplung gewechselt werden. Habe ich in einer Renault...
  3. Aussenspiegel locker

    Aussenspiegel locker: Hallo, Habe mal wieder ein problem..... :frown: Meine beiden Aussenspiegel sind locker....frage wie oder wo sind die befestigt...von innen habe...
  4. Abblendlicht flackert "blitzt" 1,6dci

    Abblendlicht flackert "blitzt" 1,6dci: Ich habe ne frage bzw ein problem. Mein Megane (bj2013,1.6dci 130ps) macht seit längerer Zeit einwenig Discolicht auf der Strasse,Übeltäter ist...
  5. Kilometeranzeige flackert bzw. resettet sporadisch

    Kilometeranzeige flackert bzw. resettet sporadisch: Hi, da ich nun jetzt seit längerem mit dem Megane unterwegs bin, ist mir schon seit langer Zeit folgendes aufgefallen: Die Kilometeranzeige...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden