Xenonlicht - LWR leuchtet zu hoch

Diskutiere Xenonlicht - LWR leuchtet zu hoch im Elektronik Forum im Bereich Technik; Hallo, ich habe ein anderes Problem mit meinem Xenon-Licht und zwar habe ich das letztes Jahr im Oktober überprüfen lassen und neu einstellen...

  1. #1 Cerano_xf, 12.01.2006
    Cerano_xf

    Cerano_xf Türaufmacher

    Dabei seit:
    25.09.2004
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo, ich habe ein anderes Problem mit meinem Xenon-Licht und zwar habe ich das letztes Jahr im Oktober überprüfen lassen und neu einstellen lassen.
    Da ich vorher schlecht gesehen hatte und die LWR nicht gestimmt hat.
    Jetzt habe ich das Problem das jeder mir entgegenkommende Autofahrer meint ich hätte mein Fernlicht an und ich somit ständig irgendeine Lichthupe oder mit permanenten Gegenfernlicht :-) fahren muss.
    Hat jemand von euch das gleiche Problem?
     
  2. #2 Jens8183, 12.01.2006
    Jens8183

    Jens8183 Megane-Kenner

    Dabei seit:
    29.11.2005
    Beiträge:
    112
    Zustimmungen:
    0
    @Cerano

    Das Problem habe ich zwar nicht, aber ändere den Zustand (zumindest vorerst) indem du deine LWR änderst.
     
  3. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    habe das Thema in einen eigenen Thread verschoben.

    An der LWR würde ich selber nichts machen.
    Die Höhe wird von Sensoren geregelt und es kann ja durchaus sein, das bei dir ein Sensor eine Macke hat und auf Garantie ausgetauscht werden muss. Sollte es generell verstellt sein, wird das für eine WS nur eine Sache von Minuten sein.

    grüsse
     
  4. #4 t2097][lancrew.at, 12.01.2006
    t2097][lancrew.at

    t2097][lancrew.at Megane-Fahrer

    Dabei seit:
    19.08.2004
    Beiträge:
    599
    Zustimmungen:
    0
    Habe das selbe Problem, allerdings meint meine Werkstatt, dass die LW so passt wie sie ist... naja... muss man dann wohl glauben :-)
     
  5. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    Ich würde mal den Achssensor kontrollieren lassen; ein Clubkollege von mir hat das auch schon mal gehabt, dass er alle geblendet hat. Allerdings bin ich mir nicht sicher, ob alle Leute Xenon oder blendende Scheinwerfer auseinander halten können.
     
  6. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Ich meine, bei anderen Autos kann man unbeladen eine Grundeinstellung vornehmen von der aus das System dann automatisch regelt. Müßte eigentlich beim Meggi auch so sein .. man kann die Scheinwerfer ja nicht aufs zehntel genau einbauen

    Einfach mal nen Lichttest machen lassen.. wenn dort zu hoch, dann stimmt was nicht.
     
  7. #7 Cerano_xf, 13.01.2006
    Cerano_xf

    Cerano_xf Türaufmacher

    Dabei seit:
    25.09.2004
    Beiträge:
    15
    Zustimmungen:
    0
    Also erst mal Danke.
    Wie gesagt ich habe letztes Jahr im Oktober einen Lichttest machen lassen.
    Davor war es eher zu kurz eingestellt.
    Ich denke auch das die meisten einfach ein Problem mit dem Xenon Licht haben.
    Naja noch mal einstellen lassen möchte ich das nicht.
    Vielleicht bei meinem nächsten Werkstattbesuch. :-)
     
  8. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi Cerano,

    denke bitte aber auch daran, das du Xenon nicht mit dem normalen Licht vergleichen kannst. Während du bei Letzterem die Höhe quasi 'feststellst' und dann meist noch etwas korrigieren kannst (meist ein Rädchen das man in Abhängigkeit der Beladung einstellen kann), wird beim Xenon das Licht permanent über Sensoren geregelt. Man sieht es ja auch beim Fahren, wie die LWR immer am arbeiten ist. Da kann auch mal, wie bei mir vor 14 Tagen, ein Sensor kaputt gehen und die falsche Höhe melden und schon stimmt die Einstellung nicht mehr. Von daher, wenn du Zeit hast und die WS gut zu erreichen ist, lass es besser mal checken, nicht das noch was passiert, denn ein zu hoch eingestelltes Xenon blendet echt übel.

    grüsse
     
  9. Gast

    Gast Megane-Fahrer

    Dabei seit:
    23.08.2004
    Beiträge:
    771
    Zustimmungen:
    0
    Ich denke Du hattest damals einen Ausfall der LWR und daher kaum noch Sichtweite. Deine WS hat einfach mechanisch hochgedreht. Und nun regelt die LWR mal wieder und damit blendest Du nun weil die Grundeinstellung zu hoch ist. Meine Meinung, kann aber auch einen anderen Grund haben.

    Sollte ein Sensor eine Macke haben, dann wird aber automatisch nach ganz unten geregelt. Es könnte aber sein, das ein Gestänge von einem Sensor ausgehängt ist. Kann man vorne am linken Vorderrad gut sehen wenn man ganz nach links einschlägt. Den hinteren Sensor sieht man leider schlecht da er relativ mittig unter dem Auto sitzt.
     
  10. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    ja RCN hat recht, die Ursachen können natürlich vielfältig sein, wenn die WS manuell was dran gedreht hat, dann hat sie da deine Grundstellung verändert.

    Was mich verwundert ist, das du schreibst, die meisten oder viele fühlen sich geblendet, das ist beim normal eingestellten Xenon sicher nicht der Fall.

    grüsse
     
  11. #11 Cerano_xf, 13.01.2006
    Cerano_xf

    Cerano_xf Türaufmacher

    Dabei seit:
    25.09.2004
    Beiträge:
    15
    Zustimmungen:
    0
    Hm,
    ich denke ich werde halt so bald es meine Zeit zu lässt, die Werkstatt noch mal aufsuchen.
    Heute Abend habe ich wohl keinen geblendet. Zumindest habe ich keine einzige Lichthupe bekommen.
    :-)
    Komische Sache! :-)
    Aber vielen Danke für eure Ratschläge.
    Schön das es solch ein Forum gibt. :-)
     
Thema: Xenonlicht - LWR leuchtet zu hoch
Besucher kamen mit folgenden Suchen
  1. sensor leuchtweitenregulierung defekt renault

    ,
  2. automatische leuchtweitenregulierung renault megane

Die Seite wird geladen...

Xenonlicht - LWR leuchtet zu hoch - Ähnliche Themen

  1. Megane 2 ASR/ESP Defekt Motor dreht hoch

    ASR/ESP Defekt Motor dreht hoch: Guten Tag meine lieben, Ich habe heute auf der Autobahn den lieben Fehler bekommen. Motor direkt auf 3000 Umdrehungen runter gegangen und strich...
  2. Megane 3 Xenon leuchtet rötlich/rosa

    Xenon leuchtet rötlich/rosa: Hey liebe community, Mein geliebter M3 RS ist momentan eine richtige Zicke, fahren tue ich das KFZ seit 2010 bis heute, immer ein...
  3. Benzinverbrauch erscheint mir zu hoch

    Benzinverbrauch erscheint mir zu hoch: moin moin... ich fahre ja nun seit einiger Zeit mit 'nem Megane1 Break, 1,6-ltr.16V, 107PS, durch die Landschaft. Mir erscheint der Verbrauch von...
  4. Megane 2 ABS/ESP leuchtet bei linkem Lenkradeinschlag

    ABS/ESP leuchtet bei linkem Lenkradeinschlag: Guten Tag zusammen, hier meldet sich ein VW-Mechatroniker zu Wort und benötigt mal etwas technische Unterstützung. Es geht um den Meg2CC, 1.6L,...
  5. Megane 2 Rückfahrscheinwerfer leuchtet nicht richtig

    Rückfahrscheinwerfer leuchtet nicht richtig: Guten Tag zusammen! Ich habe folgendes Problem: Mein Rückfahrscheinwerfer funktioniert manchmal einwandfrei beim einlegen der Rückwärtsgangs....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden