Zentralverriegelung funktioniert nicht - brauche Hilfe

Diskutiere Zentralverriegelung funktioniert nicht - brauche Hilfe im Elektronik Forum im Bereich Technik; Hallo, hab mich stundenlang durch dieses sehr informative Forum gelesen, konnte aber keine Lösung für mein Problem finden. Gebe aber die Hoffnung...

  1. #1 Wikinger, 04.10.2009
    Wikinger

    Wikinger Türaufmacher

    Dabei seit:
    04.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    hab mich stundenlang durch dieses sehr informative Forum gelesen, konnte aber keine Lösung für mein Problem finden. Gebe aber die Hoffnung nicht auf...

    Problem:

    Die Probleme begannen damit, dass seit ca. 1 Woche das Kofferaumschloß nicht mehr funktioniert. An sich nicht ungewöhnlich für einen Megane, hatte ich schon früher auch schon. Säubern und schmieren halfen aber nicht weiter.
    Ich meine, dass zu dieser Zeit die ZV noch funktionierte, kann das aber im Nachhinein nicht 100%ig garantieren.
    2 Tage später stellte ich dann mehr zufällig fest, dass auch die Kennzeichenleuchten nicht mehr wollten. Ein Check zeigte, das die Sofitten jedoch funktionstüchtig waren. Dann stellte sich zu allem Überfluß heraus, das beim Betätigen der ZV (sowohl Schlüssel als auch ZV-Knopf in der Mittelkonsole) keine Verriegelung mehr erfolgte. Beim Betätigen höre ich nur ein Relais im Innenraumsteuergerät (UCH).

    Was habe ich kontrolliert:

    - Sicherungen Innenraum
    - Sicherungen Motorraumsteuergerät
    - Batterie im Schlüssel
    - Steckverbindungen UCH und Motorraumsteuergerät
    - Batterie abgeklemmt ca. 1h

    Fahrzeug

    Megane Grandtour 1,5 dCi
    EZ 10/2004


    Da kein einziges Schloß verriegelt, tippe ich auf einen zentralen Fehler (hoffentlich nicht im Steuergerät -die Preise bei uns in Norwegen sind noch höher als In D).
    Hat jemand von Euch diese Problem schon mal beobachtet oder kann mir einen Tipp geben?

    Grüße aus Norwegen

    Der Wikinger
     
  2. #2 Anonymous, 04.10.2009
    Anonymous

    Anonymous Guest

    Masseverbindung Heckklappe ? Immerhin hast du ja auch das Lichtproblem, trotz heiler Birnen .

    Multimeter = Messen .

    Bei dem Problem mit dem Verriegeln frage ich dich : Geht ALLES nicht zu oder nur die Hecklappe ?

    Wenn ALLES nicht geht, UCH tauschen, probieren ?!

    Wegen der UCH und dem Preis, die kann man sich doch wohl schicken lassen ?! 8)
    Ich kaufe auch ab und an was in GB oder USA .
     
  3. #3 Zimbi RFD, 04.10.2009
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.313
    Zustimmungen:
    141
    Kennzeichen:
    Kabelbruch an der Durchführung zu der Heckklappe :-?
    Hands Free Entry & Drive auch vorhanden :-?

    Zimbi RFD
     
  4. #4 rainer*, 04.10.2009
    rainer*

    rainer* Megane-Profi

    Dabei seit:
    18.12.2004
    Beiträge:
    2.260
    Zustimmungen:
    0
    Eventuell geht es ja wieder, wenn der vermutete Kabelbruch zur Heckklappe wieder zusammen gelötet ist?

    rainer*
     
  5. #5 Wikinger, 04.10.2009
    Wikinger

    Wikinger Türaufmacher

    Dabei seit:
    04.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    - Masse checke ich gleich mal ab.
    - es funktioniert keine einzige Tür

    bez. UCH-Tausch:
    -Was kostet sowas neu?
    - Muß ich auf eine spezielle Modell-Nr achten?

    Der Wikinger
     
  6. #6 Wikinger, 04.10.2009
    Wikinger

    Wikinger Türaufmacher

    Dabei seit:
    04.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    - Ich checke das gleich mit dem eventuellen Kabelbruch (solange ich noch Tageslicht habe)...
    - kein Hands free

    Gruß
    Der Wikinger
     
  7. #7 Wikinger, 04.10.2009
    Wikinger

    Wikinger Türaufmacher

    Dabei seit:
    04.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Kurzer Zwischenbericht:

    Heckscheibenwischer und - heizung tun es. Der Rest ist nicht ansprechbar.
    Am Steckverbinder für Heckschloß liegen 8V an.

    Wie teste ich am besten den Kabelbaum durch? Gibt es eine favorisierte Vorgehensweise?

    Gruß
    Der Wikinger
     
  8. #8 Anonymous, 04.10.2009
    Anonymous

    Anonymous Guest

    Die 8 Volt sind merkwürdig .

    Schick mir mal per PN deine Mailadresse .
     
  9. #9 Wikinger, 04.10.2009
    Wikinger

    Wikinger Türaufmacher

    Dabei seit:
    04.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Hab mal auf Durchgang zwischen einem Massepunkt an der Karosse und der Scheibenheizung bzw. Kennzeichenleuchte geprüft - keine Probleme!

    Jetzt bin ich erstmal ein ratloser Wikinger...
     
  10. #10 Anonymous, 04.10.2009
    Anonymous

    Anonymous Guest

    Falsche Prüfung . Damit misst du nix .

    Verbraucher einschalten und dann hinten die Speisespannung messen . Spannungsabfall ?

    Dann mal HINTEN in der Klappe auf Masse gehen und per Verlängerung auf Masse der Batterie. Potentialunterschiede
    würden jetzt auf korrodierte Kontakte, Kabelbrüche die nur noch auf 0,001m2 hängen etc, deuten .

    Aber immer Power ON ! Im Leerlauf misst du nix verwertbares, es sei denn die Masse oder das Plus ist total ab .
     
  11. #11 Wikinger, 04.10.2009
    Wikinger

    Wikinger Türaufmacher

    Dabei seit:
    04.10.2009
    Beiträge:
    8
    Zustimmungen:
    0

    Na das ist doch mal ne Ansage. Muss leider für heute wegen Lichtmangel und Bodenfrost aufgeben. Wird morgen früh gleich erledigt.

    Der Wikinger
     
  12. #12 Anonymous, 04.10.2009
    Anonymous

    Anonymous Guest

    Aber die Sache mit der UCH ist im Auge zu behalten . Ist nicht selten daß die abkacken .
     
  13. #13 Wikinger, 05.10.2009
    Wikinger

    Wikinger Türaufmacher

    Dabei seit:
    04.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    So, war heute in der Werkstatt. Es war - wie schon von mehreren Seiten vermutet ein Kabelbruch. Wahrscheinlich hätte ich das Problem (Dank der Hilfe des Forums und speziell von Dieselpapst) nach mehreren Arbeitsstunden auch gefunden, aber der Termin war schon gemacht.
    Das Positive neben der funktionierenden ZV ist, dass ich in relativ kurzer Zeit ne Menge über das Innenleben meines Autos gelernt habe. Spannend ist das auf jeden Fall und auch nicht schlecht, wenn die Werkstatt anfängt Müll zu erzählen.

    Danke an alle Helfer.

    Der Wikinger
     
  14. #14 Anonymous, 06.10.2009
    Anonymous

    Anonymous Guest

    Gern geschehen . Aber erzähl mal, wo war der Bruch ? Am Heckklappenscharnier ?
     
  15. #15 Wikinger, 11.10.2009
    Wikinger

    Wikinger Türaufmacher

    Dabei seit:
    04.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Genau da wurde die Gummimanschette getapt. Hab mir das Ganze noch nicht näher angeschaut (bez. Qualität), kann aber später alles öffnen, ohne das die Werkstatt rummosern könnte (von wegen Manschette zerschnitten).


    Gruß
    Wikinger
     
Thema: Zentralverriegelung funktioniert nicht - brauche Hilfe
Besucher kamen mit folgenden Suchen
  1. renault megane zentralverriegelung geht nicht

    ,
  2. renault megane zentralverriegelung spinnt

    ,
  3. renault scenic zentralveriegelung reagiert nicht

    ,
  4. megane zentralverriegelung defekt,
  5. Zentralverriegelung vom renault megane funktioniert nicht,
  6. Megane 1 funk,
  7. Renault Megane 2005 zentralverriegelung,
  8. Verriegelung im Renault-Megane funktioniert nicht,
  9. zentralverriegelung Renault megane,
  10. renault clio 2 zv geht nicht mit schloß,
  11. renault megane cabrio zentralverriegelung spinnt,
  12. Renault megan probleme zentralverriegelung,
  13. renault scenic 2 zentralverriegelung spinnt,
  14. renault senic zentralverriegelung Kofferraum reagiert nicht,
  15. megane 2 sicherung zv,
  16. zentralverriegelung Renault scenic 2 ohne funktion,
  17. zentralverriegelung renault megane 1,
  18. renault megane 3 zentralverriegelung,
  19. megane1 Zentralverriegelung sicherung,
  20. Renault megane 3 zentralverriegelung funktioniert nicht,
  21. renault megane 2 zentralverriegelung defekt,
  22. sicherung megane 2 zentralverriegelung
Die Seite wird geladen...

Zentralverriegelung funktioniert nicht - brauche Hilfe - Ähnliche Themen

  1. Megane 2 Zentralverriegelung

    Zentralverriegelung: Hallo, Freunde des Offenen Fahrens kann mir einer sagen wo sich das Steuergerät von der Zentralverriegelung beim Magane 2 BJ 2005 Cabrio befindet....
  2. Megane 2 Welchen Gebläsemotor brauche ich?

    Welchen Gebläsemotor brauche ich?: Hallo zusammen, bei und brummt der Gebläsemotor und lässt das Armaturenbrett vibrieren. Wahrscheinlich das Lager? Ich habe ein paar Günstige zum...
  3. Elektrik Hilfe

    Elektrik Hilfe: Suche jemandem der mir helfen kann bei Elektrik Problem bei meinem Megane II - Heckklappe geht nicht auf. Habe leider keine Geräte und kein know-how.
  4. Hilfe

    Hilfe: Moin, habe heute den Stecker vom Nockenwellensensor abgezogen und Stecker und Buchse waren voller Öl, kennt jemand das Problem und woher kommt das...
  5. Zentralverriegelung spinnt

    Zentralverriegelung spinnt: Ich habe einen Renault Megane Energy TCe Start & stop (1.2; BJ 2012) und meine Meggy hat folg „Problem“: Ich verriegel immer per Fernbedienung....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden