Megane 3 Zündaussetzer beim TCE 130 1,4 L Motor

Diskutiere Zündaussetzer beim TCE 130 1,4 L Motor im Motor & Getriebe Forum im Bereich Technik; Hallo.. mich hat es jetzt auch getroffen gehabt , bei meinem Megane 3 CC , 72.000 Km. Bj. 2011 . Nachdem Abgas und ESP Störungsleuchten dauernd...

  1. #1 Peter49, 07.11.2018
    Zuletzt bearbeitet: 08.11.2018
    Peter49

    Peter49 Megane-Fahrer

    Dabei seit:
    08.03.2010
    Beiträge:
    824
    Zustimmungen:
    9
    Hallo..
    mich hat es jetzt auch getroffen gehabt , bei meinem Megane 3 CC , 72.000 Km. Bj. 2011 .
    Nachdem Abgas und ESP Störungsleuchten dauernd angingen, und das Ruckeln immer stärker wurde,
    - Fahren wie auf 3 Zyl. - bin ich zur Renault Werkstatt . Diese verwiesen mich auf einen Termin der 1 Woche
    später gewesen wäre.. trotz dieser Dringlichkeit.. holten aber den Wagen kurz in die Werkstatt und haben den Fehlerspeicher ausgelesen. Fazit; Zündaussetzer am 2 Zyl. Toll dachte ich.. was es genau ist .. könnten sie nicht sagen.. zeigt nichts genaues an und verwiesen mich auf den Termin .. eine Woche später.
    Da ich sowieso die Zündkerzen bei 70.000 Km wechseln wollte , kaufte ich 4 neue Zündkerzen und 1 neue Bosch Zündspule.. zum testen in dem Fall.
    Ich habe jetzt die ersten 2 Zündkerzen gewechselt.. die 2. war etwas leicht schwarz.. eben die besagte mit Zündaussetzer .. und habe dort gleich die neue Zündspule mit eingebaut. Jetzt erst mal Probefahrt dachte ich .. und sie da.. er fährt wieder !! - direkt Autohaus Termin wieder streichen lassen.
    Also.. es muss nicht immer der Riss im Motorblock sein.. und Wasserverlust habe ich ja auch keinen..
    Jetzt meine Frage .. an euch: Ich muss ja morgen noch die 3. und 4. Zündkerzen wechseln und dafür muss die Turbo - Ansaugvorrichtung runter.. und da soll man laut Renault einen Dichtungssatz brauchen..
    Weiß jemand, welcher Dichtungssatz es ist.. Bestellnr. oder Bilder.. o.ä. Hinweis.. kann leider nichts finden..
    DANKE !! ..im Voraus..
    Gruß Peter
     
  2. Anzeige

  3. XelloX

    XelloX Einsteiger

    Dabei seit:
    23.12.2017
    Beiträge:
    20
    Zustimmungen:
    5
    Irgendwie bissl spät dran^^
    Wirst wahrscheinlich die Kerzen schon gewechselt haben.....

    Ich hab bei dem gleichen Motor vor ein paar Monaten die Kerzen gewechselt, ich hatte keine Dichtungen....und bei dem besagten Ansaugrohr war auch keine Dichtung verbaut.....Wahrscheinlich war mal eine drinne....hab das Auto selbst erst 1 Jahr....jedenfalls ist bei mir bis heute keine Dichtung vorhanden ohne Probleme....
    Falls Du aber trotzdem noch die Dichtung suchst -> 8201089100

    Das ist die Dichtung die zwischen Turbo und dem Luftschlauch kommt....
    Gibt nicht viel Auswahl, aber über Google erhält man ein paar Händler die um die 20 Euro für die Dichtung nehmen....

    Ich hoffe ich konnte weiter helfen!
    LG aus Vlotho!
     
Thema:

Zündaussetzer beim TCE 130 1,4 L Motor

Die Seite wird geladen...

Zündaussetzer beim TCE 130 1,4 L Motor - Ähnliche Themen

  1. Megane 2 Licht und Co. Gehen beim Öffnen der Tür nicht aus

    Licht und Co. Gehen beim Öffnen der Tür nicht aus: Hi, ich fahre einen Megan Grandtour 2 bj. 07 Seit gestern folgendes Problem. Am Morgen funktionierte alles wie es soll. Als ich am Nachmittag los...
  2. Megane 3 BPC2 für Tce 190 Megane GT

    BPC2 für Tce 190 Megane GT: Hallo zusammen ich bin auf der Suche nachdem BPC2 mit entsprechender Software für den Tce 190 Mégane GT. Bitte alles anbieten.
  3. Megane 2 Beim Gebrauchtkauf eines Megane Kombi aus 2005

    Beim Gebrauchtkauf eines Megane Kombi aus 2005: Ich beschäftige mich mit dem 1,4 Kombi (160.000km aus erster Hand) mit LPG-Anlage und wollte wissen auf was ich besonders achten sollte das der...
  4. Megane 2 Motor geht nicht aus

    Motor geht nicht aus: Hallo Habe ein Problem mit meinem Megane2 2004. Nach dem starten gehen Gebläse und Scheibenwischer an. Der Motor lässt sich nicht abschalten. Erst...
  5. Megane 1 Megane kühlt nicht mehr und geht beim fahren aus

    Megane kühlt nicht mehr und geht beim fahren aus: Servus leute, es handelt sich um folgendes Fahrzeug: Renault Megane I 1999 BA0/1_ 1.6 16V. Musste gestern in der Kälte ne stunde warten und hab...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden