Megane 2 Zündung schaltet nicht ein, Auto startet nicht

Diskutiere Zündung schaltet nicht ein, Auto startet nicht im Forum Elektronik im Bereich Technik - Servus, zum Thema Auto startet nicht habe ich hier bereits einiges gefunden, aber mein Problem ist doch wieder etwas anders::tease: Megane wurde...
NicObi

NicObi

Einsteiger
Beiträge
20
Servus,
zum Thema Auto startet nicht habe ich hier bereits einiges gefunden, aber mein Problem ist doch wieder etwas anders::tease:

Megane wurde gestern gefahren und abgestellt, heute morgen-> nix.

Das Problem stellt sich folgendermassen dar:
-Auto öffnen per Funk-ZV
-Schlüsselkarte stecken
-Karte wird erkannt
-Startknopf drücken
-Fehlermeldung Lenkradsperre defekt

-- Gebläse lässt sich dann schalten, Fenster gehen auf und zu
--aaaaber: es leuchtet nur die SERVICE - Lampe, kein ÖL, Lichtmaschine usw :ssauer: (wie normal bei Zündung ) und im Motrorraum tut sich gar nix


Sicherungen überprüft, aber überbrücken , leichte Schläge auf den Anlasser hat alles nix gebracht
ich lade jetzt mal über Nacht die die Batteri und schaue morgen weiter

Wenn jemand noch was dazu weiss, bitte gerne hier und schon mal vielen Dank im voraus
 
Zuletzt bearbeitet:
A

Aurum61

Türaufmacher
Beiträge
4
Hallo, hattest du den Fehler gefunden?

Grüße
 
Thema: Zündung schaltet nicht ein, Auto startet nicht

Ähnliche Themen

diesel_engine
Antworten
2
Aufrufe
1.363
diesel_engine
diesel_engine
T
Antworten
2
Aufrufe
2.779
fummel666
F
R
Antworten
1
Aufrufe
1.411
Zimbi RFD
Zimbi RFD
Oben