Kein Klingelton?

Diskutiere Kein Klingelton? im HiFi, Navi & Kommunikation Forum im Bereich Technik; Moin, Moin! Ich habe ein Nokia 6300, was nach offizieller Liste auch als Bluetooth-Handy für das Arkamys 100% funktionieren soll. Wenn da nicht...

  1. Anonymous

    Anonymous Guest

    Moin, Moin!

    Ich habe ein Nokia 6300, was nach offizieller Liste auch als Bluetooth-Handy für das Arkamys 100% funktionieren soll. Wenn da nicht die Sache mit dem Klingelton wäre.

    Ich kann machen was ich will:Ob Klingelton vom Handy oder Fahrzeug - Ich bekomme jedesmal nur so ein scheppernden Gongton und das wars.

    Hat da jemand einen Tip, wie man das ändern könnte?

    Viele Grüße,

    Trokan
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Subraid

    Subraid Megane-Experte

    Dabei seit:
    3. Mai 2009
    Beiträge:
    1.362
    Zustimmungen:
    1
    Mhh also bei mir ist das so, dass ich immer den Gong-Ton bekomme egal ob ich den Fahrzeug- oder Handyton wähle (da mein Handy (HTC Hero) wohl die Klingeltonübertragung nicht unterstützt). Der schäppert allerdings überhaupt nicht sondern ist klar und deutlich.
    Von daher würde ich auch sagen, dass das Schäppern nicht mit dem Handy zusammenhängt sondern vielleicht die FSE defekt ist? Das Telefonat geht danach problemlos?
    Hau doch mal nen Kollegen / Freund an ob er sein Handy nicht mal in Deinem Wagen testen kann.
     
  4. Isopath

    Isopath Megane-Kenner

    Dabei seit:
    17. Februar 2009
    Beiträge:
    103
    Zustimmungen:
    0
    wo gibt es denn eine offizielle Kompatibilitätsliste? würde mich nämlich für mein Handy (N95) auch interessieren. denn dort kann ich meine kontakte nicht vom handy aufs auto übertragen. es bricht immer die Verbindung ab. Klingelton läuft bei mir auch nicht. Bei meinem Headset wird der klingelton allerdings mit übertragen, deshalb denke ich, dass es nicht am Handy liegt.
     
  5. Subraid

    Subraid Megane-Experte

    Dabei seit:
    3. Mai 2009
    Beiträge:
    1.362
    Zustimmungen:
    1
    Die gibts bei Renault auf der HP (kommt man über die Fahrzeugausstattung hin).
     
  6. Isopath

    Isopath Megane-Kenner

    Dabei seit:
    17. Februar 2009
    Beiträge:
    103
    Zustimmungen:
    0
    klasse, danke Dir. jetzt weiß ich wenigstens bescheid, was nicht geht :)
     
  7. Anonymous

    Anonymous Guest

    Hi Trokan,

    das selbe Problem hatte ich auch mit meinem Nokia 6300, wie ich es gelöst habe das ich den Handyklingelton auch im Fahrzeug erhalte kann ich dir leider im Moment nicht sagen da der Wagen heute beim "Tieferleger" steht. :top:

    Ich geh am WE mal die Einstellungen durch und geb dir dann Bescheid, funktionieren tut es auf jeden Fall.
     
  8. Anonymous

    Anonymous Guest

    Hallo Tyberius,

    du hast das Problem gelöst? Wow! Also ich habe nur, wie oben beschrieben, diesen tiefen Gong-Ton. Scheppern tut da nix.... (Gott sei Dank!)
    Aber da bin ich sehr gespannt, wie man das einstellen kann.
    Ein normaler Nokia-Ton von mir aus reicht ja schon vollkommen!

    Übrigens, ich kann den ankommenden Anruf nicht automatisch annehmen. Ist das normal?
    Bei meinem alten Headset war das möglich - 3x Klingeln lassen und dann automatische Annahme. Gibts da auch einen Tip?

    Viele Grüße,

    Trokan
     
  9. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Schau mal in deine BD fürs Radio auf Seite D.40
     
  10. #9 scenicfahrer, 21. November 2009
    scenicfahrer

    scenicfahrer Megane-Kenner

    Dabei seit:
    28. März 2009
    Beiträge:
    153
    Zustimmungen:
    0
    klingelton klappt bei mir auch nicht,HTC Touch HD.
    aber autom. rufannahme wird im Telefon eingestellt,das klappt man kann ja auch am gerät abheben,und hört es in der FS.
     
  11. Anonymous

    Anonymous Guest

    Hallo Scenicfahrer,

    stimmt, hab die Einstellung gefunden... Konnte wohl den Gong Ton nicht abwarten....

    Ich schau nachher gleich mal in der BD, wegen dem Klingelton...

    Danke erst einmal...

    Gruß,

    Trokan
     
  12. Anonymous

    Anonymous Guest

    Jepp genau so gehts.

    So im Menü --> Telefoneinstellungen --> Klingelton --> Telefon wählen
    dann aus den Einstellungen raus Autotür auf machen damit die Verbindung getrennt wird.
    Am Handy am besten einen MP3 Klingelton wählen und dann wieder am Auto anmelden lassen, sprich Radio ein.

    Ich hoffe das hilft euch. :drink:
     
  13. Anzeige


    schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Anonymous

    Anonymous Guest

    Hallo,

    also es lag wirklich an dieser automatischen Warteschleife - die standardmäßig auf automatisch steht. Wird diese auf manuell gestellt, dann funktionieren auch die Klingeltöne.
    So ist auch der Fahrzeugklingelton ganz angenehm. Die automatische Rufannahme wird dann am Handy im BT Menü eingestellt.

    Also vielen Dank für die Tips!

    Gruß,

    Trokan
     
  15. #13 minihoernchen, 30. Januar 2013
    minihoernchen

    minihoernchen Megane-Kenner

    Dabei seit:
    28. Juni 2012
    Beiträge:
    212
    Zustimmungen:
    0
    Man und ich dachte die ganze Zeit ich bin zu blöd das richtig einzustellen. Es lohnt sich doch immer wieder die SuFu zu nutzen. :top:
     
Thema:

Kein Klingelton?

Die Seite wird geladen...

Kein Klingelton? - Ähnliche Themen

  1. Motor knallt und gibt ab und zu kein Gas

    Motor knallt und gibt ab und zu kein Gas: Guten Tag, ich hab mal eine Frage. Und zwar geht es darum das mein Renault Megane 3 coupé tce180 bj 2009 ab und zu mal knallt und nicht mehr...
  2. Megane 3 Kein pieps Ton beim verriegeln des Fahrzeuges

    Kein pieps Ton beim verriegeln des Fahrzeuges: Hallo seit kurzem verriegelt und entriegelt mein Auto lautlos. Sprich keyless entry geht es blinkt auch aber der Ton ist weg. Welche Sicherung...
  3. Megane 3 keine Bremswirkung mehr nach Wechsel von Bremsscheiben und Klötze.

    Megane 3 keine Bremswirkung mehr nach Wechsel von Bremsscheiben und Klötze.: Wer weiß die Loesung? Nach Wechsel von Bremsscheiben Klötze Bremsflüssigkeit nachlassende Bremswirkung. 10 Werkstattbesuche keine Lösung Nach...
  4. Megane 3 Kein TON mehr aus Der Endstufe

    Kein TON mehr aus Der Endstufe: Hallo liebe Schrauber und Megane Fahrer, ich habe am Freitag in unserem Megane 3 ein HIGH-LOW Adapter eingebaut, sowie eine Endstufe und eine...
  5. Rücklauf Pumpe und Tank überbrückt - kein Start mehr

    Rücklauf Pumpe und Tank überbrückt - kein Start mehr: Hallo Leute, Ich habe schon seit Ewigkeiten das bekannte Problem mit "Einspritzung defekt", bei mir beim Beschleunigen zwischen 1800 und 2000...