Kein Senderempfang

Diskutiere Kein Senderempfang im HiFi, Navi & Kommunikation Forum im Bereich Technik; seit Samstag Besitzer eines RM Bj. 13, leider bleibt der Sendersuchlauf ergebnislos bzw. nur der stärkste Sender (der ohnehin reinkommt) ist...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 line_racine, 16.08.2017
    line_racine

    line_racine Türaufmacher

    Dabei seit:
    16.08.2017
    Beiträge:
    1
    Zustimmungen:
    0
    seit Samstag Besitzer eines RM Bj. 13, leider bleibt der Sendersuchlauf ergebnislos bzw. nur der stärkste Sender (der ohnehin reinkommt) ist empfangbar. Eine neue Antenne ist schon drauf. Wo soll ich noch suchen? Vermutungen liegen bei Antennenstecker vom Radio, Rost am Gewinde von Antenne oder auch Verstärker in der Dachantenne defekt. Die hiesigen Renault-Werkstätten machen lediglich den Eindruck, abkassieren zu wollen...
     
  2. #2 Zimbi RFD, 16.08.2017
    Zuletzt bearbeitet: 16.08.2017
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.292
    Zustimmungen:
    134
    Kennzeichen:
    Probiere es mal im John Deere Forum, ist für Bauern die brauchen auch kein Hallo Bitte oder Danke !:nono::klugscheiß:
     
    Dondiego gefällt das.
Thema:

Kein Senderempfang

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden