Wischerüberschlag

Diskutiere Wischerüberschlag im Elektronik Forum im Bereich Technik; Schlägt euer Scheibenwischer bei hohen geschwindigkeiten auch über den Scheibenrand.....das Ding hat mir sogar Kratzer am Rahmen verpasst :cry: ....

  1. #1 Anonymous, 25.07.2004
    Anonymous

    Anonymous Guest

    Schlägt euer Scheibenwischer bei hohen geschwindigkeiten auch über den Scheibenrand.....das Ding hat mir sogar Kratzer am Rahmen verpasst :cry: .

    Ich konnte es auch nicht verhindern das lag an der bisher gelobten Wischautomatik.......die Sprang beim Überholen eines LKW auf der AB an und das bei knapp über 200.

    Micha
     
  2. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Ist mir noch nicht passiert, aber was fährst du auch so schnell ? :lachuh:

    Gruss
    Falko
     
  3. Manu

    Manu Megane-Fahrer

    Dabei seit:
    01.05.2004
    Beiträge:
    731
    Zustimmungen:
    0
    Das Problem habe ich leider auch.
    Ich kenne es noch vom Laguna I her, hier wurden die Wischer getauscht und neu justiert. Das hat dann immer wieder ne Zeit geholfen.
    Werde demnächst das mal in meiner Werkstatt ansprechen.

    Grüße
    Manu
     
  4. #4 Anonymous, 26.07.2004
    Anonymous

    Anonymous Guest

    So auch noch nicht beobachtet, allerdings ist die Wischautomatik bei mir in der dritten Stufe (schnellstes Wischen) auch ziemlich derbe und hart, ich hab das Gefühl, dass bei dieser Stufe das ganze Auto mit durchgeschüttelt wird. Find ich ekelhaft :frown:
     
  5. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    stimmt .. wenn der Regensensor ne ordentliche Ladung Wasser abbekommt, dann legt der auch dermassen los, das ich immer denke, gleich fliegen die Wischer weg .. :roll:

    grüsse
    Thomas
     
  6. #6 Anonymous, 26.07.2004
    Anonymous

    Anonymous Guest

    Problematisch ist das aber eigentlich nur, wenn es kein Wasser ist, das den Sensor bedeckt, sondern Dreck, wie es ihn im Winter gibt. So eine weißgraue, trockene Schicht. Wenn der Wischer den Dreck dann durch Fehlinterpretation über die ganze Scheibe verwischt, dann sieht man gar nichts mehr und dann hilft nur Wischwasser. Auf diese Weise habe ich im Winter mal im Laguna auf einer 800km Strecke den gesamten Behälter leer gekriegt. DAS war extrem nervig!
     
  7. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Tja, jede Spielerei hat halt auch ihre Nachteile, wobei ich sehr froh bin den Wischsensor zu haben. ;)

    Gruss
    Falko
     
  8. spider

    spider Megane-Kenner

    Dabei seit:
    01.07.2004
    Beiträge:
    103
    Zustimmungen:
    0
    Hallo,
    also mir ist bis jetzt noch nichts aufgefallen.Ich muss das mal bei Tempo 236 Testen......... :finger:

    Gruss spider :wink:
     
  9. Gast

    Gast Megane-Fahrer

    Dabei seit:
    23.08.2004
    Beiträge:
    771
    Zustimmungen:
    0
    Das Problem hatte ich auch, passierte immer wenn der Wischer auf Schnellgang schaltete und man über 160 gefahren ist. Wurde bemängelt und behoben.

    Der linke Wischer wurde auf der Verzahnung einen Zahn nach unten gestellt. Jetzt ist der Wischer auch noch weiter aus dem Sichtbereich nach unten verschwunden. Jetzt kann man wischen wie man will, es passiert nichts mehr. Alles bestens.
     
  10. #10 Anonymous, 04.01.2005
    Anonymous

    Anonymous Guest

    Werde das vielleicht auch mal machen lassen. Bei höherer Geschw.- dafür reichen bei mir schon 140, 150 - und voller Pulle Scheibenwischer knallt der Wischer regelrecht gegen die A Säule. Schon kein angenehmes Gefühl, das dieses Geräusch erzeugt!
     
  11. #11 Tilo[PF], 04.01.2005
    Tilo[PF]

    Tilo[PF] Einsteiger

    Dabei seit:
    06.10.2004
    Beiträge:
    46
    Zustimmungen:
    0
    Ist mir noch nicht aufgefallen,muss ich mal drauf achten.

    Ich habe immer eher Angst ,dass ab 180 der Wischermotor den Scheibenwischer nicht schafft in die Grundstellung zu bewegen. Geht extrem langsam für meinen Gerschmack :shock:
     
  12. #12 Anonymous, 04.01.2005
    Anonymous

    Anonymous Guest

    Seit ich mit diesen Flatwischern Unterwegs bin ist dieses Geräusch beim Überschlag verschwunden.

    Micha
     
  13. #13 Anonymous, 04.01.2005
    Anonymous

    Anonymous Guest

    Mensch klasse, werde ich bei der nächsten Inspektion auch mal anregen. Und: Vielleicht löst sich damit auch das optische Manko der Befestigung der Flatblades @micha!

    lg,
    Ronaldo
     
  14. Hefe

    Hefe Megane-Kenner

    Dabei seit:
    24.05.2004
    Beiträge:
    101
    Zustimmungen:
    0
    Seit ich diese Flatblades (schönes neues Deutsch) drauf habe auch bei mir keine erkennbaren Probs wegen der A Säule!

    Auch wenn es prahlerisch oder extrem kindisch klngt, mein Wischermotor schafft die Wischer auch bei Tacho 210 wieder vernünftig hinzustellen (dauert aber länger als bei 50!)
     
  15. #15 Anonymous, 17.01.2005
    Anonymous

    Anonymous Guest

    So, habe es beim 30.000 km-Service heute mitmachen lassen, habe zwar einmal nur "trocken" gewischt aber man sieht, dass der Abstand zum Rahmen schon größer geworden ist. So wie es wettermäßig aussieht, werde ich es die nächsten Tage, auch auf der AB, ausgiebig testen können .....

    lg,
    Ronaldo
     
Thema:

Wischerüberschlag

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden