Megane 3 DZ0J - Mit 50km/h gegen Bordstein.

Diskutiere DZ0J - Mit 50km/h gegen Bordstein. im Fahrwerk, Räder & Reifen Forum im Bereich Technik; So hallöchen, kleines Update von meiner Seite. Da ich die letzten zwei Wochen nicht Zuhause war, konnte ich nicht so viel machen. Das Wichtigste...

  1. thomass945

    thomass945 Einsteiger

    Dabei seit:
    04.05.2015
    Beiträge:
    32
    Zustimmungen:
    3
    So hallöchen,
    kleines Update von meiner Seite. Da ich die letzten zwei Wochen nicht Zuhause war, konnte ich nicht so viel machen.

    Das Wichtigste vorab.
    Das Auto lässt sich theoretisch wieder fahren. Die Lenkung funktioniert und wurde neu kalibriert. Noch habe ich keine Proberundfahrt gemacht, weil ich mich heute hauptsächlich mit dem Airbag beschäftigt habe. Ich hatte bei CanClip nämlich noch einen Tempomat und einen Fahrerairbag Fehler drin.

    @Jürg du wirst es vermutlich schon ahnen...

    Tatäschlich ist mir die Spiralverbindung durch das Drehen des Lenkrads gerissen.
    Auf den Bildern kann man das ganz gut sehen.

    Lange Rede kurzer Sinn:
    Der Lenkstockhalter samt Verkabelung muss her.

    Da wird es keine andere Möglichkeit geben oder?
    @Jürg was hast du dann gemacht?

    VG und bleibt gesund!
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      377,5 KB
      Aufrufe:
      12
    • 2.jpg
      2.jpg
      Dateigröße:
      541,2 KB
      Aufrufe:
      13
  2. thomass945

    thomass945 Einsteiger

    Dabei seit:
    04.05.2015
    Beiträge:
    32
    Zustimmungen:
    3
    Habe mir nun einen neuen Lenkstockhalter mit Schleifring geholt.
    Ich habe nun alles sauber verbaut und laut CanClip ist der Fehler auch weg.
    Trotzdem habe ich noch einen weiteren Fehler erhalten...
    Stromkreis Stellungsgeber Fahrersitz :kotz:
    Da geht die Impedanz auf satte 1400 Ohm hoch (Referenzbereich bei nach vorne geschobenen Sitz 275 - 545 Ohm, bei nach hinten geschobenen Sitz 65 - 145 Ohm).
    Nice :"":
    Alles darunter und darüber ist entweder ein Kurzschluss oder eine Unterbrechung im Stromkreis.
    Interessanterweise geht der Fehler manchmal weg, wenn sich einer auf den Beifahrersitz setzt.

    Dem werde ich als nächstes auf den Grund gehen und ich bete, dass nicht das Steuergerät kaputt ist.
    Alternativ werde ich den Trick 17 anwenden und überbrücke diese Leitung mit einem Widerstand.

    Btw. wie genau messe ich die Impedanz mit einem Multimeter?
    Einfach ein wenig vom Kabel abkratzen, sodass die Leitungen freiliegen und dann das Multimeter dran halten?

    Ich habe mich heute getraut eine Probefahrt zu machen. Ich bin soweit zufrieden. Das Auto fährt wieder :)
    Was mich aber gestört hat ist, dass die Lenkung viel zu leicht ging. Ich habe das Gefühl, dass die Übersetzung falsch eingestellt ist. Wenn ich in eine Richtung fahren möchte, dann muss ich das Lenkrad zu weit drehen.
    Kann man das irgendwie ändern?

    VG
     
  3. Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.142
    Zustimmungen:
    107
    Guck Dir mal den Stecker an am Kabel, der Trennstecker vom Auto zum Sitz...... dort gibt's oft Wackelkontakt
     
  4. #34 thomass945, 27.03.2020 um 13:50 Uhr
    Zuletzt von einem Moderator bearbeitet: 27.03.2020 um 18:24 Uhr
    thomass945

    thomass945 Einsteiger

    Dabei seit:
    04.05.2015
    Beiträge:
    32
    Zustimmungen:
    3
    Nachdem heute mein Multimeter angekommen ist und ich die Impedanz des Sitzpositionsgebers gemessen habe (100 Ohm bei nach hinten geschobenen Sitz und 400 Ohm bei nach vorne geschobenen Sitz), habe ich befürchtet, dass das Steuergerät oder die Leitung zum Steuergerät kaputt ist.
    Deshalb habe ich mir das Steuergerät im CanClip nochmal genauer angeguckt.
    Wie sich herausstellte, muss ich irgendwann zwischendurch die Lenkerposition im Airbag Steuergerät getauscht haben. Zumindest dachte das Steuergerät, dass auf dem rechten Sitz der Sensor ist. Da ist er aber nicht und deshalb der Fehler.
    Habe das dann entsprechend umgestellt und jetzt tritt keine Fehlermeldung mehr auf. Das Auto fühlt sich wieder gut an.
    Als nächstes geht es nach der Quarantäne-Zeit zur Achsvermessung und dann zum TÜV!
     
    feisalsbrother gefällt das.
Thema:

DZ0J - Mit 50km/h gegen Bordstein.

Die Seite wird geladen...

DZ0J - Mit 50km/h gegen Bordstein. - Ähnliche Themen

  1. Megane 3 H&R Spurplatten 36/40

    H&R Spurplatten 36/40: Hallo Zusammen, Ich biete hier 4 Distanzscheiben an. Zwei haben eine Breite von 18 mm . Heißt 36mm Verbreitert auf der Vorderachse Zwei haben...
  2. Megane 3 H&R Spurplatten 18mm

    H&R Spurplatten 18mm: Hallo Zusammen, ich biete hier zwei neuwertige Distanzscheiben an. Die Distanzscheiben haben je eine Breite von 18mm. Somit würde die Spur um...
  3. Megane 3 Biete: H&R Spurplatten 36/40mm inkl. ABE und Schrauben

    Biete: H&R Spurplatten 36/40mm inkl. ABE und Schrauben: Hallo, Biete einen Satz der begehrten Spurplatten (war jedenfalls mal so :-p) Biete den Satz inkl. Schrauben und Gutachten an. Preis: 90€ inkl....
  4. Megane 3 SUCHE Spurplattensatz H&R 36 mm / 40mm

    SUCHE Spurplattensatz H&R 36 mm / 40mm: Hallo, bin nach langer Renault Abwesenheit nun wieder beim Megane 3 gelandet, hat evtl. noch jemand den Spurplattensatz von H&R rumliegen und...
  5. Megane 3 Vibrieren beim Beschleunigen ab ca 60 km/h

    Vibrieren beim Beschleunigen ab ca 60 km/h: Hallo, seit nun etwa 2000km gibt es ab 60km/h im 2/3/4/5 Gang bei Vollgas ein deutliches Vibrieren´zwischen 2500 und 5000 Umdrehungen. Dies ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden