Megane 2 Kein Vortrieb...

Diskutiere Kein Vortrieb... im Motor & Getriebe Forum im Bereich Technik; Hallo an das Forum, ich habe mich hier aufgrund gewisser Ratlosigkeit angemeldet: Mein Problem ist folgendes: Ich habe vor gut 4 Jahren einen...

  1. #1 Meganeanfäner, 20.01.2019
    Meganeanfäner

    Meganeanfäner Türaufmacher

    Dabei seit:
    20.01.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo an das Forum,

    ich habe mich hier aufgrund gewisser Ratlosigkeit angemeldet:

    Mein Problem ist folgendes:

    Ich habe vor gut 4 Jahren einen Megane 2, 1.6 Benizner aus dem Jahr 2004 übernommen, damals Stand 77.000 km, sehr gut gepflegt.

    Bis vor 4 Monaten alles bestens, viel gefahren bin ich aber auch nicht. Dann bei 81.000 km Motorschaden: Im ersten Zylinder ein Ventilstößel abgebrochen, das flog wohl darinnen umher und machte den gesamten Motor zu schrott.

    Da der Wagen ansonsten nach Werkstattauskunft (freie WS) noch sehr gut in Schuss war, entscheid ich mich gegen eine Verschrottung, sondern zur Reparatur dahingehend, dass ein gebrauchter Motor mit angeblichem Stand 77.000 km organisiert und eingebaut wurde.

    Nach der Wiederinbetriebnahme jedoch nach gut 400 Metern Leistungsverlust, Motorkontrolleuchte, blinkte - dazu habe ich hier im Forum auch schon etwas gelesen.

    Die Werkstatt doktorte dann zweimal erfolglos an dem Fahrzeug herum, klemmte die Zündspulen an div. Zylinder und meinte, es gäbe immer Zündaussetzer und schob es im Endeffekt auf meine Fahrweise.

    Davon hatte ich dann die Nase voll und fuhr zu Renault selbst. Diagnose mittels Gerät - und daraufhin Auswechseln einer Zündspule (und zuzüglich des Zahnriemens, der seit 4 Jahren überfällig war). Soweit so gut. Probefahrt um den Block auch o. k..

    Dann größere Fahrt mit 130 km/h bei 4,200 U/min - wieder Motorkontrolleuchtenblinken. Verschwand bei Reduktion der Geschwindigkeit /Drehzahl. Kurzzeitig Leistungsverlust.

    Wieder Renaultwerkstatt. Fehlerspeicher ausgelesen und gelöscht; irgendwas bei Drosselklappe neu eingestellt. Aussage: Fahren Sie mal, vielleicht wars noch ein Restfehler im Speicher.

    Gut...ich fuhr...auch mal Autobahn..alles schien o. k. ...dann längere Strecke Autobahn bei 150 im 4. oder 5. Gang bei knapp 5.000 U/min - wieder Motorkontrolleuchtenblinken. Verschwand bei Reduktion auf 80 km/h; bis 130 km/h auch keine Aufleuchten mehr.

    Wieder Renault Werkstatt - auf dem Weg dorthin Provokationstest: 70 km/h im 2. Gang bei 5.100 U/min - dann blinkte die Leuchte wieder. Verschwand bei Reduktion der U/min.
    Auslesung: Ergebnis Verbrennungsfehler. Man hat dann die Zündkerzen rausgeschmissen und mir gesagt, die wären verschlissen gewesen/abgebrannt - wunderte mich, da man mir in der freien Werkstatt beim Motorwechsel auch Zündkerzen in Rechnung gestellt hatte.

    In den letzten Tagen Probefahrten mit o. g. Provokationstest und Herantreiben des Wagens an den roten Bereich von 6.000 U/min im 2,., 3. und 4 Gang - da zuckelte er mal kurzzeitig etwas. keine Kontrolleuchte.

    Aber:
    Ich habe daas Gefühl, dass dem Wagen der Zug fehlt, will heißen, dass ich nur sehr langsam auf Touren komme
    .
    Als Beispiel habe dazu:
    Wenn ich im 5. Gang auf der Autobahn das Gaspedal GANZ durchtrete, bin ich irgendwann mal bei 180 km/h. Dann ist Schluß - den Motor hört man dann, es ist aber nicht so, dass er jault o. ä.. Das war mit dem alten Motor anders, da habe ich durchaus noch 190 km(h geschafft und das Ganze nur aus Verkehrssicherheitsgründen nicht weiter betrieben.

    Kennt jemand ein solches Problembild ? Oder bilde ich mir hier etwas ein ?

    Ich muß dazu sagen, dass ich kein Experte bzw. Schrauber im Bereich Auto bin...

    Ich will mich weder bei einer Werkstatt lächerlich machen, weil ich immer antanze, noch einfach weiteerfahren, bis dass wieder etwas kaputtgeht.

    Danke im Voraus
     
  2. Oliver

    Oliver Guest

    Die ganzen Zündaussetzer und somit unverbrannter Sprit im Abgas haben wahrscheinlich den Kat ruiniert und dadurch ist der Abgasgegendruck jetzt zu hoch....

    schaden
     
  3. #3 Meganeanfäner, 20.01.2019
    Zuletzt bearbeitet: 20.01.2019
    Meganeanfäner

    Meganeanfäner Türaufmacher

    Dabei seit:
    20.01.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Danke.

    Kann man das irgendwie rausfinden - ich frage das, weil es bei beim Abgeben des Autos dann immer heißt, "..ja, das kann Vieles sein...vileleicht müssen wir Einiges tauschen..." bzw. wenn es der Kat ist, was kostet sowas ?

    Sollte man das Alles dann gleich bei Renault machen lassen, oder bei einem Freien (Kosten-Können-Frage) ?

    Sorry für meine vielleicht etwas dämlichen Fragen - aber beim Mopped würde ich wissen, was ich wo wie suchen muss und einfach selsbt schrauben. Autotechnisch bin ich ein....
     
  4. Oliver

    Oliver Guest

    Lambdasonde raus und mit ner Endoskopkamera rein schauen, oder Abgasgegendruck messen. Kats gibts bei ebay so ab 200,- Euro.
    Bei Renault wird sich für so ne alte Möhre kaum mehr rentieren....
     
  5. #5 Meganeanfäner, 21.01.2019
    Meganeanfäner

    Meganeanfäner Türaufmacher

    Dabei seit:
    20.01.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Danke.

    Ich werde den Wagen dann mal in eine freie Werkstatt schaffen.

    Hoffe nicht, dass es letztlich an dem ist, dass trotz oder wegen des Motorwechsels nun immer mehr kaputtgeht und ich den Wgen letztlich besser auf den Schrott gegeben hätte.
     
  6. #6 Meganeanfäner, 21.01.2019
    Meganeanfäner

    Meganeanfäner Türaufmacher

    Dabei seit:
    20.01.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Müsste bei einem defekten Kat nicht auch eine Lampe oder sowas aufleuchten ?

    Ist die Möglichkeit denkbar, dass der Austauschmotor schlichtweg "nicht mehr bringt" oder zu langsam eingefahren ist (kenne sowas von Moppeds her).?

    Danke
     
  7. Oliver

    Oliver Guest

    Ich hatte die gleichen Symptome, keine Leistung mehr, vor allem oben raus, insgesamt zäh, weniger Topspeed, aber keine Motorkontrollampe an.
    Kat hinüber, wohl ausgelöst durch einen Riss im Krümmer.
     
  8. #8 Meganeanfäner, 21.01.2019
    Meganeanfäner

    Meganeanfäner Türaufmacher

    Dabei seit:
    20.01.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Danke.

    Bringe den Wagen erstmal weg. Mal sehen was rauskommt. Allein kann ich das nicht machen - keine Fachkenntnisse.
     
  9. #9 Meganeanfäner, 02.02.2019
    Meganeanfäner

    Meganeanfäner Türaufmacher

    Dabei seit:
    20.01.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Leider bin ich ratlos:

    Wagen zu Renault weggebracht.

    Kein Fehler beim Auslesen gefunden. Einer der Werkstattleute hat ihn dann mit nach Hause genommen - Sinn - Probefahrt. Meinte dann: Etwas behäbig in den unteren Drehzahlbereichen, aber eigentlich o. k.

    Hab dann die letzten Woche kleine Stadtfahrten gemacht, gestern größere Überlandfahrt. Behäbiges Fahren.

    Dazu folgendes Problem: Nach Anlassen geht der Wagen öfter mal sofort wieder aus. Ohne irgendwelche Anzeigen, bis auf dass die Batterieleuchte leuchtet. Wenn ich wieder anlasse und kräftig aufs Gas trete, bleibt er dann an.

    Weiterhin bisher zweimal das Phänomen, dass er anspringt und, ohne dass ich das Gaspedal trete, sofort auf 2000 U/min im Leerlauf geht.

    Heute nun endgültig nach dem Anlassenund 20 Meter Fahren Gefühl des "Panzerhoppelns" im Wagen, lief wohl nur auf 2-3 Töpfen, Lampe "SERVICE" und "Einspritzung überprüfen" kam. Nach Ausmachen des motors und wieder starten war das dann weg.

    Langsam tendiere ich zum Fortschmeißen des Autos. O. k. - Kurzschlußreaktion, aber ich habe keine Ahnung mehr, aber auch kein Vertrauen mehr in Fachwerkstätten".

    Hat jemand so etwa schon einmal gehabt ?

    Danke
     
  10. #10 Meganeanfäner, 05.02.2019
    Meganeanfäner

    Meganeanfäner Türaufmacher

    Dabei seit:
    20.01.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Update letzter Sachstan:
    Nachdem die Motorkontrolleuchte dauerhaft orange geleuchtet hat bin ich dann zu Renauöt gefahren.

    Das Fehlerauslesen ergab zwei Fehler und zwar sinngemäß eine Warung mit "Drosselklappe etc." sowie eine Meldung "Fehler Drosselklappenelektronikkreis".

    Renault meinte dann, man mache erstmal (kostenfrei) die Kontakte des Steckers zur Drosselklappe sauber und biege die mal nach sowie lösche den Speicher.

    Ich solle jetzt erstmal wieder fahren. Wenn der Fehler dann wie der aufträte, müsse man die Klappe entweder mal saubermachen oder ganz wechseln. Letzteres würde als teuerster Fall gut 350 Euro kosten.

    Hat jemand dieses Szenario schon einmal gehabt ?

    Danke im voraus.
     
  11. #11 feisalsbrother, 05.02.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.119
    Zustimmungen:
    268
    Drosselklappe reinigen ist in 20min erledigt, hab ich auch schon gemacht. Einfach mal die SuFu bemühen.
     
  12. #12 Meganeanfäner, 05.02.2019
    Meganeanfäner

    Meganeanfäner Türaufmacher

    Dabei seit:
    20.01.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Danke.

    Aber ich finde die Klappe nicht. Rechts oben neben dem Motor ist die nicht.

    Und: Sorry, hab einen 1.4, nicht einen 1.6.

    Danke
     
  13. #13 Meganeanfäner, 06.02.2019
    Meganeanfäner

    Meganeanfäner Türaufmacher

    Dabei seit:
    20.01.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Ergänzend dazu würde mich noch interessieren, ob ich, wenn ich die Klappeneinheit finden und zum Säubern - da gibts wohl so ein Spray von L...M... - ausbauen oder gar wechseln würde, ich dann wieder zum Freundlichen müsste, um dort per Computer was einstellen zu lassen. Steht so ähnlich ja im Handbuch.
    Einige YT-Videos meinen jedoch, das sei unnötig.

    Danke im Voraus
     
  14. #14 feisalsbrother, 06.02.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.119
    Zustimmungen:
    268
    Da reicht normaler Bremsenreiniger, du kannst aber auch speziellen Drosselklappen-Reiniger nehmen, ist halt teurer. Eingestellt habe ich nach der Reinigung nichts.
    Zu Drosselklappe einfach mal die SuFu bemühen, oder Google "Drosselklappe megane 2", da gibt's jede Menge Bilder.
     
  15. #15 Meganeanfäner, 10.02.2019
    Meganeanfäner

    Meganeanfäner Türaufmacher

    Dabei seit:
    20.01.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Danke.

    ich habe mittels Werkstatthandbuch den Alnsaugtrakt plus Luftfilter demontiert - ohne die Abdeckung unter dem Scheibenwischer zu demontieren.Daher kam ich auch nicht an die direkt zum Fahrerbereich zeigende Drosselklappenöffnung so heran, dass man hätte sehen können, ob die Klappe verschmutzt ist (Man hätte eine Endoskopcamera gebracht). Auch ein Ausbau war nicht möglich (retrospektiv betrachtet wä das Lösen der Abdeckung auch nicht weiter problematisch gewesen).

    Aber ich habe mittels eines Schlauches den Drosselklappenreiniger "um die Ecke" in Richtung Klappe sprühen können und das Ganze dann vorschriftsgemäß anwenden können.

    Ob das was gebracht hat, weiß ich nicht. Das Kfz fährt jedenfalls im 5. Gang bei 5,300 U/min bei 160-170. Ausgehen im Stand nach dem Start ist bisher nich nicht wieder vorgekommen. In den unteren Drehzahlbereichen kommt der Wagen etwas gemächlich in Fahrt...

    Aber mal angenommen, der Fehler kommt wieder:

    Ich habe nun gesehen, dass der eigenhändige Ausbau der JKlappeneinheit nicht das Problem ist. Diese Einheiten gibts wohl für 100-150 Euro zu kaufen. Es ist also wohl nicht das Problem, diese selbst auszutauschen. Das von R für 350 Euro machen zu lassen wäre wohl etwas ....

    Aber:
    Wenn der Fehler wieder auftritt und durch Motorkontrolleuchte vorher angezeigt wird, würde ich vor dem Wechsel der Klappeneinheit gern wissen, ob es wirklich wieder derselbe Fehler ist.
    Und nach dem Wechsel würde ich gern wissen, ob der Fehler weg ist und den Fehler aus dem Speicherprotokoll löschen.

    Daher meine Frage:
    Mit welchem Diagnosegerät geht das ? Habe gehört, mit den Billigen geht das nicht. Das Clip-Gerät kann das wohl. Aber das ist dann so teuer, dass ich die Reparatur wohl gleich von R selbst machen lassen könnte.

    Wie ist dahingehend der Meinungsstand ?
     
Thema:

Kein Vortrieb...

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden