Marderabwehr mit Hochspannung+Ultraschall installieren

Diskutiere Marderabwehr mit Hochspannung+Ultraschall installieren im Elektronik Forum im Bereich Technik; Hi! Ich möchte ein Marderabwehrgerät von K&K M3500 mit Hochspannungkontakten und Ultraschall installieren. Wo finde ich beim Megane die so...

  1. puk

    puk Einsteiger

    Dabei seit:
    05.07.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Hi!

    Ich möchte ein Marderabwehrgerät von K&K M3500 mit Hochspannungkontakten und Ultraschall installieren.

    Wo finde ich beim Megane die so genannte Klemme 15?
    Das ist bei Renault meistens ein gelbes Kabel, dass während der Fahrt Plus-Spannung hat und bei Zündung aus, keine Spannung mehr aufweist.
    So, wie man es beim ISO Stecker am Radio findet.
    Wo finde ich ein solches Kabel aber im Motorraum, möglchst in der Nähe der Batterie?

    Vielen Dank für Eure Tipps!

    cu puk
     
  2. dbc

    dbc Megane-Fahrer

    Dabei seit:
    21.02.2009
    Beiträge:
    332
    Zustimmungen:
    0
    Ich habe gerade die Packung von unsrem Marderabwehrgerät (K&K 2500) vor mir, wo Klemme 15 als Masse bezeichnet ist und es ist etwas merkwürdig dass das Gerät nur während der Fahrt arbeiten soll. Ich kenne es eigentlich so, dass die Dinger im Stand Krach machen und Schläge verteilen - während der Fahrt haben Marder ja andere Probleme oder sind vorher raus. Klemme 15 ist laut Packung ein Masseanschluss. Ich schlage dir also vor, du schließt das Gerät direkt an die Batterie an - Laut Anleitung: rotes Kabel an Pluspol der Batterie, blaues an Masse oder Klemme 15, die hoffentlich kein Plus 12V führt, denn dann hast du 2 Mal Plus...
    Edit: gerade im Internet nach Klemme 15 gesucht, das erste Ergebnis (Wikipedia) gab auch aus, dass Klemme 15 geschaltetes Plus sei. Also, entweder ich hab nen riesigen Denkfehler oder die Beschreibung passt nicht. Die einzige Möglichkeit die mir einfällt wäre, dass Klemme 15 bei ausgeschalteter Zündung Masse ist. Dann würde das Gerät laufen und bei laufender Zündung hätte das Marderabwehrgerät eben zwei Mal Plus, was aber nicht weiter schlimm wäre, denn dann wäre das Gerät eben aus und lässt hoffentlich die empfindliche Bordelektronik ganz.
    Bitte klärt mich auf.
     
  3. #3 garfield, 01.03.2009
    garfield

    garfield Megane-Fahrer

    Dabei seit:
    02.03.2007
    Beiträge:
    666
    Zustimmungen:
    0
    Bevor Ihr da rumbastelt - habt Ihr Euch mal mit dem Stromverbrauch dieser Geräte beschäftigt?
    Ich hab zu Laguna Zeiten auch damit geliebäugelt - die Geräte haben aber nach meinem Geschmack ne zu hohe Leistungsaufnahme.
    Sie sollen ja arbeiten, wenn's Auto steht - und besonders, wenn's längere Zeit steht.
    Da die heutige Elektronik in den Kisten auch im Stand arbeitet (Funkempfänger, Uhr, Key-less etc.) ist die Batterie eh schon belastet.
    Da nutzt es nix, wenn man dann nach ner Woche die Kiste nicht mehr starten kann, weil die Marderscheuche so zwischen 300 und 500 mA zieht, was bei 12 Volt zwischen 4 und 6 Watt bedeutet. Die Rechnung ist simpel. Zieht das Gerät 500mA und die Batterie hat 60Ah, dann ist sie nach 120 Stunden leer, vorausgesetzt, sie war topfit und zu 100% geladen. Und 120 Stunden sind nun mal nur 5 (!) Tage.
    Und wenn die Teile nicht richtig eingebaut sind, freut sich der Marder - er findet trotzdem ein Schlupfloch.
    Ich hab's aufgegeben - dafür deckt meine Teilkasko sämtlich Marderschäden, einschließlich möglicher Folgeschäden wie z.B. nen Motordefekt, ab.
    Btw. in meinem 2.0er hat noch keiner an den Kabeln geknabbert - die sind gut geschützt - Gefahr besteht nur für Manschetten und Wasserschläuche. Ansonsten kommt Ihr billiger, wenn Ihr Euch etwa Material zum Armieren der Kabel und Schläuche zulegt.
    Und die beste Marderabwehr ist immer noch etwas Maschendraht unterm Auto - Marder erschrecken, wenn's beim Drüberlaufen wackelt - das mögen sie nicht.

    gruss
    garfield
     
  4. #4 Anonymous, 01.03.2009
    Anonymous

    Anonymous Guest

    Jajaja....

    Erstens gehört das Teil VOLL UND IMMER auf Plus und Masse (von der Batterie ) !
    Zweitens gehört eine fliegende Sicherung in die Plus-Leitung, gut erreichbar . (Warum, siehe unten )

    Selbstverständlich braucht die Schaltung so wenig Strom daß eine Standzeit von 8-10 Tagen VÖLLIG problemlos ist . (Gute Batterie vorausgesetzt ! Allerdings haben die wenigsten Autofahrer so eine ...)

    Bei längeren Standzeiten ab 2 Wochen, am Flughafen, etc. UND bei schwächelnder Batterie würde ich die Sicherung rausnehmen, den Mardeschrecker stromlos machen .
    Eine gute Batterie allerdings übersteht 14 Tage im Sommer . Man merkt allerdings bei Starten daß ein bischen Power fehlt.

    Ein fantasierter Verbrauch von 500ma (4-6 Watt) allerdings ist eine Scheißhausparole allerbester Güte !

    Außerdem schrieb ich bereits : "Denken beim Einbau" , d.h. SELBER machen, keine Werkstatt dran lassen !

    Heiko

    PS: Im übrigen fantasiere ich nicht wirren Kram den ich mal irgendwo gehört habe sondern ich habe so einen Marderschrecker jahrelang im Wagen gehabt . Er lief auch während eines 14-tägigen Urlaubs am Flughafen . Als wir wieder landeten und es zum Wagen ging war ich ganz schön am bibbern, aber mein 2.2DI drehte noch so gerade eben durch . Hauchzart . 3 Wochen wären nicht gegangen .
     
  5. dbc

    dbc Megane-Fahrer

    Dabei seit:
    21.02.2009
    Beiträge:
    332
    Zustimmungen:
    0
    garfield, ich kann dich beruhigen. Mein Marderabwehrgerät hängt (über Schaltnetzteil) an der Steckdose - es soll den Marder erst mal vom Hausdach vertreiben und später ist man so flexibler. Und auch an der Batterie sollte es keine Probleme geben. Laut Bedienungsanleitung liegt der Stromverbrauch bei weniger als 2mA (Leistung: 24mW). Mit Hochspannung ist es sicher mehr, aber nicht so viel. Im Allgemeinen halte ich diese Apparate nicht für eine Dauerlösung, sondern nur um die Tiere loszuwerden. Mit Schläuchen schützt man eher sein Auto bzw. die Technik, aber Autoantennen (schaut toll aus) und Nerven schont man nur wenn man die Marder verjagt. Gitter und rutschige Platten sind auch schon im Einsatz, sind aber nicht gut genug.

    Nein, ich habe kein Marderproblem, aber langsam sollte das Viech ein Menschenproblem kriegen...
     
  6. puk

    puk Einsteiger

    Dabei seit:
    05.07.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo!

    Einige Fakten:

    Klemme 15 ist ein Plus-Kontakt, der bei eingeschalteter Zündung Spannung führt. Fraglich ist, wo der im Motorraum des Megane II gut zu erreichen ist.
    Der M3500 benötigt etwa 2,5 mA. Der Wert schwankt etwas, wie ich gemessen habe. Ab 11,5 V Spannung schaltet das Gerät selbst ab, damit die Batterie nicht zu stark entladen wird.
    Wellenschutzschläuche aus Plastik nutzen nicht, die hat der Steinmarder bei mir gleich am Anfang samt 3 Kabeln komplett durchgebissen.
    Steinmarder sind zwar sehr vorsichtige Tiere, doch nach letzten Untersuchungen gewöhnen sie sich nach einiger Zeit an Hasen- bzw. Maschendraht.
    Geruchs- und Bitterstoffe nutzen auch nichts, wie ebenfalls untersucht wurde. Ich hatte mein Auto damit eingesprüht und er war trotzdem im Motorraum.
    Laut ADAC bringt nur Ultraschall und Elektroschock etwas.
    Nach Berichten der Versicherungen ist der Renault Megane das am meisten von Mardern geliebte Fahrzeug!
    Ich denke, dass sind alles Gründe, mal es mit so einem Gerät zu probieren. In Kürze werde ich meinen Einbaubericht hier einmal hinterlegen.

    cu puk
     
  7. dbc

    dbc Megane-Fahrer

    Dabei seit:
    21.02.2009
    Beiträge:
    332
    Zustimmungen:
    0
    Kann mich dann mal einer aufklären, was das mit Klemme 15 soll? Wenn an das Gerät zwischen geschaltetem Plus und Dauerplus anklemmt, funktioniert es doch nie, deswegen sollten wir die Suche nach der Klemme aufgeben und lieber schreiben, wie man das Gerät richtig (an die Batterie) anschließt.
     
  8. #8 Meggi2003, 02.03.2009
    Meggi2003

    Meggi2003 Megane-Fahrer

    Dabei seit:
    04.01.2008
    Beiträge:
    600
    Zustimmungen:
    0
    Ist doch ganz einfach, sobald das Kabel für Klemme 15 Strom bekommt (Einschalten der Zündung) schaltet sich das Gerät aus. Wenn man die Zündung ausschaltet, liegt an Klemme 15 nix mehr an, und das Gerät schaltet sich ein.

    D.h. ein Kabel kommt an Dauerplus und eins an Masse, das für die Klemme 15 ist nicht zwingend notwendig (wenn man es nicht anschließt läuft das Gerät halt immer).

    Noch als Anmerkung: um das so, wie oben beschrieben, anzuschließen brauch euer Mardergerät 3 Anschlusskabel: Klemme 15, Dauerplus und Masse.
    Nur Dauerplus und Klemme 15 geht nicht, da ja 2x Pluspol.

    Ich such auch schon die ganze Zeit verzweifelt nach einer Möglichkeit an die Klemme 15 zu kommen, ich hab nämlich auch so ein Mardergerät drin. Momentan schalt ich das Gerät manuell ein und aus, wenn das Auto länger an einer Stelle steht.
     
  9. dbc

    dbc Megane-Fahrer

    Dabei seit:
    21.02.2009
    Beiträge:
    332
    Zustimmungen:
    0
    Gdnau das dritte Kabel ist es was mich verwirrt. Es existiert nämlich nicht. Es existieren nur das Rote für Dauerplus und das Blaue für Masse oder Klemme 15. Ist ja eigentlich eal, hauptsache puk bekommt das Ding angeschlossen - und zwar ohne Klemme 15 oder gibts das dritte Kabel beim "besseren" Gerät?
     
  10. #10 Meggi2003, 02.03.2009
    Meggi2003

    Meggi2003 Megane-Fahrer

    Dabei seit:
    04.01.2008
    Beiträge:
    600
    Zustimmungen:
    0
    Also wenn mich nicht alles täuscht ist das zu meinem baugleich (ich hab das Kemo 115N). Und meins hat die 3 Anschlusskabel. Andere Geräte haben vllt nur 2, die sind dann aber Dauerplus und Masse, sonst funktioniert das Gerät nicht (zumindest das mit Stromplatten).
    Achja und das Gerät hat ne Stromaufnahme von 5mA.

    @dbc dein Mardergerät verwendet nur Ultraschall, vllt liegt es daran, hab mir die Einbauanleitung zu deinem gerade im Internet angeschaut, da steht ja wirklich drin, dass das 2. Kabel an Minus bzw. Klemme 15 soll :-? leuchtet mir nicht ganz ein wie das funktionieren soll wenn man eins an Dauerplus und eins an Schaltplus klemmt.
     
  11. dbc

    dbc Megane-Fahrer

    Dabei seit:
    21.02.2009
    Beiträge:
    332
    Zustimmungen:
    0
    Einfach nur ein Druckfehler, vermute ich - eigentlich wollte ich puk ja helfen, da ich auch bei ihm von nur zwei Kabeln ausgegangen bin. Und da ist Klemme 15 allem Anschein nach völliger Quatsch... :lolol:
     
  12. #12 Anonymous, 02.03.2009
    Anonymous

    Anonymous Guest

    Pack das Teil auf die Batterie so wie ich oben schrieb . Leicht trenn-abschaltbar bei Wartungen oder 4-wöchigem Urlaub .
     
  13. puk

    puk Einsteiger

    Dabei seit:
    05.07.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo!

    Hier ist mein Installationsbericht zur Marderabwehr:
    -> PDF-Download zur Marderabwehr
    [​IMG]

    Klemme 15 habe ich nicht angeschlossen, da ich es nicht unbedingt für notwendig halte.

    cu puk :top:
     
  14. #14 Anonymous, 03.03.2009
    Anonymous

    Anonymous Guest

    Schön, wenn man es denn problemlos downloaden könnte ......

    "Werter User
    Wenn Sie Dateien downloaden wollen, dann füllen Sie einfach folgende Felder aus."



    Entweder ihr hostet die Daten selber oder laßt es sein aber so was ist doch Müll .


    Heiko
     
  15. puk

    puk Einsteiger

    Dabei seit:
    05.07.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo Dieselpapst,

    ich hoste selbst. Einfach das Formular ausfüllen. Du kannst auch folgenden Link verwenden: -> Download Installation-Marderabwehr (PDF, 348 KB)

    cu puk :top:
     
Thema: Marderabwehr mit Hochspannung+Ultraschall installieren
Besucher kamen mit folgenden Suchen
  1. grand scenic 3 Marderschutz

    ,
  2. installation marderschreck

    ,
  3. marderabwehr dauerplus anschliessen

    ,
  4. fliegende sicherung marderschutz,
  5. geschaltetes plus im motorraum grand scenic,
  6. marderabwehrgerät wo am besten installieren,
  7. marderschutz mit hochspannung ohne klemme 15
Die Seite wird geladen...

Marderabwehr mit Hochspannung+Ultraschall installieren - Ähnliche Themen

  1. R-Link eigene Android Apps installieren?

    R-Link eigene Android Apps installieren?: Nachdem ich nichts mit der Suche gefunden habe, mal eine Frage, auf die ich mit ziemlicher Sicherheit ein "Nein" erhalte... Hat schonmal jemand...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden