Megane 3 Megane 3 TCe 130 1,2l Kühlmittelverlust und Motorgeräusche

Diskutiere Megane 3 TCe 130 1,2l Kühlmittelverlust und Motorgeräusche im Motor & Getriebe Forum im Bereich Technik; Guten Tag zusammen, ich habe bei meinem Megane 3 (TCe 130 1,2l Bj. 2014) einen Kühlmittelverlust festgestellt. Beim blick in den Motorraum bin...

  1. #1 Fabian951753, 22.04.2019
    Fabian951753

    Fabian951753 Türaufmacher

    Dabei seit:
    24.04.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Guten Tag zusammen,

    ich habe bei meinem Megane 3 (TCe 130 1,2l Bj. 2014) einen Kühlmittelverlust festgestellt. Beim blick in den Motorraum bin ich auf einen verdächtigen Schlauch gestoßen dessen Funktion ich nicht beurteilen kann. Er endet mit eine weißen Kappe. Ich füge Bilder hinzu. Der Schlauch befindet sich rechts zwischen Motor und Batteriekasten und kommt wenn ich es richtig sehe vom Getriebe. Er ist ohne Schelle montiert.
    Vielleicht kann mir einer mehr dazu sagen.

    Noch eine Frage die mich schon länger beschäftigt. Ist es ein generelles Problem das der 1,2l Motor im Megane etwas unseriös klingt? Wenn ich mit offenem Fenster in ein Parkhaus fahre und das Hallen meines Motors höre denke ich oft, gleich ist es soweit. Es ist schwer zu beschreiben aber der Motor klingt schlicht unschön.
    Meine Renault Werkstatt und auch eine freie Werkstatt haben mich beim Thema Steuerkette schon beruhigt. Es ist auch kein Rasseln beim Start des Motors zu hören.
    Gestern habe ich über eine Abdeckung am Steuerkettenspanner gelesen die mit einer halben Umdrehung zu viel Geräusche verursacht. Kann mir einer mehr dazu sagen bzw. auch ob und wie dieses Problem selber zu lösen ist.

    Ich danke im voraus
     

    Anhänge:

  2. #2 Multi-Fanfare, 22.04.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    983
    Zustimmungen:
    77
    Du hast doch Klimaanlage , schalt die mal aus um zu hören wie leise der Motor ist
     
  3. #3 Fabian951753, 22.04.2019
    Fabian951753

    Fabian951753 Türaufmacher

    Dabei seit:
    24.04.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Es liegt leider nicht an der Klimaanlage, dass habe ich schon gecheckt. Aber danke für den Tipp.
     
  4. #4 Multi-Fanfare, 22.04.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    983
    Zustimmungen:
    77
    du hast ja Kühlmittelverlust, hast du die Wasserpumpe mal kontrolliert, auch nach Geräuschen
     
  5. #5 stefan-francis, 23.04.2019
    stefan-francis

    stefan-francis Türaufmacher

    Dabei seit:
    23.08.2014
    Beiträge:
    9
    Zustimmungen:
    1
    Kennzeichen:
    Hi,

    Ich habe seit heute das selbe Problem mit dem Kühlwasser festgestellt. Ich habe morgen einen Termin bei Renault. Ich melde mich sobald ich mehr weiß.
    Ps ich habe auch den Megane 1.2 tce 130
    Zur Steuerkette meine Steuerkette ist deutlich hörbar ab ca. 3500 Umdrehungen im 2en 3en Gang. Screenshot_20190423-155229_Gallery.jpg 20190423_152633.jpg
     
  6. #6 Fabian951753, 26.04.2019
    Fabian951753

    Fabian951753 Türaufmacher

    Dabei seit:
    24.04.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Hat der Besuch bei der Renault Werkstatt aufklärung gebracht?
     
  7. #7 stefan-francis, 26.04.2019
    stefan-francis

    stefan-francis Türaufmacher

    Dabei seit:
    23.08.2014
    Beiträge:
    9
    Zustimmungen:
    1
    Kennzeichen:
    Laut Aussage von Renault ist es das Thermostatgehäuse und muss gewechselt werden.
    Ich habe am 06.05 ein Termin und dann wird es repariert.
     
  8. #8 Fabian951753, 27.04.2019
    Fabian951753

    Fabian951753 Türaufmacher

    Dabei seit:
    24.04.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Dann werde ich meins mal kontrollieren.
    Zu dem Schlauch konnten die dir aber nichts sagen?
     
  9. #9 stefan-francis, 27.04.2019
    stefan-francis

    stefan-francis Türaufmacher

    Dabei seit:
    23.08.2014
    Beiträge:
    9
    Zustimmungen:
    1
    Kennzeichen:
    Ich habe das leider vergessen zu fragen. Ich frag nächste Woche wenn ich da bin nach
     
Thema: Megane 3 TCe 130 1,2l Kühlmittelverlust und Motorgeräusche
Besucher kamen mit folgenden Suchen
  1. Kann kühlwasser über Abgasturbo entweichen bei Renault Megane 3 Grandtour 130 Ps TCe

Die Seite wird geladen...

Megane 3 TCe 130 1,2l Kühlmittelverlust und Motorgeräusche - Ähnliche Themen

  1. Megane 2 Fehlercode P0304 1/2 und P0304 2/2 bei Megane scenic2

    Fehlercode P0304 1/2 und P0304 2/2 bei Megane scenic2: Hallo, da ich hier neu bin ein paar Infos zu mir. Als zwischen zwei Schraubern aufgewachsenes Frauchen/53 und den immer mehr erlebten...
  2. Megane 2 Zu verschenken: Megane 2 CC (2005) Bedienungsanleitung und Unterlagen in Ledertasche

    Zu verschenken: Megane 2 CC (2005) Bedienungsanleitung und Unterlagen in Ledertasche: Hallo, von meinem ehemaligen Megane 2 CC von 2005, der vor einigen Jahren exportiert wurde, habe ich noch die Bedienungsanleitung, Unterlagen zum...
  3. Megane 3 Megane 3 Grandtour GT Stoßdämpfer?!

    Megane 3 Grandtour GT Stoßdämpfer?!: Moin, mein Megane 3 Grandtour GT, BJ 2010 (3333,atz) benötigt neue Frontstoßdämpfer. Diese haben die Teilenummer 543020942R. Bei Renault kostet...
  4. Megane 2 Renault Megane Cabrio 2 Keycard öffnet die türen nicht

    Renault Megane Cabrio 2 Keycard öffnet die türen nicht: Hall ich habe ein Megane Cabrio 2.0 . RENAULT Keycard kann die Türen nicht öffnen. Das auto steht seit eine woche in Garage weil ich in Urlaub...
  5. Megane 1 Suche meinen geliebten Megane Coupe Schwarz Bj 98

    Suche meinen geliebten Megane Coupe Schwarz Bj 98: Hallo zusammen, ich bin neu hier und hoffentlich im richtigen Abschnitt des Forums. Ich bin Renault Fan seit ehe und je und besaß von 2000 bis...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden