Megane 3 MultimediaAnlage geht beim Starten kurz 2-3 sekunden an

Diskutiere MultimediaAnlage geht beim Starten kurz 2-3 sekunden an im HiFi, Navi & Kommunikation Forum im Bereich Technik; Meine Multimedia Anlage geht beim Starten kurz an. Dann herrscht Stille. Aber in diesen 2-3 Sekunden ist das Radio an dann nix mehr. Navigation...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Ralf Egener, 07.04.2017
    Ralf Egener

    Ralf Egener Türaufmacher

    Dabei seit:
    06.04.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Meine Multimedia Anlage geht beim Starten kurz an. Dann herrscht Stille. Aber in diesen 2-3 Sekunden ist das Radio an dann nix mehr. Navigation auch ohne Ton
     
  2. #2 Tschehsn, 07.04.2017
    Tschehsn

    Tschehsn Megane-Experte

    Dabei seit:
    14.10.2010
    Beiträge:
    1.129
    Zustimmungen:
    44
    Da ist bestimmt etwas kaputt.
     
  3. Lampe

    Lampe Forenputze
    Moderator

    Dabei seit:
    03.09.2015
    Beiträge:
    949
    Zustimmungen:
    101
    Kennzeichen:
    Und was möchtest du jetzte bitte wissen?
     
    Ralf Egener gefällt das.
  4. #4 Tschehsn, 08.04.2017
    Tschehsn

    Tschehsn Megane-Experte

    Dabei seit:
    14.10.2010
    Beiträge:
    1.129
    Zustimmungen:
    44
    Scheinbar gar nix. Das ist ja das Schöne. :beach:
     
  5. #5 Sperni2, 08.04.2017
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.211
    Zustimmungen:
    69
    Leute habt ihr eure Glaskugel nicht aufm Tisch :fies:
     
  6. #6 Ralf Egener, 11.04.2017
    Ralf Egener

    Ralf Egener Türaufmacher

    Dabei seit:
    06.04.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute erstmal Danke,
    ich möchte wissen woran das liegen kann , das das Radio nur 2-3 sec. Töne von sich gibt, bzw. 3 Worte und dann Stille.
     
  7. #7 Sperni2, 11.04.2017
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.211
    Zustimmungen:
    69
    Manchmal wird einem hier im Forum geholfen, wenn man sich an der richten Stelle erst mal vorstellt.
     
  8. #8 feisalsbrother, 12.04.2017
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.445
    Zustimmungen:
    324
    auch mit "Hallo", "Danke" und "Bitte" erreicht man mehr.
     
  9. #9 MCC Felix, 16.04.2017
    MCC Felix

    MCC Felix Megane-Kenner

    Dabei seit:
    03.05.2016
    Beiträge:
    227
    Zustimmungen:
    19
    Ich schau mal
     

    Anhänge:

  10. Lampe

    Lampe Forenputze
    Moderator

    Dabei seit:
    03.09.2015
    Beiträge:
    949
    Zustimmungen:
    101
    Kennzeichen:
    Ok, da hier auch keine Rückmeldung seitens des Autors kam, :close:
     
Thema:

MultimediaAnlage geht beim Starten kurz 2-3 sekunden an

Die Seite wird geladen...

MultimediaAnlage geht beim Starten kurz 2-3 sekunden an - Ähnliche Themen

  1. Megane 2 Kofferraumklappe geht nicht mehr zu

    Kofferraumklappe geht nicht mehr zu: heute ganz normal mit der FB das Auto geöffnet, Taster am kofferraum betätigt und geöffnet und beladen. dann klappe ins schloss gedrückt, aber...
  2. Megane 2 Cabriolet (2005) Rückbank Set Leder

    Megane 2 Cabriolet (2005) Rückbank Set Leder: Hallo Ihr lieben, mein Junior hats geschafft, die Rücksitzfläche zu ruinieren. Das Drahtgestell schaut raus ... Suche Rücksitzfläche und...
  3. Megane 3 Suche EG Bescheinigung Megane 3 RS zwecks Felgeneintragung

    Suche EG Bescheinigung Megane 3 RS zwecks Felgeneintragung: Hallo Liebe Leute, mit Sicherheit haben das vor mir etliche Leute gefragt und hatte bis dato nie was in Foren zu suchen bis jetzt. Habe nen...
  4. Megane 2 Megane 2 CC 2004 Scheibenwischereinstellung

    Megane 2 CC 2004 Scheibenwischereinstellung: Hallo allerseits! Ich entschuldige mich für mein Deutsch, ich schreibe diese Nachricht mit dem Google Übersetzer. Frage: Ist es möglich, die...
  5. Megane 2 Nach Fahrwerk wechsel - knarzen beim lenken

    Nach Fahrwerk wechsel - knarzen beim lenken: Hallo, ich habe für den Tüv die einiges an der VA getauscht. Darunter auch die Stoßdämpfer (Bilstein B4) , Federn (Sachs) , Stützlager Rep. Satz...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden