Megane 1 ABS Leuchtet ( Gelöst)

Diskutiere ABS Leuchtet ( Gelöst) im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo. Heute leuchtete die ABS Leuchte. Bei Youtube nachgeschaut. Häufig soll es der Sensorring sein (Gebrochen). Meine Ringe waren ganz. Ich habe...

  1. #1 Michael.T, 11.09.2020
    Michael.T

    Michael.T Megane-Kenner

    Dabei seit:
    22.02.2020
    Beiträge:
    185
    Zustimmungen:
    12
    Hallo. Heute leuchtete die ABS Leuchte. Bei Youtube nachgeschaut. Häufig soll es der Sensorring sein (Gebrochen).
    Meine Ringe waren ganz. Ich habe dann die Sensoren rausgebaut . Waren richtig festgegammelt . Und da sie aus Kunststoff sind kann man da nicht so richtig mit Gewalt ran gehen . Der Sensor auf der Fahrerseite war ganz dreckig.
    Es hang ein richtiger Klumpen drunter. Alles schön sauber gemacht und siehe da eine Rund um den Block alles wieder OK.
    Ich bin mir jetzt nicht ganz sicher aber ich glaube der Sensor ist magnetisch und es waren winzige Metallteile die da dran hangen.
    Alles wieder gut .Gruß Michael
     
    frc-m und feisalsbrother gefällt das.
  2. Wisky

    Wisky Megane-Fahrer

    Dabei seit:
    21.06.2009
    Beiträge:
    974
    Zustimmungen:
    108
    Danke für die Info
     
  3. #3 Dr.Izzy, 14.09.2020
    Dr.Izzy

    Dr.Izzy Megane-Fahrer

    Dabei seit:
    21.11.2018
    Beiträge:
    291
    Zustimmungen:
    109
    Bekanntes Problem. ABS-Sensoren sind Hallsensoren, also Magnete. Wenn sich Abrieb und Rost dran sammelt, geben sie Fehlermeldungen raus.

    ich kann nur empfehlen, bei jedem Bremsenwechsel die Teile zu reinigen und einmal auszubauen, damit sie nicht im Rostpilz festklemmen.
     
    feisalsbrother gefällt das.
  4. #4 Michael.T, 18.09.2020
    Michael.T

    Michael.T Megane-Kenner

    Dabei seit:
    22.02.2020
    Beiträge:
    185
    Zustimmungen:
    12
    Scheint doch nicht ganz gelöst zu sein. Heute Morgen ging die Lampe wieder an . Auto aus gemacht , neu gestartet und nach ein paar Meter war sie wieder aus.
     
  5. #5 Dr.Izzy, 18.09.2020
    Dr.Izzy

    Dr.Izzy Megane-Fahrer

    Dabei seit:
    21.11.2018
    Beiträge:
    291
    Zustimmungen:
    109
    Kabelbruch, Kontaktstörung im Stecker, gebrochener Magnetkörper?
     
  6. #6 Zufallstreffer, 19.09.2020
    Zufallstreffer

    Zufallstreffer Türaufmacher

    Dabei seit:
    28.07.2020
    Beiträge:
    11
    Zustimmungen:
    0
    Der ABS Hydraulikblock und Steuerung ist vorn auf der Beifahrerseite unten. Bei meinem aller ersten Megane ist der Stecker angegammelt gewesen und dann hat das ABS auch sporadisch funktioniert. Nachdem der vom Grünspan befreit worden ist, kam auch keine Warnung mehr.
     
  7. #7 Michael.T, 19.09.2020
    Michael.T

    Michael.T Megane-Kenner

    Dabei seit:
    22.02.2020
    Beiträge:
    185
    Zustimmungen:
    12
    Im Motorraum oder im Innenraum?
    Vielleicht reicht ja auch abziehen und wieder drauf stecken.
    Ist aber bis jetzt nicht wieder passiert.......
     
  8. #8 Zufallstreffer, 24.09.2020
    Zufallstreffer

    Zufallstreffer Türaufmacher

    Dabei seit:
    28.07.2020
    Beiträge:
    11
    Zustimmungen:
    0
    Vorne im Motorraum, fast schon hinter dem nebelscheinwerfer
     
Thema:

ABS Leuchtet ( Gelöst)

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden