Blinkanzeige leuchtet dauerhaft

Diskutiere Blinkanzeige leuchtet dauerhaft im Elektronik Forum im Bereich Technik; Moin moin, bin neu hier im Forum und hab meinen Megane Grandtour jetzt seit knapp einer Woche und bin bisher auch mehr als zufrieden :)....

  1. #1 Anonymous, 20.08.2010
    Anonymous

    Anonymous Guest

    Moin moin,

    bin neu hier im Forum und hab meinen Megane Grandtour jetzt seit knapp einer Woche und bin bisher auch mehr als zufrieden :).
    Allerdings habe ich ein kleines Problem mit der Blinkanzeige, also den LED's im Tacho die Anzeigen ob ein Blinker blinkt oder eben nicht. Diese sind dauerhaft an, das heißt sobald ich das Auto anmache leuchten beide Anzeigen sofort und konstant grün auf und gehen erst wieder aus, wenn ich auf den Stop Knopf drücke. Auch wenn ich während der Fahrt blinke, ändert sich an den Anzeigen nicht. Die Blinker selbst funktionieren allerdings tadellos.

    Jetzt habe ich bei der Abholung des Autos zwar so ziemlich alles getestet was mir eingefallen ist, aber das habe ich leider übersehen :(. Und bevor ich mich jetzt auf den Weg zur nächsten Renault-Werkstatt mache, wollte ich erst einmal hier nachfragen ob jemand eine Idee hat woran das liegen könnte.

    Vielen Dank schonmal im Vorraus.
     
  2. #2 Renndiesel 1, 20.08.2010
    Renndiesel 1

    Renndiesel 1 Guest

    Also erstmal herzlich willkommen hier im Forum. :hi:

    Dein Problem:
    Also normal ist das jedenfalls nicht, hilft nix, ab zum Händler. Hast schließlich Garantie, wenn das Problem größer ist , bekommste ein Leihwagen und der Händler kann suchen.Was das sein kann wüßte ich jetzt auch nicht.
     
  3. #3 Käpt'n Kriechstrom, 20.08.2010
    Käpt'n Kriechstrom

    Käpt'n Kriechstrom Einsteiger

    Dabei seit:
    02.07.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Ich würde an deiner Stelle ins Autohaus fahren. Selbst wenn jemand eine Idee hat woran es liegt wirst du ja wohl kaum an deinem 7 Tage alten Auto am Tacho (oder ähnlichem) rumbasteln wollen oder? :grin:
    Ich kenne diese Problem nicht würde aber mal auf eine defekt Ansteuerung innerhalb des Tachos tippen.

    Viel nerviger wäre ja noch wenn man das "Metronom" währen der Fahrt hören würde :diablo: :shoot:
     
  4. #4 Anonymous, 20.08.2010
    Anonymous

    Anonymous Guest

    Nee, rumbasteln will ich nicht selbst. Hatte die Hoffnung, dass jemand vielleicht nen kleinen Trick kennt oder zumindest sagen kann was es sein könnte ... man weiß ja nie ;)

    Aber schonmal danke für eure schnellen Antworten !
     
  5. #5 toaster, 20.08.2010
    toaster

    toaster Megane-Kenner

    Dabei seit:
    24.05.2010
    Beiträge:
    153
    Zustimmungen:
    0
    starte den motor bzw zündung reicht auch und drück dann gleichzeitig den blinker und den wischerhebel ganz nach unten.
     
  6. #6 Gerry (MRS3), 20.08.2010
    Gerry (MRS3)

    Gerry (MRS3) Megane-Kenner

    Dabei seit:
    18.07.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Der wagen ist noch im Überführungsmodus. Einfach das nachmachen was der Poster über mir schreibt. Da hat einer keine richtige Übergabeinspektion gemacht. Lass dir mal das Übergabeprüfblatt geben....
    Aso, in dem zuge auch mal Ölablassschraube nachziehen lassen.. :ireful: wäre nicht das erste mal das deswegen nen Motor freckt!
     
  7. #7 Anonymous, 20.08.2010
    Anonymous

    Anonymous Guest

    Vielen Dank an euch beide ! Das werde ich dann gleich morgen früh mal testen gehen.

    Sowas in der Art hab ich doch schon bald vermutet. Das Autohaus hat auch keinen all zu kompetenten Eindruck gemacht so im Nachhinein. Da werd ich dann am Montag gleich mal nochmal nachhaken bei denen und dann eventuell mal hier bei mir um die Ecke zur nächsten Werkstatt fahren und das prüfen lassen.

    Gibt es sonst noch was, was ich beachten müsste?
     
  8. #8 Anonymous, 20.08.2010
    Anonymous

    Anonymous Guest

    Ein Fahrzeug, mit dem ich eine Probefahrt gemacht habe hatte das auch. Jetzt weiß ich wenigstens warum :top:
     
  9. #9 Anonymous, 20.08.2010
    Anonymous

    Anonymous Guest

    Ok, das hat schonmal geklappt nach dem zweiten oder dritten versuch ;)

    Wenigstens sind jetzt meine Scheiben schonmal wieder schön sauber :tease:
     
  10. #10 Renndiesel 1, 21.08.2010
    Renndiesel 1

    Renndiesel 1 Guest

    Also darauf wäre ich jetzt nicht gekommen. Gut das es dieses Forum gibt (das wo die Werkstattmeister immer die Augen verdrehen bei Erwähnung) :tease:
     
  11. #11 Anonymous, 17.10.2010
    Anonymous

    Anonymous Guest

    Moin, Moin aus dem hohen Norden!!

    Das gleiche Problem hatte ich auch und ist mir bei der Übernahme am Freitag (15.10.2010) erst gar nicht aufgefallen.
    Als ich es bewußt wahrnahm hatte mein Freundlicher natürlich schon Feierabend. Ich wollte dieses Thema heute hier im Forum
    anschneiden und bin vorhin durch Zufall dann auf diesen Thread gestoßen.

    Natürlich bin ich sofort zum "MEGGI" in die Garage und habe den Trick von "Toaster" mit dem gleichzeitgen herunterdrücken des Blinker- und Wischerhebels ausprobiert.

    Innerhalb von 1 Sekunde war der Fehler behoben.

    "Toaster" herzlichen Dank für die Fernhilfe. Falls wir uns mal treffen sollten gibt es :drink: :drink: :drink: :grin: :grin: :grin: .

    Ich weiß dieses Forum immer mehr zu schätzen.


    Mit gesselligen Gruß an die "MEGGI" Gemeinde

    Tyson
     
  12. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Denkt nur an folgendes:

    Ist nur dieser Arbeitsschritt der Übergabeinspektion vergessen worden, oder ist die Übergabeinspektion komplett 'vergessen' worden?
    Dann fehlen bestimmt auch noch andere nicht unwichtige Arbeitsschritte....

    Ev. beim Händler mal nach der Checkliste/Protokoll fragen. Normalerweise bekommt mal dieses so oder so ausgehändigt.
    Auch ein Blick in das Serviceheft kann helfen, dort sollte alles vermerkt sein, auch diese allererste Durchsicht/Überganbeinspektion.

    greetz,

    Gessi
     
  13. #13 Subraid, 18.10.2010
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    Hört sich ja echt interessant an.

    Was wird denn bei so einer ersten Inspektion gemacht und warum sind die Blinker so eingestellt das sie dann dauerhaft leuchten? Hat das irgend eine bestimmt Bewandniss oder einfach nur ein Hinweis an die Werkstatt das dieser Wagen noch nicht bearbeitet wurde?
     
  14. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Ich kenn sowas nur von anderen Herstellern (Audi, Porsche, Volvo, Ford, VW). Bei diesen Herstellern wird durch eine solche Prozedur der Wagen in einen Überführungsmodus gestellt. Das heißt, es stehen nicht alle Funktionen zur Verfügung, sondern nur Basisfunktionen um z.B. das Fahrzeug zu verladen etc.pp.
    Dies soll z.B. Fehlercodes oder leere Batterien (Radio etc.) vermeiden.

    Dieser Modus wird dann halt deaktiviert bei einer Übergabeinspektion bevor der Kunde sein Fzg. erhält.

    Typische Schritte einer exemplarischen Übergabeinspektion sind z.B. Fußmatten einlegen, Antenne anschrauben, Radio auf ortsübliche Sender speichern, alle Flüssigkeitsstände überprüfen & ggf. korrigieren, Luftdruck, Radschrauben auf Drehmoment nachziehen, Wischerblätter montieren und Anstellwinkel der Wischerarme einstellen, Fehlerspeicher auslesen & ggf. löschen, etc. pp.

    All diese Schritte werden in einer Checkliste dokumentiert, welche der Mechaniker auch unterschreibt. Dies wird in den meisten Fällen auch dem Kunden ausgehändigt, damit er weiß, was alles an seinem Fzg. überprüft wurde.

    Bin mir jetzt nicht ganz sicher, ob dies nicht Teil der sog. Überführungskosten ist.... Könnte mir das aber vorstellen.

    greetz,

    Gessi
     
Thema:

Blinkanzeige leuchtet dauerhaft

Die Seite wird geladen...

Blinkanzeige leuchtet dauerhaft - Ähnliche Themen

  1. Lampen hinten leuchten dauerhaft

    Lampen hinten leuchten dauerhaft: Hallo liebes Forum !!! Ich habe ein riesen Problem ! Bei meinen Renault Leuchten hinten alle Lichter ( Bremslichter alle 3 , Blinker und die...
  2. Megane 3 Xenon leuchtet rötlich/rosa

    Xenon leuchtet rötlich/rosa: Hey liebe community, Mein geliebter M3 RS ist momentan eine richtige Zicke, fahren tue ich das KFZ seit 2010 bis heute, immer ein...
  3. Megane 2 ABS/ESP leuchtet bei linkem Lenkradeinschlag

    ABS/ESP leuchtet bei linkem Lenkradeinschlag: Guten Tag zusammen, hier meldet sich ein VW-Mechatroniker zu Wort und benötigt mal etwas technische Unterstützung. Es geht um den Meg2CC, 1.6L,...
  4. Megane 2 Rückfahrscheinwerfer leuchtet nicht richtig

    Rückfahrscheinwerfer leuchtet nicht richtig: Guten Tag zusammen! Ich habe folgendes Problem: Mein Rückfahrscheinwerfer funktioniert manchmal einwandfrei beim einlegen der Rückwärtsgangs....
  5. Standlicht leuchtet dauerhaft, Lichtschalter "verdreht"

    Standlicht leuchtet dauerhaft, Lichtschalter "verdreht": Hallo Megane-Freunde, hab hier bereits gesucht und kein vergleichbares Problem gefunden. Denke, dass mein Lenkstockschalter defekt ist, wollte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden