Blinkanzeige leuchtet dauerhaft

Diskutiere Blinkanzeige leuchtet dauerhaft im Forum Elektronik im Bereich Technik - Moin moin, bin neu hier im Forum und hab meinen Megane Grandtour jetzt seit knapp einer Woche und bin bisher auch mehr als zufrieden :)...
A

Anonymous

Guest
Moin moin,

bin neu hier im Forum und hab meinen Megane Grandtour jetzt seit knapp einer Woche und bin bisher auch mehr als zufrieden :).
Allerdings habe ich ein kleines Problem mit der Blinkanzeige, also den LED's im Tacho die Anzeigen ob ein Blinker blinkt oder eben nicht. Diese sind dauerhaft an, das heißt sobald ich das Auto anmache leuchten beide Anzeigen sofort und konstant grün auf und gehen erst wieder aus, wenn ich auf den Stop Knopf drücke. Auch wenn ich während der Fahrt blinke, ändert sich an den Anzeigen nicht. Die Blinker selbst funktionieren allerdings tadellos.

Jetzt habe ich bei der Abholung des Autos zwar so ziemlich alles getestet was mir eingefallen ist, aber das habe ich leider übersehen :(. Und bevor ich mich jetzt auf den Weg zur nächsten Renault-Werkstatt mache, wollte ich erst einmal hier nachfragen ob jemand eine Idee hat woran das liegen könnte.

Vielen Dank schonmal im Vorraus.
 
R

Renndiesel 1

Guest
Also erstmal herzlich willkommen hier im Forum. :hi:

Dein Problem:
Also normal ist das jedenfalls nicht, hilft nix, ab zum Händler. Hast schließlich Garantie, wenn das Problem größer ist , bekommste ein Leihwagen und der Händler kann suchen.Was das sein kann wüßte ich jetzt auch nicht.
 
Käpt'n Kriechstrom

Käpt'n Kriechstrom

Einsteiger
Beiträge
31
Ich würde an deiner Stelle ins Autohaus fahren. Selbst wenn jemand eine Idee hat woran es liegt wirst du ja wohl kaum an deinem 7 Tage alten Auto am Tacho (oder ähnlichem) rumbasteln wollen oder? :grin:
Ich kenne diese Problem nicht würde aber mal auf eine defekt Ansteuerung innerhalb des Tachos tippen.

Viel nerviger wäre ja noch wenn man das "Metronom" währen der Fahrt hören würde :diablo: :shoot:
 
A

Anonymous

Guest
Nee, rumbasteln will ich nicht selbst. Hatte die Hoffnung, dass jemand vielleicht nen kleinen Trick kennt oder zumindest sagen kann was es sein könnte ... man weiß ja nie ;)

Aber schonmal danke für eure schnellen Antworten !
 
toaster

toaster

Megane-Kenner
Beiträge
153
starte den motor bzw zündung reicht auch und drück dann gleichzeitig den blinker und den wischerhebel ganz nach unten.
 
G

Gerry (MRS3)

Megane-Kenner
Beiträge
88
Der wagen ist noch im Überführungsmodus. Einfach das nachmachen was der Poster über mir schreibt. Da hat einer keine richtige Übergabeinspektion gemacht. Lass dir mal das Übergabeprüfblatt geben....
Aso, in dem zuge auch mal Ölablassschraube nachziehen lassen.. :ireful: wäre nicht das erste mal das deswegen nen Motor freckt!
 
A

Anonymous

Guest
Vielen Dank an euch beide ! Das werde ich dann gleich morgen früh mal testen gehen.

Sowas in der Art hab ich doch schon bald vermutet. Das Autohaus hat auch keinen all zu kompetenten Eindruck gemacht so im Nachhinein. Da werd ich dann am Montag gleich mal nochmal nachhaken bei denen und dann eventuell mal hier bei mir um die Ecke zur nächsten Werkstatt fahren und das prüfen lassen.

Gibt es sonst noch was, was ich beachten müsste?
 
A

Anonymous

Guest
Ein Fahrzeug, mit dem ich eine Probefahrt gemacht habe hatte das auch. Jetzt weiß ich wenigstens warum :top:
 
A

Anonymous

Guest
Ok, das hat schonmal geklappt nach dem zweiten oder dritten versuch ;)

Wenigstens sind jetzt meine Scheiben schonmal wieder schön sauber :tease:
 
R

Renndiesel 1

Guest
Also darauf wäre ich jetzt nicht gekommen. Gut das es dieses Forum gibt (das wo die Werkstattmeister immer die Augen verdrehen bei Erwähnung) :tease:
 
A

Anonymous

Guest
Moin, Moin aus dem hohen Norden!!

Das gleiche Problem hatte ich auch und ist mir bei der Übernahme am Freitag (15.10.2010) erst gar nicht aufgefallen.
Als ich es bewußt wahrnahm hatte mein Freundlicher natürlich schon Feierabend. Ich wollte dieses Thema heute hier im Forum
anschneiden und bin vorhin durch Zufall dann auf diesen Thread gestoßen.

Natürlich bin ich sofort zum "MEGGI" in die Garage und habe den Trick von "Toaster" mit dem gleichzeitgen herunterdrücken des Blinker- und Wischerhebels ausprobiert.

Innerhalb von 1 Sekunde war der Fehler behoben.

"Toaster" herzlichen Dank für die Fernhilfe. Falls wir uns mal treffen sollten gibt es :drink: :drink: :drink: :grin: :grin: :grin: .

Ich weiß dieses Forum immer mehr zu schätzen.


Mit gesselligen Gruß an die "MEGGI" Gemeinde

Tyson
 
G

Gessi

Megane-Profi
Beiträge
6.363
Denkt nur an folgendes:

Ist nur dieser Arbeitsschritt der Übergabeinspektion vergessen worden, oder ist die Übergabeinspektion komplett 'vergessen' worden?
Dann fehlen bestimmt auch noch andere nicht unwichtige Arbeitsschritte....

Ev. beim Händler mal nach der Checkliste/Protokoll fragen. Normalerweise bekommt mal dieses so oder so ausgehändigt.
Auch ein Blick in das Serviceheft kann helfen, dort sollte alles vermerkt sein, auch diese allererste Durchsicht/Überganbeinspektion.

greetz,

Gessi
 
Subraid

Subraid

Megane-Experte
Beiträge
1.356
Hört sich ja echt interessant an.

Was wird denn bei so einer ersten Inspektion gemacht und warum sind die Blinker so eingestellt das sie dann dauerhaft leuchten? Hat das irgend eine bestimmt Bewandniss oder einfach nur ein Hinweis an die Werkstatt das dieser Wagen noch nicht bearbeitet wurde?
 
G

Gessi

Megane-Profi
Beiträge
6.363
Subraid schrieb:
Hört sich ja echt interessant an.

Was wird denn bei so einer ersten Inspektion gemacht und warum sind die Blinker so eingestellt das sie dann dauerhaft leuchten? Hat das irgend eine bestimmt Bewandniss oder einfach nur ein Hinweis an die Werkstatt das dieser Wagen noch nicht bearbeitet wurde?

Ich kenn sowas nur von anderen Herstellern (Audi, Porsche, Volvo, Ford, VW). Bei diesen Herstellern wird durch eine solche Prozedur der Wagen in einen Überführungsmodus gestellt. Das heißt, es stehen nicht alle Funktionen zur Verfügung, sondern nur Basisfunktionen um z.B. das Fahrzeug zu verladen etc.pp.
Dies soll z.B. Fehlercodes oder leere Batterien (Radio etc.) vermeiden.

Dieser Modus wird dann halt deaktiviert bei einer Übergabeinspektion bevor der Kunde sein Fzg. erhält.

Typische Schritte einer exemplarischen Übergabeinspektion sind z.B. Fußmatten einlegen, Antenne anschrauben, Radio auf ortsübliche Sender speichern, alle Flüssigkeitsstände überprüfen & ggf. korrigieren, Luftdruck, Radschrauben auf Drehmoment nachziehen, Wischerblätter montieren und Anstellwinkel der Wischerarme einstellen, Fehlerspeicher auslesen & ggf. löschen, etc. pp.

All diese Schritte werden in einer Checkliste dokumentiert, welche der Mechaniker auch unterschreibt. Dies wird in den meisten Fällen auch dem Kunden ausgehändigt, damit er weiß, was alles an seinem Fzg. überprüft wurde.

Bin mir jetzt nicht ganz sicher, ob dies nicht Teil der sog. Überführungskosten ist.... Könnte mir das aber vorstellen.

greetz,

Gessi
 
Thema: Blinkanzeige leuchtet dauerhaft

Ähnliche Themen

C
Antworten
2
Aufrufe
896
Chrisu0
C
W
Antworten
3
Aufrufe
872
Jay1980
Jay1980
Spector87
Antworten
6
Aufrufe
2.005
feisalsbrother
feisalsbrother
Oben