Bordsystem defekt nach 9 Monaten Stehen

Diskutiere Bordsystem defekt nach 9 Monaten Stehen im Forum Klatsch und Tratsch im Bereich Allgemeines - Hiho, noch hab ich kein Cabrio - soll aber was werden in Kürze.... ;) Ein angebotenes Cabrio zeigt nach 9 Monaten Stehen die Meldung 'Bordsystem...
L

lightworker

Türaufmacher
Beiträge
1
Hiho, noch hab ich kein Cabrio - soll aber was werden in Kürze.... ;)
Ein angebotenes Cabrio zeigt nach 9 Monaten Stehen die Meldung 'Bordsystem defekt'.
Ich vermute einen Zusammenhang mit Feuchtigkeit durch das lange Stehen.
Hat hier jemand Erfahrung mit ähnlichem Fall ?

Wagen ist sonst in gutem Zustand und fährt angeblich einwandfrei.
Ich frage mich: Kaufen oder Nicht Kaufen ?
Hat hier jemand vielleicht Erfahrung mit ähnlichem Fall und kann irgendwie helfen ?

Würde mich freuen.
André - aus Berlin
 
E

enagem

Megane-Kenner
Beiträge
231
Wenns ne Kleinigkeit wäre,würde der Verkäufer es vor dem Verkauf besetigen lassen
 
Chris_CC

Chris_CC

Megane-Fahrer
Beiträge
808
Mein Gefühl sagt auch eher: "Finger weg!". Gerade die Elektronik ist doch immer ein relativ uneinsichtiges Thema und wenn da einmal was am Steuergerät ist, wird es teuer. Was sagt denn der Verkäufer und warum behebt er den Fehler nicht?
 
Thema: Bordsystem defekt nach 9 Monaten Stehen

Ähnliche Themen

A
Antworten
2
Aufrufe
191
Andreas53
A
B
Antworten
2
Aufrufe
361
Ben86exeption
B
S
Antworten
0
Aufrufe
616
Sebastian75
S
Friederike
Antworten
8
Aufrufe
1.305
cgrille1979
C
M
Antworten
12
Aufrufe
4.554
black_cc
B
Oben