Bremsen TCE180: schleifendes Geräusch nach Standzeit

Diskutiere Bremsen TCE180: schleifendes Geräusch nach Standzeit im Forum Fahrwerk, Räder & Reifen im Bereich Technik - Hallo, ich habe seit ein paar Tagen, wenn ich leicht aufs Bremspedal trete (bei geringer Geschwindigkeit) ein Schleifgeräusch. Klingt für mich...
stronzo

stronzo

Megane-Experte
Beiträge
1.373
Haste auch wieder Recht, Peter! Danke für die Antwort. Naja beim Bremsen schleift es ja "nur", beim "festbacken" gibts ja mit einem mal einen Ruck! Also ich hatte das beim Clio auch, aber dass das Heck runter geht, hatte ich noch nie! Naja bremsen tut er ja noch. Aber beunruhigend das Gefühl und der Klang! :) Wie gesagt bei uns sind 9°C also nicht festgefroren, aber halt noch Salz auf der Strasse und der ganze Tag voller Dauerregen (wird die Karre mal sauber :) )!
 
A

Anonymous

Guest
Das kann aber auch unter Umständen das Problem sein was in einem anderen Thread behandelt wird. Das die Bremsen hinten nicht richtig lösen.
 
stronzo

stronzo

Megane-Experte
Beiträge
1.373
Die lösen schon, sonst währen sie schon verschmort! :sarcastic: Ich hatte letzte Nacht keine Handbremse gezogen, wieder Dauerregen und heute früh war fast nichts, nur ganz leicht! Im anderen Topic gings ja um ein Festfrieren des Bowdenzuges! Bei 12°C Plus unwahrscheinlich! Scheinen die Brembos zu sein, muss ein bekanntes Problemchen sein! Wenn die Bremse hinten nicht richtig gelöst wäre, würde die Scheibe irgendwann auch blau werden und kochen nach einer Fahrt, macht sie aber nicht!
 
Thema: Bremsen TCE180: schleifendes Geräusch nach Standzeit

Ähnliche Themen

dmfsascha
Antworten
6
Aufrufe
594
Multi-Fanfare
Multi-Fanfare
M
Antworten
7
Aufrufe
567
Jay1980
Jay1980
M
Antworten
0
Aufrufe
862
Mo0403_
M
F
Antworten
1
Aufrufe
1.092
Jay1980
Jay1980
Oben