Megane 3 Einparkhilfe prüfen, Einparkhilfe funktioniert nicht mehr Hilfe

Diskutiere Einparkhilfe prüfen, Einparkhilfe funktioniert nicht mehr Hilfe im Forum Elektronik im Bereich Technik - Moin ihr lieben Seit Samstag funktioniert meine Einparkhilfe nicht mehr. Es leuchtet nur noch das Symbol Einparkhilfe prüfen und der...
M

meggypeggy

Einsteiger
Beiträge
36
Moin ihr lieben

Seit Samstag funktioniert meine Einparkhilfe nicht mehr.
Es leuchtet nur noch das Symbol Einparkhilfe prüfen und der Schraubenschlüssel auf.
Vorher gab es nie Problem.
Die eph piept nicht mehr und macht sonst auch nichts.

Was habe ich schon gemacht:
Laut Netz sollte das Einparkhilfe Steuergerät mit einer 7,5A Sicherung vorne im Motor Raum im Sicherungskasten gesichert sein.
Diese habe ich gewechselt

Hinten die 4 Sensoren ausgebaut, Stecker Verbindung gesäubert und mit Kontaktspray leicht eingesprüht.

Die 4 Sensoren gesäubert.

Kabel auf äußere Defekte geprüft

Bei Renault auslesen lassen.
Dieser Code wurde angezeigt
Code:DTCC15900 Multiplexsignal Einparkhilfe nicht vorhanden
Laut Renault kein Strom bzw kein Signal
Renault sagte sie müssen wenn messen und gucken und das könnte eben mehrere 100€ kosten.
Fehler lässt sich nicht löschen.

Laut Renault solle ich alle Stecker aus dem Sicherungskasten ziehen warten und wieder einstecken.

Wo sitzt das Steuergerät der eph?

Die Diagnose Zettel habe ich euch Mal angeheftet

Fahrzeug ist ein Renault Megane 3 1.9 dci BJ 2011
3333 AUG. Danke im voraus









Gemacht nichts gebracht.
 

Anhänge

  • 1660677641589389581445037335135.jpg
    1660677641589389581445037335135.jpg
    198,8 KB · Aufrufe: 210
  • 1660677774741733589555924199969.jpg
    1660677774741733589555924199969.jpg
    234 KB · Aufrufe: 233
  • 16606778600275746400815968072615.jpg
    16606778600275746400815968072615.jpg
    254,7 KB · Aufrufe: 216
Jay1980

Jay1980

Megane-Fahrer
Beiträge
890
Hattest du die Batterie abgeklemmt oder ausgetauscht?

Das Steuergerät befindet sich im Kofferraum.
Seitlich unter der Verkleidung, Fahrerseite.
 
M

meggypeggy

Einsteiger
Threadstarter
Beiträge
36
Moin ja ich habe die Batterie abgeklemmt um das System einmal neuzustarten und um die Sicherung zu wechseln.
 
Jay1980

Jay1980

Megane-Fahrer
Beiträge
890
Ja, die Fehleransammlung deutet darauf hin.
Batterie abklemmen aber auf jeden Fall erst nachdem du die Probleme hattest?
Sind die restlichen Fehler denn alle gelöscht worden?

Hab dir eine PN geschickt.
 
M

meggypeggy

Einsteiger
Threadstarter
Beiträge
36
Ich hatte die Batterie vor Monaten schon gewechselt, da gab es keine Probleme, dann vor ca 2 Wochen stand beim starten des Wagens meine Freundin hin dem Auto und das Problem Einparkhilfe prüfen kam das erste Mal, dann dachte ich OK eventuell spackt es weil sie dahinter Stand also Karte raus und neu an und siehe da Problem weg .
An dem besagten Samstag habe ich mit einem bekannten beide axial Gelenke inkl spurstangen Köpfe gemacht und ab dem Punkt kam das problem mit der Einparkhilfe erneut und ging nicht mehr weg .
Das mit der Batterie habe ich dann noch mit dem Kumpel vor Ort gemacht wie das säubern und die Sicherung.
Bei dem Link den du geschickt hast blicke ich nicht ganz durch
Trotzdem danke schonmal für die Hilfe für weiteres bin ich offen
 
Thema: Einparkhilfe prüfen, Einparkhilfe funktioniert nicht mehr Hilfe

Ähnliche Themen

B
Antworten
6
Aufrufe
993
B
H
Antworten
0
Aufrufe
4.036
harry19
H
H
Antworten
1
Aufrufe
943
Jay1980
Jay1980
Oben