ganz schwache Vibrationen beim Bremsen, nach der Reinigung

Diskutiere ganz schwache Vibrationen beim Bremsen, nach der Reinigung im Fahrwerk, Räder und Reifen Forum im Bereich Beanstandungen, OTS & Rückrufe; Hallo Freunde! :-) Ich musste im April mein "Pickerl" wieder verlängern. Das habe ich bei meinem Renault-Händler gemacht und die meinten es sei...

  1. #1 sina025, 17.05.2016
    sina025

    sina025 Türaufmacher

    Dabei seit:
    03.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Freunde! :-)

    Ich musste im April mein "Pickerl" wieder verlängern. Das habe ich bei meinem Renault-Händler gemacht und die meinten es sei alles in Ordnung außer die Bremsen hinten seien "schwergängig". Das habe ich mir auch zeigen lassen und die meinten die müssen gereinigt werden. Dies wurde auch gemacht und nach ca einer Woche musste ich feststellen, dass im Geschwindigkeitsbereich 115-80 Km/h beim mäßig bis starken Bremsen hinten Vibrationen zu spüren sind.. Dies hatte ich sofort wieder bei zwei Filialen meiner Werkstatt zeigen lassen und beide haben sich die Bremsen optisch angeschaut und auch kurz gefahren und waren der Meinung, dass es nix schlimmer sei und es sein kann, dass sich die Scheiben hinten verformen werden., aber ich sicher noch 20000 KM damit fahren kann..
    Ich bitte euch hier um Meinung was am Besten zu tun wäre, da ich ja nicht gleich bei der nächsten Überprüfung neue Scheiben kaufen möchte, was ich eher befürchte!! :dash:
    Weiters spüre ich immer kurz vorm Stehen-bleiben, dass beim Bremsen hinten sich etwas reibt, als ob die Scheiben rostig wären, dieses Geräusch ist aber selbst nach 90 KM fahrt immer da. Vielleicht etwas leiser... Die Mechaniker meinten, dass es rost sei und dass ich immer wieder bei langsamen Tempi während der Fahrt die Handbremse raufziehen soll, damit sich der Rost lösen kann, und nach Möglichkeit nicht mit der Handbremse im "Ebenen" stehen soll...

    Ich bitte um ein paar Tipps, was eurer Meinung nach am besten zu tun wär....

    Danke und Grüße
    Sina
     
  2. #2 big_blind, 17.05.2016
    big_blind

    big_blind Megane-Fahrer

    Dabei seit:
    26.12.2010
    Beiträge:
    291
    Zustimmungen:
    2
    Hallo Sina,

    die Haltbarkeit der hinteren Bremsscheiben ist beim Megane generell nicht so gut. Bist Du sicher, dass die Vibrationen von den Scheiben stammt?
    Könnte ja auch eine Unwucht in den Felgen sein. Ich würde die hinteren Bremsscheiben so lange fahren wie möglich. Stell doch mal ein Foto vom Tragbild der Scheiben ein.

    Was umfasste denn das Reinigen der Bremsen? Vielleicht liegt es auch am Bremssattel. Es gab ja die Empfehlung mit dem Einbau der Federn an den hinteren Sätteln.
    Wenn das nicht funktioniert, liegt es am Sattel, speziell an verrosteten Bremskolben. Das kann man reparieren (lassen), ist aber mit einem gewissen Aufwand und Kosten verbunden. Da gibt es Reparatursätze mit neuen Bremskolben und Gummidichtungen.
    Deiner Beschreibung nach wird aber noch alles im grünen Bereich sein. Bremsen hinten sind ein leidiges Thema, aber nicht nur bei Renault.
     
  3. #3 sina025, 23.05.2016
    sina025

    sina025 Türaufmacher

    Dabei seit:
    03.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo big_blind,

    danke für deine Tipps, Problem mit den Felgen würd ich eher ausschließen, da ich ja im November neue Winterreifen inklusive Felgen gekauft habe. Fotos kann ich leider keine machen, da ich ja die normalen Felgen habe, durch die das ganze Tragbild der Scheiben nicht ersichtlich ist. Die wurden aber wie gesagt von 2 Mechanikern angeschaut und ihnen ist dabei nix aufgefallen...
    Über das Reinigen bin ich nur so informiert worden, dass es so ist, dass sich nach ein paar Jahren Verwendung irgendetwas nicht mehr ganz loslassen kann zwischen den Satteln/Scheiben und co. Er hat's mir so gezeigt, in dem er den Wagen gehoben hat und dann hat er angefangen die Räder mit den Händen zu drehen und die sind nach einer kurzen Zeit wieder zum Stillstand gekommen...

    Kann es sein, dass die Werkstatt irgendwas falsch gemacht hat? Oder durch die Reinigung irgendetwas falsch montiert wurde und die Scheiben dadurch sich verformen...? Der andere Mechaniker meinte, dass die Scheiben sich mit der Zeit verformen und dies wird wahrscheinlich auch bei mir der Fall sein...

    Zur Info: mein Megane ist 2011 BJ. hat mittlerweile ca 52000 Kilometer und ich habe ihn seit ca einem halben Jahr. Außer den Bremsen und ein paar Birnenwechsel gab's bis jetzt nix...

    LG Sina
     
  4. #4 feisalsbrother, 23.05.2016
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.289
    Zustimmungen:
    300
    Hallo Sina,

    das mit dem Festbacken der Beläge und Roststellen auf den hinteren Scheiben habe ich auch (50.000km). Ich ziehe öfters mal die Handbremse und somit ist das Schleif-Geräusch bei langsamer Fahrt nicht mehr zu hören.
    Evtl. wechsle ich hinten die Scheiben und Beläge (Ceramic von ATE) noch.

    Gruss Uli
     
Thema:

ganz schwache Vibrationen beim Bremsen, nach der Reinigung

Die Seite wird geladen...

ganz schwache Vibrationen beim Bremsen, nach der Reinigung - Ähnliche Themen

  1. Drosselkappe Reinigen

    Drosselkappe Reinigen: Servus, Wieder ein mal ein problem das ich veruche zu lösen: Mein Auto (Renault Megane 1 Phase 2 BJ 99 1.6 16V 107PS 205.000KM Benziner) geht...
  2. Megane 2 Motorwechsel beim CC

    Motorwechsel beim CC: Hallo weiß jemand ob man den Motor beim CC einfach so wechseln kann ? Sprich raus und rein fertig Oder muss im Nachhinein noch etwas...
  3. Megane 3 Kein GPS-Signal mehr beim Mégane CC

    Kein GPS-Signal mehr beim Mégane CC: Hallo zusammen, habe gefühlt das gesamte Internet abgesucht, aber bisher keinen Hinweis gefunden - hoffe, einer von Euch kann mir helfen. Fahre...
  4. Megane 2 Kein Ton beim Neuen Radio

    Kein Ton beim Neuen Radio: Hallo bin neu hier. Fahre einen Renault megane 2 Kombi Bj 08. Habe mit jetzt ein Doppel Din Radio mit android geholt von der Firma Tristan Auron...
  5. Megane 2 NW Sensor beim 1,4 16V

    NW Sensor beim 1,4 16V: Hallo, ich bin seit kurzem Besitzer eines Megane 2 Bj.2004 1,4 16V mit 98PS. Natürlich habe ich auch Startprobleme nachdem ich gefahren bin. OT...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden