Geräusche vom Armaturenbrett bei niedriger Lautstärke

Diskutiere Geräusche vom Armaturenbrett bei niedriger Lautstärke im HiFi, Navi & Kommunikation Forum im Bereich Technik; Guten Abend! Ich habe in meinem Meggi eine Isotec 4cx verbaut inkl. Reserveradsubwoofer. Zudem habe ich die vordern Lautsprecher durch andere...

  1. #1 Anonymous, 01.02.2014
    Anonymous

    Anonymous Guest

    Guten Abend!

    Ich habe in meinem Meggi eine Isotec 4cx verbaut inkl. Reserveradsubwoofer. Zudem habe ich die vordern Lautsprecher durch andere getauscht inkl. HT im Armaturenbrett.

    Sound reicht für mich nach diesen Modifikationen komplett aus. Leider habe ich bei einigen tiefen Tönen bei niedriger Lautstärke, störenden Geräusche aus dem Armaturenbrett. Es hört sich an als wenn irgendwas im oder am Armaturenbrett mit dem Bass mit vibriert. Nur was?

    Da ich seit Tagen immer wieder ohne Erfolg versuche das Geräusch zu lokalisieren, wollte ich hier bei euch mal nachfragen, ob evtl. noch jemand so ein Problem hat oder ob es schon bekannte Stellen gibt die ich als erstes überprüfen könnte.

    Viele Gruesse
     
  2. #2 Multi-Fanfare, 01.02.2014
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.003
    Zustimmungen:
    79
    Da hilft nur suchen.....lass es vibrieren und drücke überall nach und nach auf dem Armaturenbrett rum und höre ob sich das Geräusch verändert......unter der Armaturentafel und auch im Motorraum. das kann ein loses Kabel sein oder sonnstwas....es hilft nur suchen.....Hochtöner in der Armaturentafel sitzen doch fest -ja
    man kann geräusche auch fühlen...bei mir in der Werkstatt hat mal ein Gehörloser gearbeitet, mit dem habe ich immer Geräusche gesucht....der konnte das Vibrieren nicht hören--aber fühlen in den Fingern :dance3:
     
  3. #3 RonnyTCE, 02.02.2014
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.965
    Zustimmungen:
    15
    Dazu muss man aber nicht gehörlos sein. Ein guter Mechaniker hört was da wo anschlägt oder klappert. Kann zumindest die Region einschränken und dann kann man genauer suchen. Meist bemerkt man dann beim Ausbau irgendwelcher Teil, dass dort schon ein Klappern verursacht werden kann.

    Erster Ansatz ist. Die Teile die du beim Umbau ausgebaut hast. Oft ist es so, dass die ganze Clipse nach einmal abmachen nicht mehr genug Halt haben. Oder aber es liegt irgendwo nen Kabel schlecht. Am besten immer die ganze Kabelei fixieren oder mit Schaumstoff umkleben.
     
  4. #4 feisalsbrother, 02.02.2014
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.274
    Zustimmungen:
    296
    Moin,

    da du nicht schreibst, was du an Kabeln verlegt hast, ist eine Ferndiagnose auch nicht richtig möglich.
    Es hilft nur eins, Sound und Bass aufdrehen, hören, woher es ungefähr kommt. Dann unters Armaturenbrett kriechen und mit einer starken Lampe alles ausleuchten, evtl. siehst du jetzt schon den Störenfried. Ansonsten mal jedes Kabel, welches lose ist, "in die Hand nehmen" und so lange fortfahren, bis das Geräusch weg ist. Evtl. kann es aber auch was anderes sein, dass erst nach dem Umbau auftritt.
    Du hast bestimmt neu Kabel ins Heck verlegt, vielleicht stossen die Im Armaturenbrett-Bereich an irgendwas - fange dort mal an.

    Viel Erfolg.

    Gruss Uli
     
  5. #5 Anonymous, 07.02.2014
    Anonymous

    Anonymous Guest

    Also... ich bin mittlerweile so weit, dass ich die "Störgeräusche" direkt aus beiden Hochtönern lokalisieren kann.

    Ich habe wie schon beschrieben eine i-soamp 4cx angeschlossen und das vordere System durch ein 2Wege System von Pioneer ausgetauscht.
    Die Frequenzweiche war bei diesem System durch einen Kondensator? im Kabel gelöst.

    Ich habe also den originalen Stecker abgeschnitten und die neuen Lautsprecherkabel an das alte Hochtonkabel angelötet.

    Kann ich hier irgendwie etwas falsch gemacht haben?

    Dieses Störgeräusch war bei den originalen Lautsprechern allerdings auch schon vorhanden und mit einer der Gründe das ich diese überhaupt getauscht habe. (Ich dachte nämlich sie seien defekt)

    Bin für jeden Tip dankbar! :-)
     
  6. #6 cle4ner, 07.02.2014
    cle4ner

    cle4ner Megane-Kenner

    Dabei seit:
    06.04.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Wie meinst du das mit der frequenzweiche ? Normalerweise müsste das signal für die front ls am iso kabelbaum abgegriffen werden und das geht dann in eine weiche die das auf hoch und tiefton teilt. ( hab auch das isotec system)
     
Thema:

Geräusche vom Armaturenbrett bei niedriger Lautstärke

Die Seite wird geladen...

Geräusche vom Armaturenbrett bei niedriger Lautstärke - Ähnliche Themen

  1. Megane 2 Geräusch Luft?Schlauch

    Geräusch Luft?Schlauch: Hallo liebe Megane Gemeinde, Ich habe seit kurze ein Problem. Während der Fahrt kam auf einmal dieses Geräusch? Ich habe es mal aufgenommen:...
  2. Megane 2 Klopfen aus Armaturenbrett rechts

    Klopfen aus Armaturenbrett rechts: Hallo, bitte nicht böse sein falls das Thema bekannt ist, aber ich hab hier im Forum und auch im Netz schon Antworten gesucht bin aber nicht...
  3. Megane 3 Schleifendes Geräusch im Riementrakt

    Schleifendes Geräusch im Riementrakt: Hallo liebe Kollegen, ich bin seit 3 Monaten im Besitz eines Megane 3 RS 250 Coupe nun habe seit kurzem ein schleifendes bzw. kratzendes Geräusch...
  4. Megane 2 Nockenwellenversteller defekt (Ice-Crusher-Geräusch)

    Nockenwellenversteller defekt (Ice-Crusher-Geräusch): Ich grüße euch! Wie aus heiterem Himmel hat sich vor ca. 3 Wochen ein euch bestimmt bekanntes Geräusch bei meinem 1.6er Megane 2 BJ 2003 mit KM4...
  5. Megane 3 Lautstärke "nur" bis 32

    Lautstärke "nur" bis 32: hallo, mein mondeo hatte einen viel besseren klang und man konnte laut musik hören. dafür ist der dci halt sahne. wie kann ich die lautstärke...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden