Pfeifgeräusch

Diskutiere Pfeifgeräusch im Elektronik Forum im Bereich Beanstandungen, OTS & Rückrufe; Hallo zusammen, wir haben bei jedem Abstellen des Autos für ca. 5-8 min ein lautes Pfeifgeräusch aus dem Motorraum, vermutlich ein Steuergerät....

  1. #1 Anonymous, 14.12.2010
    Anonymous

    Anonymous Guest

    Hallo zusammen,

    wir haben bei jedem Abstellen des Autos für ca. 5-8 min ein lautes Pfeifgeräusch aus dem Motorraum, vermutlich ein Steuergerät.
    Kennt jemand dieses Problem? Im Autohaus wird uns nur gesagt es sei normal!

    Vielen Dank für hilfreiche Tipps

    Grüßle Tommyleee
     
  2. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.960
    Zustimmungen:
    5
    Kenne das Geräusch vom DCI160!

    Das brauch dich nicht beunruhigen! Soweit ich weiß, ist es die Pumpe der Nachkühlung des Turbos oder irgendsowas... Ich bin mir leider nicht mehr 100% sicher, aber irgendeine Pumpe war das glaube ich mich zu erinnern!
     
  3. #3 Anonymous, 02.01.2011
    Anonymous

    Anonymous Guest

    Hi

    Ich habe auch ein Megane3cabrio und jetzt im Winter habe ich riesen Probleme mit den Schlössern.
    Das Auto sagt Türe ist offen, und die Fenster gehen nicht zu, weil er ja sagt die Türe ist offen.
    Gut nicht?
    Dazu muß ich sagen mein Auto steht Winter wie Sommer immer im Freien.
    Das AH sagt die Schlößer seien kaputt,, aber ab und zu funktionierts wieder.
    Hin und wieder kann ich absperren, wenn ich das Fenster schließen kann, und das Schloß sagt , ja die Türe ist zu.
    versteht ihr, ist doch der Hammer oder?
    Ich kann das Fenster nicht zumachen weil der Kontakt im Schloß sagt die Türe sei offen, und weils so toll ist kann ich das Auto auch nicht absperren , es gibt da zwar einen Trick der mir das AH verraten hat, aber der hat auch ein Problem , wenn das Teil(Schloß) wieder KOntakt hat, gehen die Fenster immer auf und zu.
    Was soll das, Sehen so zuverlässige Autos aus?
    Hat da jemand eine Idee
    mfg.Markus G

    Gesendet von Markus G
     
  4. #4 LeGoer79, 02.01.2011
    LeGoer79

    LeGoer79 Megane-Kenner

    Dabei seit:
    09.10.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Kann dich beruhigen.
    Das ist (scheint) normal zu sein.
    Mein 110 dCi "summt" oder "brummt", oder wie man auch immer will, auch kurze Zeit nach - jedoch kaum hörbar.
    Da dies bereits bei meinem Clio dCi so war, gerät mein Gefühlsleben dadurch nicht durcheinander.
    Ich habe mal irgendwo gelesen, was es genau ist...kann mich aber nur noch daran erinnern, dass es eine Pumpe oder ein Ventil war, welches nachläuft.
    Wars die Servopumpe oder das Steuerventil des Turboladers?! Keine Ahnung mehr....
    Also, alles okay!
     
  5. woky

    woky Türaufmacher

    Dabei seit:
    05.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Habe das Geräusch auch, Ist ziemlich nervend und nach Auskunft des Freundlichen nicht so tragisch. Kommt wohl vom Steuerventil des Turboladers, was sich verklemmt hat. Kosten zur Behebung ca. 100 Euro + MwSt. . Wenn es sich während der Fahrt verklemmt und nicht mehr richtig steuert, wird der Motor im Notprogramm weiterbetrieben und es wird eine Fehlermeldung im Display angezeigt. Dann esrt ist der Werkstattbesuch erforderlich. Falls noch Werksgarantie besteht würde ich es beheben lassen. Es gibt auch einen Thread bzw. Rückruf für den Megane 110 dci für das Steuerventil. man sollte vielleicht mal mit dem Freundlichen darüber sprechen. Gruß Woky
     
  6. #6 Der Münsterländer, 22.05.2013
    Der Münsterländer

    Der Münsterländer Megane-Experte

    Dabei seit:
    05.03.2010
    Beiträge:
    1.493
    Zustimmungen:
    1
    Das Surren und Pfeifen nach dem Abstellen ist ziemlich sicher der Steuergeräte-Walzer. Alles normal.
     
Thema: Pfeifgeräusch
Besucher kamen mit folgenden Suchen
  1. pfeifgeräuch golf4 motorraum

    ,
  2. pfeifgeräusch aus motorraum aber der motor ist aus

Die Seite wird geladen...

Pfeifgeräusch - Ähnliche Themen

  1. Megane 3 Pfeifgeräusch im Armaturenbrett

    Pfeifgeräusch im Armaturenbrett: Hallo zusammen, ich habe folgendes Problem bei meinem Megane 1,5 dci 110, das mich seit der Zulassung des Fahrzeuges im Jahr 2015 beschäftigt. Ein...
  2. Pfeifgeräusch bei ausgeschalteten Gebläse über 130 km/h

    Pfeifgeräusch bei ausgeschalteten Gebläse über 130 km/h: moin Problem bei 2-Zonen-Klimaautomatik: bei höheren Geschwindigkeiten, ab ca 130km/h entsteht eine sehr lautes Pfeifgeräusch im Bereich des...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden