Pfeifgeräusch bei ausgeschalteten Gebläse über 130 km/h

Diskutiere Pfeifgeräusch bei ausgeschalteten Gebläse über 130 km/h im Sonstige Beanstandungen Forum im Bereich Beanstandungen, OTS & Rückrufe; moin Problem bei 2-Zonen-Klimaautomatik: bei höheren Geschwindigkeiten, ab ca 130km/h entsteht eine sehr lautes Pfeifgeräusch im Bereich des...

  1. #1 fischfuetterer, 21.04.2014
    fischfuetterer

    fischfuetterer Megane-Kenner

    Dabei seit:
    19.03.2014
    Beiträge:
    91
    Zustimmungen:
    0
    moin

    Problem bei 2-Zonen-Klimaautomatik:

    bei höheren Geschwindigkeiten, ab ca 130km/h entsteht eine sehr lautes Pfeifgeräusch im Bereich des Amaturenbretts. Dieses Geräusch tritt nur auf, wenn die Klimaanlage AUS ist. Komplett aus, nicht nur Automatik aus. Beim einschalten des Gebläses (kleinste Stufe reicht schon) ist das Geräusch sofort weg.

    Modell:

    GT_line TCE 220
    BJ. 03.2014
    ob das Problem Modellspezifisch ist, weiß ich nicht

    Ich werde posten, was der Freundliche dazu sagt!

    Hat das noch jemand an seinem Auto, vielleicht auch an einem anderen Modell??

    gruß Dennis
     
  2. #2 Multi-Fanfare, 21.04.2014
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.005
    Zustimmungen:
    80
    Ja, das kenn ich....lass den Lüfter immer in der kleinsten Stufe laufen....das sind die Kohlestifte auf dem Kollektor des Lüftermotors.....die Quietschen und feiffen manchmal wenn sie vom Fahrwind abgetrieben werden.....ich mache dann immer einen Schuss Elektronikspray oder ganz banal Rostlöser auf den kollektor....danach wars dann immer weg
     
  3. Saschi

    Saschi Megane-Kenner

    Dabei seit:
    11.04.2013
    Beiträge:
    85
    Zustimmungen:
    0
    Hi. Bei meinem Mini Cooper s, ist das mal nach einer Inspektion aufgetreten.
    Nach langem hin und her, stellte sich raus, dass es am falsch eingebauten Innenraumfilter lag.
    So die Aussage des Meisters.
    Gruß Sascha
     
Thema:

Pfeifgeräusch bei ausgeschalteten Gebläse über 130 km/h

Die Seite wird geladen...

Pfeifgeräusch bei ausgeschalteten Gebläse über 130 km/h - Ähnliche Themen

  1. Megane 3 Biete: H&R Spurplatten 36/40mm inkl. ABE und Schrauben

    Biete: H&R Spurplatten 36/40mm inkl. ABE und Schrauben: Hallo, Biete einen Satz der begehrten Spurplatten (war jedenfalls mal so :-p) Biete den Satz inkl. Schrauben und Gutachten an. Preis: 90€ inkl....
  2. Megane 3 SUCHE Spurplattensatz H&R 36 mm / 40mm

    SUCHE Spurplattensatz H&R 36 mm / 40mm: Hallo, bin nach langer Renault Abwesenheit nun wieder beim Megane 3 gelandet, hat evtl. noch jemand den Spurplattensatz von H&R rumliegen und...
  3. Megane 2 Gebläse ohne Funktion

    Gebläse ohne Funktion: Hallo zusammen, seit kurzem funktionier mein Gebläse nicht mehr. Erst viel es kurz aus, dann ging es wieder für kurze Zeit und jetzt ist seit...
  4. Megane 3 Keine Luft aus Gebläse, wenn Klimaanlage an

    Keine Luft aus Gebläse, wenn Klimaanlage an: Guten Morgen liebe Gemeinde! Bei meinem Renault kommt, wenn ich die Klimaanlage (manuelle Klimaanlage) anschalte, nach einer bestimmten Zeit (ca....
  5. Megane 3 Vibrieren beim Beschleunigen ab ca 60 km/h

    Vibrieren beim Beschleunigen ab ca 60 km/h: Hallo, seit nun etwa 2000km gibt es ab 60km/h im 2/3/4/5 Gang bei Vollgas ein deutliches Vibrieren´zwischen 2500 und 5000 Umdrehungen. Dies ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden