Problem mit Innenraumbeleuchtung

Diskutiere Problem mit Innenraumbeleuchtung im Karosserie & Innenraum - Tuning & Styling Forum im Bereich Tuning & Styling; Hallo ich habe ein Problem mit meiner Innenraumbeleuchtung, habe mir bei Ebay LED lampen geholt,Sockel passt, jedoch brenn die Lampe weiter obwohl...

  1. #1 Blume87, 25.10.2009
    Blume87

    Blume87 Megane-Fahrer

    Dabei seit:
    07.07.2009
    Beiträge:
    372
    Zustimmungen:
    0
    Hallo ich habe ein Problem mit meiner Innenraumbeleuchtung, habe mir bei Ebay LED lampen geholt,Sockel passt, jedoch brenn die Lampe weiter obwohl der Wagen zugeschlossen ist. Die Lampe brennt erst nicht mehr wenn ich direkt OFF-Knöpchen betätige...
    Was da dann Kaput??
     
  2. #2 Higlander, 26.10.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Am Wagen ist nichts defekt, bau den Schrott wieder aus und mach die normalen Lampen rein. Ansonsten musst du einen Widerstand dazwischen bauen und das wurde hier irgendwo schon mal geklärt.
     
  3. #3 snakehunter34, 26.10.2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11.05.2009
    Beiträge:
    883
    Zustimmungen:
    0
    genau und zwar hier :

    viewtopic.php?f=6&t=7147&p=125363&hilit=+lampen#p125363
     
  4. #4 Anonymous, 26.10.2009
    Anonymous

    Anonymous Guest

    Na na hier gleich von Schrott zu reden - muß das sein ?
     
  5. #5 Higlander, 26.10.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Naja wenns was ordentliches wäre, dann würde es ja auch ordnungsgemäß funktionieren, ODER?
     
  6. #6 snakehunter34, 26.10.2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11.05.2009
    Beiträge:
    883
    Zustimmungen:
    0
  7. #7 axelino, 26.10.2009
    axelino

    axelino Megane-Fahrer

    Dabei seit:
    29.11.2008
    Beiträge:
    598
    Zustimmungen:
    0
    ordentliche LED's hätten den Widerstand gleich mit drin gehabt. Von daher ist das mit dem Schrott schon gar nicht so abwägig. Wobei es im Grunde ja interessant wäre die Ursache für das dauerleuchten zu finden, anstatt dem Auto mit Widerständen eine Glühlampe vorzugaukeln.
     
  8. #8 Blume87, 26.10.2009
    Blume87

    Blume87 Megane-Fahrer

    Dabei seit:
    07.07.2009
    Beiträge:
    372
    Zustimmungen:
    0
    Also hab einfach die für 2euro mal probiert..sind von der bauart genau gleich...bin ja kein elektriker...sind ausgeschrieben als w5w led lampen
     
  9. #9 meggigt, 26.10.2009
    meggigt

    meggigt Megane-Experte

    Dabei seit:
    25.02.2009
    Beiträge:
    1.127
    Zustimmungen:
    0
    also ich bin ja auch kein elektriker....und verstehe daher manch bezeichnung nicht. wenn ich interesse an solch blauer innenbeleuchtugn hätte, welche müsste ich dennn nehmen von hier: LEDs um auch nicht das problem mit dem "dauer-an" zu haben?

    zwingend die für 15 EUR?

    Danke,
    Sven
     
Thema:

Problem mit Innenraumbeleuchtung

Die Seite wird geladen...

Problem mit Innenraumbeleuchtung - Ähnliche Themen

  1. Megane 2 Was ist das für ein Problem?

    Was ist das für ein Problem?: Hallo, ich habe mir einen megane 2 phase 1 bj 2003 1,9 dci 110 PS gekauft mit 123000 km . Im Bild habe ich zwei Markierungen gemacht. Diese...
  2. Megane 2 Scheibenwischer Problem....

    Scheibenwischer Problem....: Hallo, Kurz zu mir, Ich heiße Marcus und bin 27 Jahre alt. Wir hatten uns die Renault Limousine gekauft und lief bis dato ziemlich super. Nur...
  3. Megane 1 Motor problem ?? bj 12.1999 1,4

    Motor problem ?? bj 12.1999 1,4: hallo miteinander bin noch sehr neu hier und habe schon ein sehr grosses problem . habe mir vor eine weile ein megane bj 12.1999 1,4 .. 16v...
  4. Megane 2 Dach Problem nach Unfall

    Dach Problem nach Unfall: Hallo, Ich habe mir einen Megane 2 cc Bj 2006 / 2l / 135 Ps mit einem kleineren Frontschaden (alle Airbags zu ) gekauft. Den Schaden habe ich...
  5. Megane 3 Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut

    Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut: Hallo liebes Forum, mein Name ist Lutz aus Hannover, 29 Jahre alt und bin seit kurzem Besitzer eines 2014er Grandtour Paris (Start&Stopp). Habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden