Problem mit Innenraumbeleuchtung

Diskutiere Problem mit Innenraumbeleuchtung im Karosserie & Innenraum - Tuning & Styling Forum im Bereich Tuning & Styling; Hallo ich habe ein Problem mit meiner Innenraumbeleuchtung, habe mir bei Ebay LED lampen geholt,Sockel passt, jedoch brenn die Lampe weiter obwohl...

  1. Blume87

    Blume87 Megane-Fahrer

    Dabei seit:
    7. Juli 2009
    Beiträge:
    372
    Zustimmungen:
    0
    Hallo ich habe ein Problem mit meiner Innenraumbeleuchtung, habe mir bei Ebay LED lampen geholt,Sockel passt, jedoch brenn die Lampe weiter obwohl der Wagen zugeschlossen ist. Die Lampe brennt erst nicht mehr wenn ich direkt OFF-Knöpchen betätige...
    Was da dann Kaput??
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Am Wagen ist nichts defekt, bau den Schrott wieder aus und mach die normalen Lampen rein. Ansonsten musst du einen Widerstand dazwischen bauen und das wurde hier irgendwo schon mal geklärt.
     
  4. #3 snakehunter34, 26. Oktober 2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11. Mai 2009
    Beiträge:
    883
    Zustimmungen:
    0
    genau und zwar hier :

    viewtopic.php?f=6&t=7147&p=125363&hilit=+lampen#p125363
     
  5. Anonymous

    Anonymous Guest

    Na na hier gleich von Schrott zu reden - muß das sein ?
     
  6. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Naja wenns was ordentliches wäre, dann würde es ja auch ordnungsgemäß funktionieren, ODER?
     
  7. #6 snakehunter34, 26. Oktober 2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11. Mai 2009
    Beiträge:
    883
    Zustimmungen:
    0
  8. axelino

    axelino Megane-Fahrer

    Dabei seit:
    29. November 2008
    Beiträge:
    598
    Zustimmungen:
    0
    ordentliche LED's hätten den Widerstand gleich mit drin gehabt. Von daher ist das mit dem Schrott schon gar nicht so abwägig. Wobei es im Grunde ja interessant wäre die Ursache für das dauerleuchten zu finden, anstatt dem Auto mit Widerständen eine Glühlampe vorzugaukeln.
     
  9. Anzeige


    schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Blume87

    Blume87 Megane-Fahrer

    Dabei seit:
    7. Juli 2009
    Beiträge:
    372
    Zustimmungen:
    0
    Also hab einfach die für 2euro mal probiert..sind von der bauart genau gleich...bin ja kein elektriker...sind ausgeschrieben als w5w led lampen
     
  11. meggigt

    meggigt Megane-Experte

    Dabei seit:
    25. Februar 2009
    Beiträge:
    1.127
    Zustimmungen:
    0
    also ich bin ja auch kein elektriker....und verstehe daher manch bezeichnung nicht. wenn ich interesse an solch blauer innenbeleuchtugn hätte, welche müsste ich dennn nehmen von hier: LEDs um auch nicht das problem mit dem "dauer-an" zu haben?

    zwingend die für 15 EUR?

    Danke,
    Sven
     
Thema:

Problem mit Innenraumbeleuchtung

Die Seite wird geladen...

Problem mit Innenraumbeleuchtung - Ähnliche Themen

  1. Megane 3 Multimedia Problem - kein Ton mehr

    Multimedia Problem - kein Ton mehr: Hey Habe heute meinen gebrauchten Megan Limited abgeholt Baujahr 12.2015 Letzte Woche wurde was an dem Karten Leser repariert Und heute hole ich...
  2. Megane 3 Keskin Kt 17 8.5 x 19 mit 235/35 Probleme

    Keskin Kt 17 8.5 x 19 mit 235/35 Probleme: Servus bin noch nicht lange hier im Forum Ich fahre einen Renault Megane 3 Grandtour dci 130 Phase I in GT-Line Ausführung. Bin geradezu am...
  3. Megane 4 Bekannte Probleme und ihre Lösung :)

    Bekannte Probleme und ihre Lösung :): Hiermit möchte ich eine Liste erstellen mit bekannten Problemen und ihrer Lösung :) 1. Wischwasser spritzt zu schwach (Fächerdüsen) Dieses...
  4. warmstart Problem

    warmstart Problem: Hallo an alle, Seit drei Wochen bin ich Besitzer eines Megane bj. 2003, 1.6 16V. Bisher lief alles gut, bis gestern. Auf dem Weg von der Arbeit...
  5. Megane 2 Problem mit der Uhr auf Bordcomputer einstellen

    Problem mit der Uhr auf Bordcomputer einstellen: Hello :welkom: vielleicht weiß jemand wie kann man die Uhr on Bordcomputer einzustellen? Ich habe die gute Uhr nur am Navigationsbildschirm und...