Megane 1 Megane 1 2.0 16V F7R Leerlauf und Gasannahme Problem

Diskutiere Megane 1 2.0 16V F7R Leerlauf und Gasannahme Problem im Forum Motor & Technik im Bereich Megane 1 Forum - Hallo alle zusammen, Seid einigen Wochen macht mein Cabrio sehr eigenartige Probleme, die mit der zeit immer deutlicher geworden sind. Beim...
Hillbill

Hillbill

Megane-Kenner
Beiträge
51
Hallo alle zusammen,

Seid einigen Wochen macht mein Cabrio sehr eigenartige Probleme, die mit der zeit immer deutlicher geworden sind.

Beim Kaltstart springt er erst nach ein 3-4 Sekunden an (vorher maximal 2 Sekunden), stottert dann ganz kurz geht auf 1300 Umdrehungen und fällt sofort auf 750 Umdrehungen ab und läuft etwas ruckelig (sollte ja eigentlich im kalten je nach außen Temperatur beim ca 100-bis 1200 drehen)

Gebe ich dann Gas geht der Motor erst fast aus und dreht dann normal hoch. wenn ich einen zweiten Gas Stoß bei höherer Drehzahl gebe verhält er sich ähnlich.

Nach ca, 30 Sekunden Lauf verschwindet die schlechte Gasannahme, der niedrige Leerlauf bleibt.

Bei vollständig aufgewärmten Motor liegt der Leerlauf bei 900 bis 1000 Umdrehungen, was wiederum zu hoch ist. (bin 750 gewohnt)

Ansonsten läuft der Motor soweit normal und hat Leistung.

Folgende Dinge habe ich bereits Erfolglos ohne jegliche Änderung des Verhaltens getan:

Defekten Wassertemperatur Sensor (zweipolig, weiß, für Steuergerät) getauscht. Dieser schien schon seid dem ich das Auto besitze (5 Jahre) defekt gewesen zu sein, Da nun bei warmen Motor und abgezogenem Schlüssel der Lüfter anspringt. Dies hat das Auto vorher nie gemacht.

Ansaugluft Temperatur Sensor geprüft, Messwerte bei verschiedenen Temperaturen mit einem anderen gebrauchten Sensor verglichen. Ist heile.

Testweise den 2. Wassertemperatur Sensor (Grün, 3 Pin in 4 pin stecker) ersetzt.

Leerlaufsteller auf Gangbarkeit geprüft und gereinigt.

Unterdruck Schläuche auf Dichtigkeit und Blockaden geprüft.

Fragwürdige Kabel und Stecker für OT Sensor und Wassertemperatur Sensoren vollständig ersetzt.

Testweise den MAP Sensor ersetzt.

Luftfilterkasten und Kurbelgehäuse Entlüftung demontiert.

Ansaugluft Temperatur und Wassertemperatur Sensor abgesteckt.

Die Zündkerzen sind vor ca 5000 km erneuert worden und da sich das Problem mit der Gasannahme nach kurzem Lauf "wegregelt" glaube ich, dass es kein Zündungsproblem ist.

Ich habe absolut keine Idee mehr wo ich nach der Ursache für mein Problem suchen kann.

Vielleicht habt ihr ja noch eine Idee oder schon ein solches Problem hinter euch.

Vielen Dank im Voraus.

Dennis
 
Zuletzt bearbeitet:
Hillbill

Hillbill

Megane-Kenner
Threadstarter
Beiträge
51
Habe nun auch Drosselklappe inklusive Poti getauscht, da nach den Messwerten das verbaute auch nicht mehr 100%ig war.

Konnte noch keinen 100%igen Kaltstart machen, das Problem scheint aber etwas gemildert zu sein.
 
Hillbill

Hillbill

Megane-Kenner
Threadstarter
Beiträge
51
Heute beim Kaltstart wieder genau die selben Probleme gehabt.

Keine Änderung durch den Tausch der Drosselklappe.
 
Hillbill

Hillbill

Megane-Kenner
Threadstarter
Beiträge
51
Hallo nochmal zusammen:

War die Tage zum auslesen bei Renault.
Außer eine nicht weiter definierte Störung am Nockenwellensensor Messkreis war nichts im Fehlerspeicher abgelegt.

Habe diesen gegen einen definitiv funktionierenden aus meinem Fundus getauscht. (Neu ja so gut wie nicht mehr zu bekommen)
Kabel waren augenscheinlich in Ordnung, Stecker ist top.

Hat absolut keinen Unterschied gemacht.
Auch ein wiederholtes absprühen aller Stellen an der Ansaugung mit Bremsenreiniger hat keine Undichtigkeiten vermuten lassen.
Heute, wo es etwas kälter ist, musste ich wirklich lange orgeln und der Motor ging sogar beim ersten Gas antippen aus.
Nach 20 30 Sekunden nahm er wie üblich dann aber wieder normal Gas an.
Leerlaufdrehzahl ist wie zuvor beschrieben immer noch ungewöhnlich und bei warmen Motor auch nicht ganz stabil.
Ich weiß, dass ich mit der erhöhten Leerlauf Drehzahl die AU nicht bestehen werde. (war sonst schon immer knapp am höchsten zugelassenen Wert)

Hat wirklich niemand eine Idee, oder kennt einen F7R Guru?
Ich möchte das Auto nur wirklich ungern für eine Anhaltspunkt lose Fehlersuche zur Werkstatt geben und hoffe weiter auf eine zündende Idee.

MfG
Dennis
 
Thema: Megane 1 2.0 16V F7R Leerlauf und Gasannahme Problem
Oben