Problem Mit Mozilla firefox

Diskutiere Problem Mit Mozilla firefox im Forum Internet, PC, Konsolen, Ebay & Co. im Bereich Klatsch und Tratsch - Hy,habe ein Problem mit Firefox,vieleicht weiss jemand rat.Da mit dem Internetexplorer im Forum der erste Thread im Thema nicht angezeigt...
A

Anonymous

Guest
Hy,habe ein Problem mit Firefox,vieleicht weiss jemand rat.Da mit dem Internetexplorer im Forum der erste Thread im Thema nicht angezeigt wird,habe ich Firefox installiert.Das Anzeigen klappt jetzt,nur kann ich mich nicht im Forum anmelden.Wenn ich mich anmelde,kommt als nächstes:Du wurdest erfolgreich angemeldet.Gehe ich dann auf ein Thema steht dort wieder:Willkommen Gast. :wacko: Im Moment nutze ich beide Programme.Mit IE schreibe ich und mit Firefox lese ich. :dash:
Jemand eine Idee
MfG
Michael
 
A

Anonymous

Guest
welche version vom ff nutzt du? ich nutze ausschließlich den ff (3.6.10) und hatte noch keine probleme hier!
 
Night&Day

Night&Day

Megane-Experte
Beiträge
1.610
FranzHose schrieb:
Tach,

mit Chrome gibt es null Probleme.
Das dachte ich auch mal, bis mit meine Firewall böse sachen schrieb, dann hab ich den Chrome wieder deinstalliert... momentan läufts mit dem IE ganz gut und zur Not hab ich den FF auch noch.. :hi:
 
M

marc76

Megane-Kenner
Beiträge
59
Schau mal in den Firefox EInstellungen, ob du Cookies verboten hast. In den Cookies wird oft die Anmeldung gespeichert. Wenn keine Cookies gesetzt werden dürfen, wirst du also nie korrekt angemeldet, und du bleibst Gast.
Falls Cookies erlaubt sind, lösche mal die vorhandenen Cookies dieser Seite und versuch dann nochmal dich anzumelden.
Hoffe es klappt.

Gruss, Marc
 
FranzHose

FranzHose

Megane-Kenner
Beiträge
82
Night&Day schrieb:
FranzHose schrieb:
Tach,

mit Chrome gibt es null Probleme.
Das dachte ich auch mal, bis mit meine Firewall böse sachen schrieb, dann hab ich den Chrome wieder deinstalliert... momentan läufts mit dem IE ganz gut und zur Not hab ich den FF auch noch.. :hi:

Lol, wie lange ist das her, und was hat er denn geschrieben? Das Chrome aufs Internet zugreifen will? Böser Browser :grin:
 
A

Anonymous

Guest
marc76 schrieb:
Schau mal in den Firefox EInstellungen, ob du Cookies verboten hast. In den Cookies wird oft die Anmeldung gespeichert. Wenn keine Cookies gesetzt werden dürfen, wirst du also nie korrekt angemeldet, und du bleibst Gast.
Falls Cookies erlaubt sind, lösche mal die vorhandenen Cookies dieser Seite und versuch dann nochmal dich anzumelden.
Hoffe es klappt.

Gruss, Marc
Danke Marc,jetzt funzt es.Cookies waren freigegeben.Nach dem löschen klappt es endlich
Thanx :hi:
 
Night&Day

Night&Day

Megane-Experte
Beiträge
1.610
FranzHose schrieb:
Night&Day schrieb:
FranzHose schrieb:
Tach,

mit Chrome gibt es null Probleme.
Das dachte ich auch mal, bis mit meine Firewall böse sachen schrieb, dann hab ich den Chrome wieder deinstalliert... momentan läufts mit dem IE ganz gut und zur Not hab ich den FF auch noch.. :hi:

Lol, wie lange ist das her, und was hat er denn geschrieben? Das Chrome aufs Internet zugreifen will? Böser Browser :grin:
Nicht ganz, der Chrome hat mir halt unsichere Seiten nicht gemeldet und schon ist meine Firewall angesprungen, so nen Browser kann ich nicht gebrauchen... und tschüß! :nono:
 
B

big_blind

Megane-Fahrer
Beiträge
291
Hallo,

ich bin auch der Meinung, dass es daran liegt, dass Cookies nicht zugelassen sind. Musst Du mal prüfen. FF-> Einstellungen->Datenschutz oder in der Windows Systemsteuerung bei Internetoptionen.
 
M

Maik

Megane-Fahrer
Beiträge
459
Man sollte lieber das Problem angehen das, dass erste Thema nicht angezeigt wird.

Bei mir ist das Problem im Opera, IE, Safarie nur bei Firefox nicht.
Zudem lange Ladezeiten.
UND das Problem besteht nur in diesem Forum.
 
Thema: Problem Mit Mozilla firefox

Ähnliche Themen

O
Antworten
2
Aufrufe
840
Oldenburgercoupe
O
M
Antworten
1
Aufrufe
1.157
feisalsbrother
feisalsbrother
C
Antworten
0
Aufrufe
1.732
claude
C
C
Antworten
0
Aufrufe
1.663
c_aus_berlin
C
Oben