Megane 3 Problem und Lösung zum Thema Abgasdrucksensor

Diskutiere Problem und Lösung zum Thema Abgasdrucksensor im Forum Motor & Getriebe im Bereich Technik - Hallo liebes Forum nachdem mir hier auch schon geholfen wurde, möchte ich mal zurückhelfen :grin: Kürzlich hatte ich ein Problem mit dem Meggi...
M

Mühli

Türaufmacher
Beiträge
15
Hallo liebes Forum

nachdem mir hier auch schon geholfen wurde, möchte ich mal zurückhelfen :grin:

Kürzlich hatte ich ein Problem mit dem Meggi 1,6dCi. Er hat komische Geräusche (meistens) bei ~2000rpm abgegeben, wie ein Pfeifen, undichter Auspuff oder ähnlich. Zusätzlich hats - vor allem beim Starten und Abstellen stark nach Abgasen im/ums Auto gerochen. Vor allem bei offenem Fenster oder wenn man hinterm Auto nachm Abstellen vorbeiläuft.
Eine Fehlermeldung gab es erstmal nicht. War beim Freundlichen und der hatte den Fehler sofort gefunden (Erfahrung...)
Im Motorraum neben dem Turbolader sitzt ein Abgasdrucksensor (?) der über ein Röhrchen und einen Schlauch mit der Auspuffanlage verbunden ist. Und der besagte Schlauch war geplatzt. Hat man ganz schnell gemerkt, weil die Abgase da auspfeifen. Letztendlich kam dann doch noch eine Fehlermeldung "Einspritzung prüfen". Der Schlauch ist sicherlich thermisch hoch belastet und hält dadurch nicht ewig. Er wird zwar nicht von Abgasen durchströmt, sitzt aber nur wenige Zentimeter vom Turbo entfernt.

Da mein Händler gerade wenig Zeit hatte, und ich das Auto ständig brauche, wollte ich mir das selber anschauen. Man kommt da recht schön hin und der Schlauch war gleich ausgebaut. Sensor abstöpseln, samt Haltewinkel wegschrauben und zwei Schlauchschellen lösen. Ich habe den Schlauch provisorisch gegen einen Gewebe-Benzinschlauch getauscht und wollte dann das Ersatzteil beim Händler bestellen (hatten wir morgens so abgesprochen)

Jetzt kommt wieder mal eine Renault-Story...dieser Schlauch ist keine 10 Zentimeter lang und ist offensichtlich nur im Kit mit dem Rohr (und Sensor?) erhältlich und kostet...150 Euro. Jaaa, Hundertfünfzig Euro. Ohne Einbau.
Mir tut mein Händler wirklich leid. Der arme Kerl muss mir beibringen, wieviel sowas kosten soll. Er möchte etwas verkaufen, ist Händler und...will auch seinen Kopf auf dem Hals behalten.
Das gab jedenfalls ein langes Gesicht auf beiden Seiten.
Ich habe mir dann, im gegenseitigen Einverständnis...selber eine Lösung gesucht. Habe mir jetzt einen temperaturbeständigen, gewebeverstärkten Silikonschlauch besorgt. Die gibts ja in diversen Durchmessern für Ladeluftkühler etc. Ich habe den 6,5mm Innendurchmesser gewählt, der Außendurchmesser (15,5mm) ist minimal größer als original. Ein 45°-Formstück passt ziemlich gut, das Original hat etwa 60°. Sollte aber auf jeden Fall einen festen Winkel haben, weil der Schlauch recht kurz ist und sonst eventuell abknickt und/oder dort nicht lange hält.
Habe das heute mit zwei neuen/anderen Schlauchschellen eingebaut. Das sieht vernünftig aus und auch der Schlauch selbst sieht dem Originalen zum Verwechseln ähnlich (Gewebelagen etc.)
Bin mir sicher, das hält auch 5 Jahre und hat sensationelle 9€ gekostet. Da ist dann auch noch ein Trinkgeld drin.

Vielleicht hilft es ja jemanden weiter. Mit dem gesparten Geld kann man dann seine bessere Hälfte schön zum Essen einladen und trägt nicht weiter zur fiesen Abzocke von Renault bei. Denn mal ehrlich, wer sich da nicht verarscht vorkommt...da hilfts eh nicht mehr.

Gruß
 
Chris_CC

Chris_CC

Megane-Fahrer
Beiträge
808
Super Tipp an alle, die das Problem hoffentlich erst gar nie haben werden. :grin: Hier werden sie zurückgeholfen - vorbildlich und leider nicht selbstverständlich! :daisy:
 
H

halve85

Megane-Kenner
Beiträge
99
Interessant - bei welcher Laufleistung ist das denn passiert?

was mich wundert... 1.6dci und 5 Jahre alt?? Solange gibt es dem im Megane doch noch gar nicht, oder? :blush:
 
M

Mühli

Türaufmacher
Threadstarter
Beiträge
15
Er ist jetzt 4,5 Jahre alt und hat 117tkm gelaufen. Viel Langstrecke, wenig Verbrauch, sicherlich wenig Hitzestau im Motorraum.

"Hoffentlich nie haben"...da wir vom Clio bis zum Scenic alles in der Familie rumfahren haben, merkt man irgendwann, was wie oft kaputt geht. Meistens sehr ähnliche Bereich oder gleiche Art des Mangels. Möchte also behaupten, dass dieser Schlauch früher oder später bei vielen kommt.
Der 1,6er dCi ist ja noch nicht so alt, sprich, meiner gehört zu den ältesten und bekommt damit auch als erster die Problemchen. Und davon hatte er jetzt doch reichlich. Also das Auto, nicht der Motor. Der war bis jetzt brav, aber verschreien wir mal nix.
Muss den Fehler auch noch löschen, der will sich nicht selbst zurücksetzen.

Gruß
 
M

Mühli

Türaufmacher
Threadstarter
Beiträge
15
So, Fehler 470 "Abgasdrucksensor Unterbrechung Stromkreis" ist gelöscht. Klingt logisch, da ich den Sensor zur Reparatur abgesteckt habe. Hoffe das bleibt so jetzt und hält ewig.

Gruß
 
H

halve85

Megane-Kenner
Beiträge
99
Mühli schrieb:
Er ist jetzt 4,5 Jahre alt und hat 117tkm gelaufen. Viel Langstrecke, wenig Verbrauch, sicherlich wenig Hitzestau im Motorraum.

"Hoffentlich nie haben"...da wir vom Clio bis zum Scenic alles in der Familie rumfahren haben, merkt man irgendwann, was wie oft kaputt geht. Meistens sehr ähnliche Bereich oder gleiche Art des Mangels. Möchte also behaupten, dass dieser Schlauch früher oder später bei vielen kommt.
Der 1,6er dCi ist ja noch nicht so alt, sprich, meiner gehört zu den ältesten und bekommt damit auch als erster die Problemchen. Und davon hatte er jetzt doch reichlich. Also das Auto, nicht der Motor. Der war bis jetzt brav, aber verschreien wir mal nix.
Muss den Fehler auch noch löschen, der will sich nicht selbst zurücksetzen.

Gruß

dann merke ich mir das mal... meiner ist von 11/2012

"Problemchen Auto , nicht der Motor" kann ich bestätigen, aber hält sich zum Glück im Rahmen bisher :)
 
T

tommy2201

Guest
habe glaube ich genau das gleiche Problem mein Händler möchte für Sensor und Schlauch und einbau 400,13 Euro hat jemand ein Bild wo der Sensor beim Megane sitzt? Würde gern erst mal den Schlauch Prüfen. (vieleicht habe ich ja auch nur einen kaputten Schlauch) komme aus Fulda vieleicht kann mir ja jemand helfen.

megan 1,6dCi bj ende 2012

danke im voraus
 
B

Barney

Türaufmacher
Beiträge
1
Hallo Mühli,

der Tipp ist voll gut!
Ich schließe mich meinem Vorgänger an. :mrgreen:
Könntest du irgendein Foto schicken auf dem gezeigt wird, wo der Abgasdrucksensor/Differenzdrucksensor in etwa verbaut ist?
Bzw. wenn es nicht geht, es noch ein wenig besser beschreiben?
Ich weiß, der Beitrag ist schon etwas älter. Wer weiß, vermutlich bist du schon garnicht mehr im Forum vertreten.

Oder alternativ, vielleicht kann ein anderes Forumsmitglied ein Foto reinstellen.
Wäre echt super!

Grüße
Barney
 
T

totocotonio

Türaufmacher
Beiträge
6
Hi,
kannst du mir sagen wo du den schlauch her bekommen hast.
 
Thema: Problem und Lösung zum Thema Abgasdrucksensor

Ähnliche Themen

O
Antworten
2
Aufrufe
691
Oldenburgercoupe
O
M
Antworten
1
Aufrufe
1.029
feisalsbrother
feisalsbrother
C
Antworten
0
Aufrufe
1.602
claude
C
C
Antworten
0
Aufrufe
1.557
c_aus_berlin
C
Oben