Scheinwerferwaschanlage defekt

Diskutiere Scheinwerferwaschanlage defekt im Karosserie & Mechanik Forum im Bereich Beanstandungen, OTS & Rückrufe; Guten Tag liebe Forengemeinde, ich hätte da mal ein Problem ^^ Unzwar funktioniert bei mir die linke Seite der Scheinwerferwaschanlage nicht....

  1. #1 CraXXor, 10.08.2013
    CraXXor

    CraXXor Einsteiger

    Dabei seit:
    15.04.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Guten Tag liebe Forengemeinde, ich hätte da mal ein Problem ^^

    Unzwar funktioniert bei mir die linke Seite der Scheinwerferwaschanlage nicht. Auf der rechten Seite ist alles in Ordnung, der Arm fährt ordnungsgemäß aus und sprüht.
    Auf der linken Seite kommt fährt der Arm nur ca. 5-10mm raus und sprüht nichts.

    Wasserbehälter ist voll und die Führung wurde auch schon wie im Forum beschrieben mit WD40 eingesprüht, was jedoch nichts brachte.

    Was kann ich nun noch tun ? Ich vermute dass der Schlauch aus irgendwelche Gründen zusitzt und dadurch keinen Druck aufbauen kann wodurch die Düse nur so wenig rauskommt.

    Wie kommt man da am besten dran ? Scheinwerfer hab ich raus, weiter weiss ich allerdings nicht.


    Handelt sich im Halogenscheinwerfer, falls das was zu sagen hat.


    MfG
     
  2. #2 RonnyTCE, 10.08.2013
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.965
    Zustimmungen:
    16
    Ist fast schon normal. Die linke Seite ist die Seite wo der Weg des Wassers länger ist, deswegen muss man immer zwei mal sprühen wenn die SRA ne Zeit lang nicht verwendet wurde.
     
  3. #3 CraXXor, 10.08.2013
    CraXXor

    CraXXor Einsteiger

    Dabei seit:
    15.04.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Also ich habs jetzt 10 mal probiert, aber da kommt nix :-D
     
  4. #4 CraXXor, 12.09.2013
    CraXXor

    CraXXor Einsteiger

    Dabei seit:
    15.04.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Kann niemand helfen ?

    Mir würden schon Tipps reichen wie ich die Düse am besten ausbaue (von oben oder von unten) ?!


    MfG
     
  5. #5 RonnyTCE, 12.09.2013
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.965
    Zustimmungen:
    16
    Zum ausbauen muss der Stoßfänger runter.

    Aber zieh doch einfachmal die Düse hoch. Fass einfach unter denn Deckel und zieh langsam, vieleicht ist die nur etwas verklemmt.
    Danach würde ich einfach mal testen ob die Pumpe überhaupt richtig angesteuert wird. Rechts und Links werden nähmlich extra angesteuert. Genau wie Frontscheibe und Heckscheibe, ist zufällig die gleiche Pumpe.
     
  6. #6 CraXXor, 13.09.2013
    CraXXor

    CraXXor Einsteiger

    Dabei seit:
    15.04.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Also rausgezogen hab ich sie schon, geht nur sauschwer.....Steckt halt ne richtige Federkraft hinter.


    Naja zur Not muss ich es mal auseinanderbauen und gucken was da los ist.
    Angesteuert wirds ja anscheinend, da die Düse ja ein klein wenig rausfährt.


    MfG
     
Thema: Scheinwerferwaschanlage defekt
Besucher kamen mit folgenden Suchen
  1. Scheinwerferwaschanlage wird nicht angesteuert

Die Seite wird geladen...

Scheinwerferwaschanlage defekt - Ähnliche Themen

  1. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  2. Megane 2 Druckwandler defekt?

    Druckwandler defekt?: Hallo zusammen, gestern wurde mein Beitrag mit dem Hinweis auf die Forensuche geschlossen. Kein Problem, möchte natürlich nicht Fragen zigfach...
  3. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  4. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  5. Megane 2 ESP/ASR defekt und kein Fehler abgespeichert ...

    ESP/ASR defekt und kein Fehler abgespeichert ...: Hallo zusammen, So langsam bin ich mit meinem Latein am Ende ... :roll: Im Tacho wird ESP/ASR defekt angezeigt, zusätzlich leuchtet die ABS und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden