Megane 4 Start/Stop -Anlage

Diskutiere Start/Stop -Anlage im Elektronik Forum im Bereich Technik; Hallo, ich besitze seit 8 Monaten einen Megane 4, 1,2 TCE 130 Grandtour Symphony. Erstzulassung 01/ 2018. Km.Stand ca. 8100 km !...

  1. #1 windhuk, 12.05.2019
    windhuk

    windhuk Türaufmacher

    Dabei seit:
    12.05.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    ich besitze seit 8 Monaten einen Megane 4, 1,2 TCE 130 Grandtour Symphony.
    Erstzulassung 01/ 2018. Km.Stand ca. 8100 km !
    Start/Stop-anlage funktioniert erst nach ca. 50 km Fahrt.
    Kfz. wird meistens für Kurzstrecken benutzt.
    Händler sagt, Batteriespannung ist zu gering. Ich soll mir ein Ladegerät kaufen !
    Batterie wurde mehrmals in Werkstatt (verschiedenen Renault -Werkstätten ) aufgeladen. Anlage funktioniert kurzfristig.
    Nach einer Nacht in Tiefgarage (alle selbst zu betätigenden Verbraucher ausgeschaltet ),funktioniert Start/Stop wieder nicht mehr. Ich habe noch 3,5 Jahre Garantie
     
  2. #2 Zimbi RFD, 12.05.2019
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.256
    Zustimmungen:
    128
    Kennzeichen:
    Und!
    Ist das jetzt eine Frage oder Feststellung :-?
     
  3. #3 feisalsbrother, 12.05.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.157
    Zustimmungen:
    273
    Moin,

    zu dem Thema gibt's schon genug Beiträge, einfach mal die SuFu im M3- und M4-Bereich bemühen und schlau lesen.

    Gruss Uli
     
  4. #4 Multi-Fanfare, 12.05.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    932
    Zustimmungen:
    64
    ist wohl beides....fährst du denn viel Kurzstrecke, sodass deine Batterie immer sehr leer ist...denn nach dem Laden funzt ja alles....also kein Fehler vorhanden und kein Fall für die Garantie.
     
  5. #5 Renaultfahrer1990, 15.05.2019
    Renaultfahrer1990

    Renaultfahrer1990 Megane-Kenner

    Dabei seit:
    06.08.2013
    Beiträge:
    62
    Zustimmungen:
    9
    Oder einfach froh darüber sein und weiterfahren. Den Mist braucht man ja nun wirklich nicht.

    MfG
     
Thema:

Start/Stop -Anlage

Die Seite wird geladen...

Start/Stop -Anlage - Ähnliche Themen

  1. Megane 3 Unruhiger Motorlauf nach dem Starten Grandtour ENERGY dCi 110 Bj 2011

    Unruhiger Motorlauf nach dem Starten Grandtour ENERGY dCi 110 Bj 2011: Hallo Zusammen, Vorab meine Fahrzeugdaten: Renault Mégane Grandtour ENERGY dCi 110 Start & Stop 81 kW / 110 PS Baujahr 2011 101000 Kilometer Das...
  2. Megane 2 Beim Start zuckt der Heckwischer

    Beim Start zuckt der Heckwischer: Hallo zusammen, beim einsteigen und starten meines Megane Grandtour 2 automatik startet der Heckwischer untypisch mit kurzen Bewegungen und die...
  3. Megane 3 Probleme beim Starten - Relais oder Anlasser

    Probleme beim Starten - Relais oder Anlasser: Hi, Ich habe folgendes Problem. Wenn ich den Startknopf drücke passiert manchmal garnichts. Nach mehrmaligen probieren geht er dann irgend wann...
  4. Megane 1 Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell

    Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell: Hallo, ich habe einen Renault Megane I Coach 1,4 16V Bj 99. Ich habe jetzt das dritte mal in 4 Jahren das die Wegfahrsperre mich ihn nicht starten...
  5. Megane 2 Motor geht nach dem Start aus

    Motor geht nach dem Start aus: Hallo Leute, Ich habe folgendes Problem mit einem 1,6V Automatik Benziner: Seit ein paar Wochen geht der Motor ca. 5 Sekunden nach dem starten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden