Megane 1 Vorglühlampe 1.6 16V

Diskutiere Vorglühlampe 1.6 16V im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo Forengemeinde, ist es normal, das die Vorglühlampe beim Benziner (107PS) bei Zündstellung 1 dauerhaft leuchtet? Ich habe Probleme mit der...

  1. #1 bene646, 10.11.2019
    bene646

    bene646 Türaufmacher

    Dabei seit:
    26.10.2019
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo Forengemeinde,

    ist es normal, das die Vorglühlampe beim Benziner (107PS) bei Zündstellung 1 dauerhaft leuchtet?

    Ich habe Probleme mit der Drosselklappe, diese schließt bei Zündeinstellung 1 komplett und öffnet erst bei einer Pedalpotentiometerstellung von 84%.

    Kennt jemand den Zusammenhang?

    Viele Grüße
    Benedikt
     
  2. #2 soehnlein, 10.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    Mit CAN CLIP die Gaspedalstellung neu anlernen. Zeitaufwand etwa 15 Minuten. Falls du selbst kein CAN CLIP Interface hast. Frag mal in der Renault-Werkstatt was sie dafür verlangen. Hat sich wahrscheinlicih verstellt. Dass sie Klappe komplett schliesst im Leerlauf ist richtig so - muss sie ja. Für die Luftzufuhr ist dann das Leerlaufventil zuständig, das an der Drosselklappe vorbei die Luftzufuhr reguliert. Was ich allerdings nicht ganz versteh ist dein Begriff "Vorglühlampe". Ein Benziner muss ja nicht vorglühen. Meinst du einfach die Motorlampe, die auf einen Fehler hinweist? Lies mal den Fehlerspeicher aus.
     
  3. #3 bene646, 10.11.2019
    bene646

    bene646 Türaufmacher

    Dabei seit:
    26.10.2019
    Beiträge:
    15
    Zustimmungen:
    0
    Danke! Leuchtet dann auch automatisch die Vorglühlampe ?

    Ich habe zudem einige Fehler aus der Drosselklappe (Bild)
     

    Anhänge:

  4. #4 soehnlein, 10.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    Natürlich schwierig zu sagen, was es ist aus der Ferne. Reinige mal die Stecker. Stecker und Kabel sind halt leider immer etwas heikel bei Renault. Und bei dem Alter sowieso. Die Motorlampe sagt einfach, dass Fehler gespeichert sind. Damit die Lampe ausgeht musst du die Fehler löschen. Wenn du einen Laptop mit Bluetooth hast (haben ja eigentlich alle), dann empfehle ich dir das RENAULT-COM Interface. Das ist eine Alternative zu CAN CLIP, mit der du alles machen kannst, was auch mit CAN CLIP geht. In der Bucht findest du das Interface schon für um die 50€. Leider schreibst du nicht was dein Renault I für ein Jahrgang ist. OBD gibt's ja erst in allen Fahrzeugen ab 2000.
     
  5. #5 bene646, 10.11.2019
    bene646

    bene646 Türaufmacher

    Dabei seit:
    26.10.2019
    Beiträge:
    15
    Zustimmungen:
    0
    Mein Megane ist von 2001. Ich nutze Delphi als Diagnose.
     
  6. #6 soehnlein, 10.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    Oh sorry - wenn du ja die Fehler auslesen kannst, dann wird auch RENAULT-COM funktionieren. Hab ich nicht gecheckt :D
     
  7. #7 soehnlein, 10.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    Delphi kenn ich nicht - weiss nicht was das alles kann. CAN CLIP ist halt das Interface, dass auch Renault Werkstätten verwenden und RENAULT-COM eine günstigere Alternative, die auch alles kann.
     
  8. #8 soehnlein, 10.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    Mal generell die Frage: Wie äussert sich das Problem denn überhaupt? Brennt einfach nur die Lampe, oder hast du auch Betriebsprobleme? Keine Leistung? Aussetzer? Springt schlecht an? Oder wie?
     
  9. #9 bene646, 10.11.2019
    bene646

    bene646 Türaufmacher

    Dabei seit:
    26.10.2019
    Beiträge:
    15
    Zustimmungen:
    0
    Dadurch das die WFS schnell blinkt springt er auch nicht an, nicht einmal kurz...
     
  10. #10 soehnlein, 10.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    Ähm? Die WFS blinkt auch? Davon hattest du nichts geschrieben :D
     
  11. #11 soehnlein, 10.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    Tönt alles nach einem doch grösseren, generellen elektrischen Problem. Dass die WFS blinkt hat eigentlich nichts mit den vorher beschriebenen Fehlern zu tun.
     
  12. #12 soehnlein, 10.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    Viele Fehler unterschiedliche Fehler deuten leider oft auch auf eine defekte ECU hin. Musstest du vielleicht in letzter Zeit mal überbrüchen und hast vielleicht verkehrt gepolt? Oder die Batterie am Ladegerät angeschlossen ohne die Batterie abzuhängen?
     
  13. #13 bene646, 10.11.2019
    bene646

    bene646 Türaufmacher

    Dabei seit:
    26.10.2019
    Beiträge:
    15
    Zustimmungen:
    0
    Ja das habe ich ja getaucht. Das ECU ist aus einem funktionierendem Schlachter
     
  14. #14 soehnlein, 12.11.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    83
    Zustimmungen:
    27
    Das geht leider nicht. Du kannst nicht eine ECU von einem anderen Fahrzeug nehmen, auch wenn es absolut identisch ist (gleicher Motor, gleiches Getriebe etc). Sobald eine ECU einmal in einem Fahrzeug installiert war, läuft sie nur in diesem Fahrzeug. Es wird ein Code hinterlegt, der in allen ECUs - vom Airbag, Wegfahrsperre, Automatik-Getriebe (wenn vorhanden) und sogar in der Instrumenten-Tafel hinterlegt, und all diese Einheiten funktionieren dann nur in diesem Auto. Ein "reset" ist nicht möglich. Es gibt zwar Firmen die anbieten eine ECU wieder "jungfräulich" zu machen, aber da wäre ich vorsichtig ob das dann auch funktioniert. Eine neue ECU funktioniert nur, wenn man eine "jungfräuliche" kauft bei Renault, und das ist leider seehr teuer.
     
  15. #15 bene646, 12.11.2019
    bene646

    bene646 Türaufmacher

    Dabei seit:
    26.10.2019
    Beiträge:
    15
    Zustimmungen:
    0
    Bist du dir das sicher?
     
Thema:

Vorglühlampe 1.6 16V

Die Seite wird geladen...

Vorglühlampe 1.6 16V - Ähnliche Themen

  1. 1,6 16V EM01 Spezialwerkzeug zum Zahnriemenwechsel

    1,6 16V EM01 Spezialwerkzeug zum Zahnriemenwechsel: gerne melden :)
  2. 2.0l 16v klingt wie ein Diesel

    2.0l 16v klingt wie ein Diesel: Mein Grandtour 2.0l 16v klingt genauso wie der beruflich benutzte Kangoo Diesel. Leistung usw ist alles vorhanden, hat nun aber über 220tkm. Woran...
  3. Megane 2 NW Sensor beim 1,4 16V

    NW Sensor beim 1,4 16V: Hallo, ich bin seit kurzem Besitzer eines Megane 2 Bj.2004 1,4 16V mit 98PS. Natürlich habe ich auch Startprobleme nachdem ich gefahren bin. OT...
  4. Megane 1 Unrunder Motorlauf im Leerlauf -1200 RPM 1.4 16V

    Unrunder Motorlauf im Leerlauf -1200 RPM 1.4 16V: Servus miteinander. Ich habe leider das Problem, das der kleine Motor etwas unrund läuft. Gefühlt setzt im Leerlauf immer wieder ein Zylinder...
  5. Megane 2 Megane 2 Kombi 1.6

    Megane 2 Kombi 1.6: Hallo, Mein Megane 2 2007 startet nicht, nach längeren Warten geht er wieder an (ca.6 Stunden). Batterie und Anlasser habe ich schon erneuern...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden