Automatik für Abblendlicht funkioniert nicht

Diskutiere Automatik für Abblendlicht funkioniert nicht im Elektronik Forum im Bereich Technik; Hallo, habe folgendes Problem : Wenn der Lichtschalter auf Auto steht, ist auch am hellen Tag immer das Abbelndlicht an :shoot: wo sitzt...

  1. Anonymous

    Anonymous Guest

    Hallo, habe folgendes Problem :

    Wenn der Lichtschalter auf Auto steht, ist auch am hellen Tag immer das Abbelndlicht an :shoot:

    wo sitzt eigentlich der Lichtsensor - könnte der wohl "verdreckt" sein ?
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maik

    Maik Megane-Fahrer

    Dabei seit:
    7. Januar 2009
    Beiträge:
    460
    Zustimmungen:
    0
    Am Innenspiegel.
     
  4. Wisky

    Wisky Megane-Fahrer

    Dabei seit:
    21. Juni 2009
    Beiträge:
    317
    Zustimmungen:
    19
    Regen und Lichtsensor am Innenspiegel zur Frontscheibe
     
  5. #4 snakehunter34, 16. August 2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11. Mai 2009
    Beiträge:
    883
    Zustimmungen:
    0
    Hab mal Bild gemacht , da kann man es sehr gut erkennen die Licht / Regen Sensoreinheit
     

    Anhänge:

  6. Anonymous

    Anonymous Guest

    Zum Testen einfach mal "Hand drauf"! Manchmal ist er einfach nur falsch konfiguriert.
     
  7. Anzeige


    schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Anonymous

    Anonymous Guest

    Danke für eure Hilfe - werde morgen bei Tageslicht mal testen :top:

    wie kann man ihn denn (falls nötig) neu konfigurieren ?
     
  9. Anonymous

    Anonymous Guest

    einfach zum Händler in die Werkstatt, da wird man dir helfen!!
     
Thema:

Automatik für Abblendlicht funkioniert nicht

Die Seite wird geladen...

Automatik für Abblendlicht funkioniert nicht - Ähnliche Themen

  1. Sicherung für Regensensor und Lichtautomatik

    Sicherung für Regensensor und Lichtautomatik: Hallo, ich habe mir vor kurzem eine Ambientebeleuchtung mit einer LED eingebaut, dabei bin ich an die Leitung im Spiegel gekommen, seit dem geht...
  2. TN für silbernen Ring bei Klimaautomatik gesucht

    TN für silbernen Ring bei Klimaautomatik gesucht: Ola Meganer, ich möchte gerne den schwarzen Rahmen für die Temperaturanzeige der Klimaautomatik, nur den Ring, in silber. Kann mir da bitte mal...
  3. CVT Automatik Getriebe Ölwechsel

    CVT Automatik Getriebe Ölwechsel: Heute habe ich meinen Megane 3 mit CVT-Automatik (140 PS; 2.0 Liter) von der Renault Fachwerkstatt Berlin-Weissensee abgeholt. Es wurde alles...
  4. Megane 3 Klimaautomatik-Lüfterschlitz-Griff

    Klimaautomatik-Lüfterschlitz-Griff: Hallo zusammen, bei der Lüftungseinheit in der Mitte im Armaturenbrett ist leider ein "Griff" zur Verstellung der Lamellen, ich nenne es mal...
  5. Megane 3 CVT Automatik Getriebe im Benziner

    CVT Automatik Getriebe im Benziner: Ich fahre einen Megane III (BZ0G) Schrägheck mit 2.0 Liter Motor, 103kw/140PS. Hab ihn mit 17.000 km auf dem Tacho gekauft, da war er 3 Jahre alt....