Boxen im alten Megane kaputt?! Kaufempfehlung?!

Diskutiere Boxen im alten Megane kaputt?! Kaufempfehlung?! im HiFi, Navi & Kommunikation Forum im Bereich Technik; Hallo allerseits, ich habe seit Kurzem das Problem, dass nur noch aus einer von vier Boxen Sound kommt. Die anderen Boxen "schalten sich hin und...

  1. #1 Anonymous, 05.08.2012
    Anonymous

    Anonymous Guest

    Hallo allerseits,

    ich habe seit Kurzem das Problem, dass nur noch aus einer von vier Boxen Sound kommt. Die anderen Boxen "schalten sich hin und wieder ein", meistens ist aus ihnen aber nichts zu hören. Jetzt habe ich mal die Abdeckungen entfernt, und bei den beiden Boxen in den Türen hilft es, draufzudrücken, und schon kommt wieder ein klarer Sound, was aber nur solange hält, wie man eben draufdrückt. Sind die Boxen hinüber oder lässt sich das irgendwie beheben?! An sich hören sich die Boxen noch gut an beim Draufdrücken...

    Der Hochtöner rechts scheint vollkommen hinüber zu sein.

    Technische Info: Die Boxen sind die Originalboxen(16cm Durchmesser in den Türen) und das Radio ist ein Sony CDX-GT35U

    Welche alternativen Boxen könnt ihr mir empfehlen? Sollte vorallem günstig sein, weil ich nicht weiß, wie lange der Wagen es überhaupt noch tut ;)

    Endstufe und so einen Schnickschnack brauche ich definitiv nicht, ich will nur beim Fahren in halbwegs ordentlicher Qualität Musik hören.

    Schon mal Danke für die Mühe!
     
  2. #2 Tschehsn, 05.08.2012
    Tschehsn

    Tschehsn Megane-Experte

    Dabei seit:
    14.10.2010
    Beiträge:
    1.128
    Zustimmungen:
    44
    Das sieht mir eher nach einem Wackelkontakt aus. Wenn ein Lautsprecher hinüber ist, kratzt er eher, als dass er ab und zu mal etwas von sich gibt.
     
  3. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.410
    Zustimmungen:
    18
    Hallo BlackPhoenix,

    ich vermute mal, dass du mit deiner Frage besser im 2er Meganeboard aufgehoben wärst. In diesem, unserem 3er Meganeboard, sind zwar einige Ex-2er Fahrer unterwegs, aber im Partnerboard würdest du bestimmt schneller eine helfende Antwort erhalten.

    Zu deiner Frage:
    Ich tippe auf defekte Laustsprecher.

    :hi:
     
  4. #4 Anonymous, 06.08.2012
    Anonymous

    Anonymous Guest

    Okay, habe das irgendwie verpeilt, dass dieses Forum nur für den 3er Megane gedacht ist :-)

    Trotzdem danke!
     
  5. #5 meganephil, 06.08.2012
    meganephil

    meganephil Megane-Fahrer

    Dabei seit:
    19.06.2010
    Beiträge:
    659
    Zustimmungen:
    1
    Warscheinlich gehörst du am ehesten ins 1er Megane-Forum da du ja EZ96 im Avatar stehen hast!
     
  6. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.410
    Zustimmungen:
    18
    Und das hab ich total verpeilt.... :blush:

    :hi:
     
  7. MaGue

    MaGue Türaufmacher

    Dabei seit:
    16.07.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Das hört sich nach defekten Schwinspulen an. Eine Reparatur wird nicht lohnen.
     
Thema:

Boxen im alten Megane kaputt?! Kaufempfehlung?!

Die Seite wird geladen...

Boxen im alten Megane kaputt?! Kaufempfehlung?! - Ähnliche Themen

  1. Aluräder mit Hankook Sommerreifen 225/40 R 18 für Renault Megan

    Aluräder mit Hankook Sommerreifen 225/40 R 18 für Renault Megan: Verkaufe 4 Alufelgen von Renault Megane RS mit Sommerreifen von Hankook EVO2 225 / 40 R 18 in gutem Zustand Reifen haben noch gutes Profil und...
  2. Dachträger Megane 3 RS

    Dachträger Megane 3 RS: Ein herzliches Hallo in die Runde ....bin nun schon läger hier angemeldet und habe nun tatsächlich ein Anliegen Ich möchte gern mal ein oder...
  3. Megane 3 LLK Megane 3 GT / RS

    LLK Megane 3 GT / RS: Hi! Suche einen Upgrade LLK für den Megane 3 RS/GT220.
  4. Elektrik spinnt! Megane 3 1.6 bj 2008

    Elektrik spinnt! Megane 3 1.6 bj 2008: Mahlzeit Leute, direkt zum Problem—-> Fensterheber von Fahrersitz aus betätigt (nur hinten links) aktiviert den HeckScheibenwischer und ab und...
  5. Megane 3 DZ0J - Mit 50km/h gegen Bordstein.

    Megane 3 DZ0J - Mit 50km/h gegen Bordstein.: Hallo Leute, gestern hat es uns erwischt. Durch das wechselhafte Wetter gestern, erst Regen dann Schnee/Frost, haben wir die Rechtskurve nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden