Megane 4 Elektronik Fehler? Motor startet nicht!

Diskutiere Elektronik Fehler? Motor startet nicht! im Motor & Technik Forum im Bereich Technik; Hallo Com! Ich fahre einen Megan IV TCE 130 in der BOSE Edition. Erstzulassung: 21.07 2016 Folgendes Problem. Ich habe gestern mein Auto...

  1. #1 steve_floralys, 29.04.2018
    steve_floralys

    steve_floralys Türaufmacher

    Dabei seit:
    29.04.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Com!

    Ich fahre einen Megan IV TCE 130 in der BOSE Edition. Erstzulassung: 21.07 2016
    Folgendes Problem.

    Ich habe gestern mein Auto abgestellt. Alles lief ganz normal. Heute Vormittag wollten wir dann zum Garten fahren.
    Das Auto musste manuell durch die KeyCard geöffnet werden. Spiegel sind nicht ausgeklappt, Begrüßungslicht blieb auch aus. Nach drücken der Start/Stopp Taste leuchtete nur der Bordcomputer schwach auf. R-Link2 sowie Zierleisten Beleuchtung blieben aus. Der Motor sprang aber nicht an.
    Sämtliche Fehlermeldungen wurden im Bordcomputer angezeigt. Nach mehrmaligen Versuchen haben wir das Auto wieder manuell mittels KeyCard abgeschlossen.

    Zweiter Versuch.

    Keine Reaktion auf die KeyCard mehr.

    Das Auto ließ sich jetzt nur noch mittels Notschlüssel öffnen. Der Bordcomputer leuchtete ganz schwach auf.
    Die Kontrolllampe für das Standlicht und das Fernlicht haben geblinkt sowie das Werkstattzeichen.
    Sowie folgende Meldung wurde blinkend angezeigt: "Karte nah an Start/Sop halten und starten".
    Das Auto ließ sich aber nicht starten. Das haben wir ein paar mal probiert.

    Aktuell leuchten jetzt die Kontrolllampen für Stand -und Fernlicht sowie das Werkstattzeichen.
    Meldung:"Bitte Fahrzeug prüfen.

    Dass Auto wurde dann wieder mit dem Notschlüssel verschlossen.
    Morgen rufe ich dann in meiner Werkstatt an.

    Habt ihr von solch einem Fehler schon mal was gehört?
    Ich hoffe das ganze läuft unter die Garantie.

    Gruß steve
     
  2. Anzeige

  3. #2 feisalsbrother, 29.04.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.064
    Zustimmungen:
    260
    Moin,

    das könnte auf eine leere Batterie hindeuten, lass das bitte mal in der Werkstatt prüfen, hast ja noch Garantie drauf.

    Gruss Uli
     
  4. #3 steve_floralys, 29.04.2018
    steve_floralys

    steve_floralys Türaufmacher

    Dabei seit:
    29.04.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Uli.

    An das Batteriesystem haben wir auch schon gedacht. Aber das sie sich über Nacht komplett entleert wäre äußerst seltsam :ashamed:

    Ich hoffe das Renault das Auto kostenfrei in die Werkstatt schleppt. Ansonsten muss ich doch den ADAC noch anrufen.
     
  5. #4 Humanic, 29.04.2018
    Humanic

    Humanic Megane-Fahrer

    Dabei seit:
    30.05.2014
    Beiträge:
    349
    Zustimmungen:
    44
    Du müsstest die Mobilitätsgarantie drauf haben, solang alle Wartungen bei Renault gemacht wurden. Somit sollte das Abschleppen kostenlos sein
     
  6. #5 steve_floralys, 29.04.2018
    Zuletzt bearbeitet: 02.05.2018
    steve_floralys

    steve_floralys Türaufmacher

    Dabei seit:
    29.04.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Ja. Ich habe alle Wartungen bei Renault machen lassen. Es war ja bis jetzt nur eine. Gruß

    ++Update 02.05++

    Die Batterie war defekt.
    Jetzt wurde mir eine neue eingebaut. Zum Glück ist das noch während der Garantie passiert. Über 300€ gespart. :)


    PS: Ich habe auch nur 3,5 Stunden auf den Abschlepper gewartet :/
    Aber gut zumindest war alles kostenfrei. Ich musste nur den Sprit vom Leihwagen bezahlen. :)
     
Thema: Elektronik Fehler? Motor startet nicht!
Besucher kamen mit folgenden Suchen
  1. renault megane 4 startet nicht mehr

Die Seite wird geladen...

Elektronik Fehler? Motor startet nicht! - Ähnliche Themen

  1. Megane 2 Motor aus, esp u. Batterie prüfen

    Motor aus, esp u. Batterie prüfen: Hallo, Mein Name ist Patrick, bin 33jahre alt und unser Familienauto ist ein Mégane grad Tour bj. 2007 mit dem 1,6 16v. Haben das Auto jetzt seit...
  2. Megane 3 Suche Motor K4MR858 für Megane III Grandtour

    Suche Motor K4MR858 für Megane III Grandtour: Hallo Boarder, suche dringend für meinen Megane III Grandtour einen K4MR858 Motor mit 81KW. Hat jemand für mich einen Tipp, wo ich diesen günstig...
  3. Megane 2 Motor geht während der fahrt aus und stottert beim fahren

    Motor geht während der fahrt aus und stottert beim fahren: Hi, Ich fahre einen Renault megane 2 cabrio 1.6 mit 113ps und 145Tkm schlüsselnr. 3333/034 Baujahr 2004 Problem: Er springt normal an und wenn er...
  4. Megane 2 Megane 2 Startet nicht

    Megane 2 Startet nicht: Hallo liebe Renaultgemeinde.Mein Megane startet nicht mehr und zeigt den Fehler-Lenkradsperre defekt an. Lenkradsperre geht aber...
  5. Megane 3 Motor könnte schaden nehmen

    Motor könnte schaden nehmen: Hallo Ich bin neu im Forum und hätte folgende Frage! Mein Megane 3 zeigt mir im Winter so von Mitte November bis Anfang März in etwar alle...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden