Erste Erfahrung Bose und Tom Tom

Diskutiere Erste Erfahrung Bose und Tom Tom im HiFi, Navi & Kommunikation Forum im Bereich Technik; Habe gestern meinen Megane 5-Türer cdi 110 Low Emission bekommen. SOUND: EINFACH NUR SUPER - und das auf allen Plätzen. Habe mich an den Knöpfen...

  1. #1 Anonymous, 15.06.2011
    Anonymous

    Anonymous Guest

    Habe gestern meinen Megane 5-Türer cdi 110 Low Emission bekommen.

    SOUND: EINFACH NUR SUPER - und das auf allen Plätzen.
    Habe mich an den Knöpfen für das Soundsytem, das Telefon und deren Kombinationsmöglichkeiten noch nicht richtig eingearbeitet. Es passiert immer wieder, dass das Ding andere Dinge macht, als ich geplant habe. Das liegt aber definitiv an mir. Aber nach 7 Silvester Unität werde ich es schon schaffen.

    TomTom: weniger erfreulich. Mit der Einstellung (neue Route berechnen - mich fragen) sollte ich vom Autohaus an meine Adresse geführt werden.
    Die grundsätzliche Richtung stimmte, jedoch bin ich eine Parallelstrasse zur vorgeschlagenen Route gefahren. TT wollte immer, dass ich nach links zu seiner Route fahre (meine eingegebene Adresse befand sich jedoch rechts). Das Spiel wollte TT auch noch 10m vor der eingegebenen Strasse entfernt.
    Kann ja sein, dass ich noch etwas falsch gemacht habe und werde das genauer beobachten.

    Aber jetzt kommts: Wollte die Kartenaktualisierung starten. Nach der Installation von TT-Home und dem Einstecken der SD-Card bietet TT sofort eine POI-Aktualisierung an. Habe das Angebot angenommen. TT lädt einige Zeit RAdarkameras etc herunter, der blaue Fortschrittbalken bewegt sich fast bist zum Ende, dann wird jedoch abgebrochen und eine Fehlermeldung ausgegeben (so in etwa sinngemäß: Fehler auf Karte kann von TT-Home nicht behoben werden).

    Geht man zurück zum Hauptbild von TT-Home, wird einem erzählt, dass man auf dem neuesten Stand sei.

    Steigt man erneut ein, beginnt das Spiel von vorne.

    Versucht man jetzt die Karte zu aktualisieren, bekommt man die Fehlermeldung: "Interner Serverfehler".
    Also auf zum Freundlichen und das Problem geschildert. Ja der Serverfehler für Ösiland ist bekannt, bitte die Hotline anrufen.

    Ich wieder daheim - greife zum Telefon und bekomme gleich einmal die Mitteilung, dass das Telefongespräch etwas kostet und aus dem Handynetz noch teurer sein kann. Dann wird man über einige Ansagen und Zifferneingaben zu der angeblich zuständigen Stelle gelotst, bei der einem dann freundlich mitgeteilt wird, dass momentan mehr als 5 Teilnehmer in der Leitung sind und .......
    Den Rest habe ich mir angefressen nicht mehr angehört. Ich weine jetzt nicht um 5 oder 10 € Telefonkosten, aber ich halte es für ein starkes Stück, dass man einen Fehler kennt, den Kunden herumwursteln lässt und sich das auch noch bezahlen lässt.

    Und OT dahinter: Der Lack des Renault ist auch nicht der Härteste. Kaum fährt man mit dem Kotflügel in der Garage seitlich an die Wand, hat man schon heftige Kratzer drinnen.

    (Bevor jetzt die Renault-Verteidigungsfront auffährt: sollte ein Witz sein, obwohl mir beim Knirschen nicht zum Lachen war)


    Habe jetzt 10 Minuten in der Serviceleitung von TT gewartet - außer Musik kein Pieps von TT.
    Bei der Suche im Internet habe ich einen Beitrag gefunden, dass das Serverproblem für Österreich bereits Anfang Mai bestanden hat. Na gratuliere TT, grandiose Leistung!!!!
     
  2. #2 sgregor83, 21.06.2011
    sgregor83

    sgregor83 Einsteiger

    Dabei seit:
    03.10.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Hallo,

    scheint dann wirklich an TomTom AT zu liegen.
    Habe eben ohne Probleme die Navi-Software, Karten mit Update-Abo und Mapshare vom meinem TomTom Live aktualisieren können.
    Ich habe das Gefühl, dass das Navi schöner aussieht und sich einfacher bedienen lässt als das bisherige TomTom.

    Gruß
    sgregor83
     
  3. #3 Anonymous, 22.06.2011
    Anonymous

    Anonymous Guest

    Endlich konnte auch ich mein Kartenupdate machen. Server dürfte auch in Österreich wieder funktionieren.
     
Thema:

Erste Erfahrung Bose und Tom Tom

Die Seite wird geladen...

Erste Erfahrung Bose und Tom Tom - Ähnliche Themen

  1. Megane 3 Bose Subwoofer kein Ton

    Bose Subwoofer kein Ton: Hallo Leute :) bin erst seit einer Woche Besitzer eines Grandtour Bose Edition BJ 2012. Mir kam die Bose Anlage schon sehr schwach vor im...
  2. Megane 1 Erst summen, jetzt nur noch klickKlack

    Erst summen, jetzt nur noch klickKlack: Heute während der Fahrt bzw. unmittelbar nach dem Starten bemerkte ich das das Radio weder funktionierte noch sich anstellen ließ kurz darauf...
  3. Erfahrung mit dem Schubumluftventil von Forge?

    Erfahrung mit dem Schubumluftventil von Forge?: Hallo. Ich habe einen Megane 265 PS. Bereits den Wagner LLK verbaut und ein K&N Tauschfilter. Dazu einän Chip der bis zu 20% bringt. Hatte einen...
  4. Megane 3 Kaufberatung Megane GT Bose Edition

    Kaufberatung Megane GT Bose Edition: Hallo, ich habe einen aus meiner Sicht einen interessanten Megane III Grandtour Bose Edition entdeckt mit folgenden Daten: - KM 43.000 - BJ...
  5. Megane 3 K&N Meine Erfahrung

    K&N Meine Erfahrung: Moin Leute, Ich habe jetzt seid einer Woche eine K&N Austausch Filter matte verbaut, und ich bin begeistert. Beim Beschleunigenen hört man...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden