Erste Fehlermeldung am zweiten Tag

Diskutiere Erste Fehlermeldung am zweiten Tag im Elektronik Forum im Bereich Technik; Hallo, Megane-Freunde! Wollte euch mal teilhaben lassen an einem kleinen Schockerlebnis. Hatte meinen neuen gerade mal einen Tag vor der Tuer...

  1. #1 Anonymous, 23.02.2010
    Anonymous

    Anonymous Guest

    Hallo, Megane-Freunde!

    Wollte euch mal teilhaben lassen an einem kleinen Schockerlebnis. Hatte meinen neuen gerade mal einen Tag vor der Tuer stehen. Bei der Abholung war es schon dunkel, also machte ich mich am naechsten Morgen erst daran, den Wagen in aller Ruhe kennen zu lernen. Ich also rein in den Wagen, alles genau studiert, usw, ihr kennt das ja. Dann auf den Start-Knopf gedrueckt, um die Zuendung anzumachen (denn zwischenzeitlich, also seit dem Einsteigen, ging diese ja wieder aus). Just als ich den Motor starten wollte durch erneutes Druecken der Start-Taste, bimmelte mich der Bordcomputer an mit rotem Display und den schmerzenden Worten "Motor kann zerstoert werden" sowie dem Aufleuchten der roten STOP-Leuchte und der gelben Servicelampe. Au Backe, dachte ich, was isn das jetzt? Hab ich irgendwas falsch gemacht? Also erstmal den Motor nicht starten. Hab dann noch im Auto sitzend mein AH angerufen, wo man mich sofort mit dem Meister verband. Der war zunaechst ratlos, fragte mich, wo ich denn stehe und versprach mir, mich baldmoeglichst zurueckzurufen. Zwischenzeitlich liess ich die Zuendung wieder ausgehen (ich glaube durch Oeffnen der Tuer) und wartete 10 Minuten. Dann nochmal Zuendung an, und die Fehlermeldung war und blieb weg. Tiefes Durchatmen, dann Raetselraten, was das gewesen sein koennte. Dann der erhoffte Rueckruf des Meisters. Der hoerte sich die gute Nachricht an, dass der Fehler weg sei und sagte dann, dass er etwas recherchiert habe. Diese Meldung waere deswegen gekommen, weil der Tank zum allerersten Mal voll gefuellt war und die Spriterkennungssoftware (er sagte was von Klopffestigkeit und Oktanzahlerkennung) noch nicht auf den Kraftstoff eingespielt waere. Das wuerde hin und wieder passieren bei brandneuen Renaults, sei aber harmlos. Selbst im Fehlerspeicher wurde das nicht abgelegt werden, so der Meister. Um ganz sicherzugehen solle ich doch mal vorbei kommen, um den Fehlerspeicher auslesen zu lassen. Das tat ich dann auch, und tatsaechlich, der Fehlerspeicher war leer.
    Seit dem ist dieser Fehler nie wieder aufgetaucht... :top:
    Nebeneffekt: Die Mitarbeiter im AH wollten wissen, ob es denn tatsaechlich eine rote Displaymeldung gibt und ob sie wirklich den Horrorsatz "Motor kann zerstoert werden" zeigt... die haben wohl sowas noch nie gesehen... naja, spricht dann wohl fuer die Qualitaet der Autos.

    War schon ein kleines Schockerlebnis... hattet ihr schonmal Aehnliches erlebt oder von diesem Phaenomen schonmal gehoert?

    Gruss
    Micha
     
  2. #2 guennie01, 23.02.2010
    guennie01

    guennie01 Megane-Fahrer

    Dabei seit:
    17.02.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Computer haben manchmal die Angewohnheit Meldungen anzuzeigen, die mit dem eigentlichen Sachverhalt nix zu tun haben. Gibt ja auch nur ne bestimmte Anzahl an Meldungen.
    Warum sollte das bei Bordcomputern im Auto anders sein.
    Kleiner Fehler - Horrormeldung
    Das hätte mir aber auch erst mal einen Riesenschreck eingejagt.
    Die Story höre/lese ich aber auch zum ersten Mal. :dirol:
     
  3. bin4ry

    bin4ry Megane-Kenner

    Dabei seit:
    14.04.2009
    Beiträge:
    210
    Zustimmungen:
    0
    ohje da hätte ich auch angst bekommen :D
    Aber ich hatte auch noch nie eine Fehlermeldung ausser wenn sich jemand während der Fahrtabschnallt (dann piepst dich dein Auto auch laut an und es leuchtet ein ausrufezeichen) oder wenn ASR einstetzt leuchtets auch rot ;).
    Aber dann mal gute Fahrt :)
     
  4. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.960
    Zustimmungen:
    5
    Hab auch zum ersten mal von solch einer Story gehört! Sehr kurrios! Naja solang jetzt alles io ist!?
     
  5. #5 Anonymous, 23.02.2010
    Anonymous

    Anonymous Guest

    Hmmm, also wenn sich bei mir der Beifahrer während der Fahrt abschnallt, dann blinkt das Anschnallzeichen neben dem TomTom-Display und ein dreitöniger Warnton ("Dudädit-Dudädit-Dudädit) ist zu hören. Im Display erscheint da ber nichts. Hinten hat sich noch niemand während der Fahrt abgeschnallt (da zwei Kindersitze eingebaut sind). Vor der Abfahrt steht aber im Display, das hinten zwei Gurte angelegt sind.
    Wenn das ESP anspringt (oder auch die ASR), dann erscheint in meinem Display ein orangefarbenes Warndreieck mit dem Rutschauto-Symbol.
    Haben wir vielleicht schon verschiedene Software-Versionen?

    Gruss
    Micha
     
  6. bin4ry

    bin4ry Megane-Kenner

    Dabei seit:
    14.04.2009
    Beiträge:
    210
    Zustimmungen:
    0
    Also beim abschnallen kam aufjedenfall das Ausrufezeichen, war bei hoher geschwindigkeit. ich weis aber grade nichtmehr obs der beifahrer oder obs hinten jemand war.
     
  7. #7 Anonymous, 23.02.2010
    Anonymous

    Anonymous Guest

    Na da bin ich ja froh, dass ich so ne Meldung noch nicht hatte und hoffentlich auch nicht bekommen werde.

    Gruß
     
  8. #8 guennie01, 23.02.2010
    guennie01

    guennie01 Megane-Fahrer

    Dabei seit:
    17.02.2010
    Beiträge:
    335
    Zustimmungen:
    0
    ASR zeigt ja keine Fehlermeldung, sondern warnt dich, das du gerade sehr schlüpfrig unterwegs bist. :grin: :dirol:
     
  9. #9 hunter101, 23.02.2010
    hunter101

    hunter101 Megane-Kenner

    Dabei seit:
    10.01.2010
    Beiträge:
    173
    Zustimmungen:
    0
     
  10. #10 Anonymous, 26.02.2010
    Anonymous

    Anonymous Guest

    Beim abschnallen hinten kommt ein sehr unangenehmes Geräusch und ne Warnmeldung unter dem Feld mit den Kilometern, was Rot leuchtet (glaube der Text war Gurt hinten gelöst)
     
  11. mega-N

    mega-N Megane-Kenner

    Dabei seit:
    09.07.2009
    Beiträge:
    124
    Zustimmungen:
    0
    Genau, wenn der Beifahrer sich abschnallt (oder Fahrer) dann Blinks nur die Anzeige in der Mittelkonsole und ein relativ harmloser Ton ertönt. Schnallt sich hinten jemand ab währen der Fahrt, dann ertönt das gleiche penetrante Geräusch, was auch kommt, wenn man die Handbremse anzieht und dabei fährt. Dann leuchtet der BC rot. Bei ASR leuchtet er Orange.
     
  12. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.960
    Zustimmungen:
    5
    Wenn sich bei mir hinten jemand abschnallt, dann machts nur mal kurz "bing" und er zeigt mir an, dass sich hinten abgeschnallt wurde! Hab nicht so ein penetrantes Geräusch wie , wenn sich sich vorn jemand abschnallt!
     
  13. #13 Anonymous, 26.03.2010
    Anonymous

    Anonymous Guest

    das kommt drauf an ob du fährst oder stehst. stehst du kommt nur das "bing" wenn sich hinten einer abschnallt. Fährst du und hinten schnallt sich einer ab dann kommt das geräusch von der Handbremse.
     
Thema: Erste Fehlermeldung am zweiten Tag
Besucher kamen mit folgenden Suchen
  1. renault motor kann zerstört werden

    ,
  2. Renault Displaymeldungen

    ,
  3. renault megane scenic fehler gelbe farbe beim anlassen

    ,
  4. motor kann zerstört werden renault www.megane-board.de,
  5. motor kann zerstört werden renault ,
  6. renault megane fehlermeldung motor kann zerstört werden,
  7. scenic stop motor kann zerstört werden,
  8. renault megane stop motor kann zerstört werden,
  9. renault senic 1 gurt hinten angelegt
Die Seite wird geladen...

Erste Fehlermeldung am zweiten Tag - Ähnliche Themen

  1. Megane 1 Erst summen, jetzt nur noch klickKlack

    Erst summen, jetzt nur noch klickKlack: Heute während der Fahrt bzw. unmittelbar nach dem Starten bemerkte ich das das Radio weder funktionierte noch sich anstellen ließ kurz darauf...
  2. Megane 4 Ruckeln beim Anfahren im ersten Gang

    Ruckeln beim Anfahren im ersten Gang: Liebe User! Ich bin am verzweifeln weil ich nun beim zweiten Renault Megane, das selbe Problem habe :-( Mein Fahrzeug: PKW, Renault Mégane...
  3. Megane 4 Müssen Beiträge erst frei geschaltet werden?

    Müssen Beiträge erst frei geschaltet werden?: Hallo, ich habe mich heute erst angemeldet und zwei Posts erstellt. Aber irgendwie habe ich das Gefühl, dass die nicht veröffentlicht sind. Sie...
  4. Türverriegelung nach 3 Tagen

    Türverriegelung nach 3 Tagen: Hallo Zusammen, Ich fahre ein Megane Coupe von 2009 mit so einer Keyless/Schlüssel karte. Seither war es so, dass wenn ich mich vom Auto entferne...
  5. Megane 2 Erst Startprobleme - jetzt Öl an Zündkerze

    Erst Startprobleme - jetzt Öl an Zündkerze: Hi, da es mein erstes richtiges Thema (nach der Kurzvorstellung ist) hoffe ich, dass ich alles richtige beschreibe und richtig mache....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden