Fahrspass leicht getrübt

Diskutiere Fahrspass leicht getrübt im Forum Motor & Getriebe im Bereich Technik - Ich setze den Post jetzt mal hier rein weil mir kein besserer Bereich einfällt, kann ja zur Not verschoben werden. Wie schon in der Überschrift...
herr k

herr k

Megane-Fahrer
Beiträge
269
Ich setze den Post jetzt mal hier rein weil mir kein besserer Bereich einfällt, kann ja zur Not verschoben werden.

Wie schon in der Überschrift erwähnt ist unser Fahrspaß derzeit leicht getrübt und wir werden morgen diesbezüglich unseren Freundlichen aufsuchen um mit ihm die Situation zu besprechen.

Worum geht´s?

Wir sind 3325 km mit Winterreifen gefahren, somit haben wir den Wagen auch mit Winterreifen "eingefahren". Die Winterreifen sind 16 Zoll auf Stahlfelge und wie Gessi sagen würde: "chinesische Nahkampfsocken".
Der Spritverbrauch wurde von Tankfüllung zu Tankfüllung weniger. Er war auch im 6. Gang noch einigermaßen, ausreichend agil und wir erreichten damit einmal den Höchstwert von 205 km/h laut Tacho. Allerdings fing die Fuhre ab 190 dermaßen an zu schwimmen dass es wirklich keinen Spaß machte. Wir haben es auf die Winterreifen geschoben und es danach bei max. 170 km/h belassen.

Dann kam der freudige Tag des Reifenwechsels, endlich Sommerreifen. Da wir mit dem Verbrauch schon bis auf 9,08 l herunter waren rechneten wir jetzt mit Sommerreifen damit eine 8 vor dem Komma zu sehen. Auch hofften wir darauf den Wagen endlich mal sicher ausfahren zu können ohne dabei ab 190 seekrank zu werden.

Weit gefehlt.

Mit Sommerreifen ging der Verbrauch nach der ersten Tankfüllung erst mal wieder hoch auf 9,7 Liter, die zweite Tankfüllung mit Sommerreifen lag bei 9,53 l. Aber das kuriose an der Sache ist dass er im 6. Gang jegliche Agilität verloren hat, um von 150 / 160 Richtung 200 zu kommen nimmst du dir entweder richtig viel Zeit oder gehst runter in den 5. Gang und nimmst ihn bis kurz vor den Begrenzer. Die 200er Marke haben wir mit Sommerreifen noch nicht knacken können. Mit Schwung und guter Laune sind wir gerade mal eine Zeigerbreite vor 200 gekommen.
Viel schlimmer ist aber immer noch die Unruhe im Lenkrad. Er schwimmt zwar nicht mehr so arg wie mit den Winterreifen aber du musst schon hochkonzentriert beide Hände am Lenkrad haben um die Fuhre mit 190 auf Spur zu halten.

Das kenne ich so nicht. Selbst unser Clio lag bei 200 wie eine Strassenbahn auf Schienen. Das Lenkrad war wie festgeschraubt und du konntest mit einem Daumen am Lenkrad entspannte 200 fahren.

Also
1) Bei Angabe von 205 km/h Vmax möchte ich mindestens 215 auf dem Tacho sehen. Der Clio war angegeben mit 197 und Tacho 210 war für mich in Ordnung.
2) Mit Sommerreifen und auch wärmeren Temperaturen sollte der Verbrauch weniger werden.
3) Ein Auto was für diese Geschwindigkeit ausgelegt ist sollte auch sicher und ruhig bei Vmax zu händeln sein.
4) Wo ist die Agilität, die mit Winterreifen noch da war, hin.

Bin gespannt was der Freundliche morgen zu dem Thema sagt. Alles in allem interessiert mich aber auch wie ihr als erfahrene Meganefahrer die Situation beurteilt.
 
infernalshade

infernalshade

Megane-Fahrer
Beiträge
711
Paar Infos wären nicht schlecht:

- Welche Sommerreifen?
- Welche Maße?
- Welche Felgen in welcher Größe?

Generell kann man aber sagen: Es ist ein Gerücht, dass man im Winter mehr oder weniger Sprit braucht - es kommt auf die Reifen an!
Außerdem ergibt sich die Leistung und der Spritverbrauch aus vielen Faktoren:
- Unterschiedliche Fahrweise im Sommer/Winter
- Breitere Reifen bedeuten spürbar weniger Durchzug und nehmen dir einiges an Geschwindigkeit
- Alu-Felgen haben generell andere Laufeigenschaften, z.B. sind diese schwerer
- Auch die Temperatur kann einen Unterschied machen
- Klima-Anlage an? -> PS und Sprit-Fresser!
- ...

Da könnten noch viele Dinge auf der Liste stehen, aber ich denke bei dir liegt es hauptsächlich an den Reifen/Felgen.
 
A

Anonymous

Guest
AW: Fahrspass leicht getrübt

Hallo!
Ich bin gerade unterwegs daher halte ich mich etwas kürzer:
Was du beschreibst ist für mich nichts neues bzw. nichts ungewöhnliches.

Du hast als Sommerreifen sicherlich breitere Reifen als im Winter?
Hast ja auch Alufelgen die aufgrund der Bauart auch schwerer sind und dazu sind evtl. die Alufelgen auch noch größer (breiter oder schlicht ein oder zwei Zoll größer)

Das alles in allem kann durchaus zu einem schlechteren Beschleunigungsverhalten führen.
Das ist ein sehr bekanntes Problem im Forum meiner früheren Autos.

Das breitere Reifen mehr nach Spurrillen etc. ziehen ist auch bekannt. Daher musst du das Lenkrad so gut festhalten.

Also für mich besteht hier kein Grund zum Werkstatt Besuch.
 
herr k

herr k

Megane-Fahrer
Threadstarter
Beiträge
269
Winterreifen 205/60 auf Stahlfelge 16 Zoll, Westlake
Sommerreifen, Serie GTline, 205/50, 17 Zoll, Conti-Sportcontact

Außer mit Schnee auf der Fahrbahn ist unsere Fahrweise eigentlich immer gleich.

Temperaturen waren ja bis vor einer Woche immer recht winterlich, -2 - +5 Grad.
Klimaanlage aus nur Gebläse auf kleinster Stufe.
 
A

Anonymous

Guest
AW: Fahrspass leicht getrübt

Ok also die Reifenbreite ist wohl die gleiche aber da die Alufelgen schon bei gleicher Größe schwerer sind als die Stahlfelgen und deine Alus auch noch größer sind ist das schlechtere Ansprechverhalten auf jedenfall darauf zurück zu führen.
 
infernalshade

infernalshade

Megane-Fahrer
Beiträge
711
Der Reifen ist also nicht breiter, aber dennoch hast du eine 1 Zoll größere Alu-Felge und das kann schon einen Unterschied machen!

Ich fahre derzeit auch neue Sommerreifen ein (Toyo Proxes T1-R) und im Moment fühlt sich das ganze Auto auch sehr sehr komisch an, aber das legt sich alles mit der Zeit denke ich.
Waren bzw. sind deine Sommerreifen neu? Falls ja, neue Reifen haben immer einen Schmierfilm am Anfang drauf der sich erst nach den ersten paar hundert km komplett aufgelöst hat, bis dahin rutschen die Reifen auch mehr als sonst!
 
close12345

close12345

Megane-Fahrer
Beiträge
411
Ich habe deinen Eingangsthread gelesen und mir bei "von 150 auf 200 dauert ein wenig ..." gedacht, nagut, ist bei mir nicht anders, sind halt keine 400PS - als ich gesehen habe, das du nen 130er hast waren schon einige Fragezeichen zum Beschleunigungsproblem in meinem Kopf bezüglich der Erwartung an den "kleinen" Motor.
Dein als "viel schlimmer" bezeichnetes Schwimmen ist natürlich unschön und sicherlich nicht so gewollt, bin mal gespannt, was der Freundliche dazu sagt :grin:

Bei den, von eins bis vier aufgeführten, Punkten würde ich dir bei eins und zwei als Händler nur ein breites Grinsen präsentieren ... möchten und wollen kann man ja so einiges ... ob realisierbar/realistisch ist, ist die andere Frage :grin:
 
herr k

herr k

Megane-Fahrer
Threadstarter
Beiträge
269
Die Sommerreifen waren neu da wir den Wagen ja direkt mit Winterreifen bekommen haben. Nach gut 1000 km mittlerweile sollte aber doch der "Schmierfilm" abgefahren sein. Mir ist auch klar das ich bei dem Gewicht, der Größe des Fahrzeugs mit dem 130er Motor kein Beschleunigungswunder im 6. Gang erwarten kann. Aber gerade wegen der Größe, dem Gewicht und dem serienmäßigen Sportfahrwerk bin ich davon ausgegangen das er bei hohen Geschwindigkeiten ruhiger, satter what ever auf der Bahn liegt. Da habe ich mich in kleineren Autos, Peugeot 206, Clio 3 GT etc. schon sicherer gefühlt. Und 205er Reifen möchte ich nicht gerade als breit ansehen, die hatte der Peugeot 206 zb. auch.
Selbst der VW Bulli den ich manchmal nebenbei für eine Firma fahre liegt da ruhiger mit 215er Winterreifen voll beladen bei 170 km/h auf der Bahn.
 
G

Gessi

Megane-Profi
Beiträge
6.363
@ herr k

Welchen Reifenluftdruck hast du in den Conti-Sommerreifen?

Die brauchen einen recht hohen Luftdruck. Dieser wirkt sich auf den Rollwiederstand aus. Und auch auf die Stabilität der Reifenflanken (daher ev. das schwimmen?).
Ich sehe hier auch vorerst nur eine Beanstandung aber keinen Defekt oder anderes technisches Problem.

Zur Höchstgeschwindigkeit:
Durch das Ganze 'rumgezuckel' im Winter sind im Motorsteuergerät noch sehr 'konservative' Lern- und Adaptionswerte abgespeicert. Um diese 'herauszufahren' musst schon 'hart am Gas bleiben', was schwer ist, bei den ganzen Geschwindigkeitskontrollen :grin:
Eine andere Methode wäre, die Batterie mal über Nacht (oder ein paar Stunden) abgeklemmt zu lassen und dann mit einer anschließenden sportlichen Rundfahrt wieder 'agressive' Lernwerte im Steuergerät abspeichern zu lassen. Ist ja bald Wochenende, sollte also einen Versuch wert sein.

Man kann es auch einfach sagen: Blas die Kiste mal richtig durch... :blum3: ....damit sich die Ablagerungen von der Wintergezuckelei abbrennen.

Viel Erfolg!

:hi:
 
infernalshade

infernalshade

Megane-Fahrer
Beiträge
711
Das Steuergeräte "lernt" die Fahrweise des Fahrers? Wieder was gelernt :-) :top:
 
G

Gessi

Megane-Profi
Beiträge
6.363
Wenn's interessiert, such mal im Netz allgemein nach 'adaptive Motorsteuerung' oder 'Eigenkalibrierung' etc.
Aber Achtung, da sind auch viele (Foren-)Informationen dabei, die schlichtweg falsch sind. Wenn ich eine passende Info finde, werde ich verlinken.

:hi:
 
B

BMGT911

Megane-Experte
Beiträge
1.464
Es ist eigentlich schon alles gesagt wurden..

1) Dein Wagen ist noch in der Einfahrphase liefert also noch nicht die volle Leistung auch nicht die volle Endgeschwindigkeit

2) Deine Reifen sind noch nicht eingefahren, da reichen auch keine 1000km, das wird deutlich besser, vorallem dann wenn der Reifen mal ordentliche Temperaturen gesehen hat, dann ist er erst recht eingefahren :)

3) Dein Verbrauch wird wie Gessi schon sagt am Rollwiederstand liegen der wird nicht wirklich kleiner sein, bei den Sommerreifen, falscher Reifendruck kann da auch eine Ursache sein, einfach mal erhöhen dann wird das ;)

4) Das Steuergerät passt sich dir immer an, gehst du ne weile forsch zur Sache wird das Steuergerät merken das du Leistung brauchst, gehst dus entspannt an, gehts auch der Wagen entspannt an ;) Das wird schon lange so gemacht, vorallem Automatikgetriebe passen sich schon lange an ;)

5) Das Beschleunigungsverhalten hängt wie schon gesagt wurde mit der höheren Drehmasse zusammen, deswegen baut man auch keine 20 Zöller auf einen 100PS wagen...


Alles in allem würde ich nicht sagen das du einen Defekt hat sonder den Wagen erstmal einfahren musst.
Ich persönlich habe bei meinem aktuellen Auto über 15000km gebraucht, bis der Verbrauch merklich runterging, der Wagen spritziger wurde und mehr Dampf hatte ;)
Also nur ruhig Blut ;)
 
infernalshade

infernalshade

Megane-Fahrer
Beiträge
711
Werd ich mir bei Gelegenheit mal genauer ansehen, hört sich sehr interessant an :top:

Aber nun hab ich genug :off: für heute produziert :grin:
 
TL_Alex

TL_Alex

Megane-Experte
Beiträge
1.478
Luftdruck prüfen und auf 2, 5-2, 7 bar einstellen
Selbst mein RS schwimmt bei 200, wenn man vergisst den Luftruck wieder anzuheben nach Rennstrecke

Mein skoda seineszeichens 2l 140 PS tdi ist mit Winterreifen 10km/h schneller als mit den Sommerschlappen
Und den Rillen fährt er nur mit den Sommerräder n hinterher

Hört sich für mich alles normal an.
 
James B.

James B.

Megane-Kenner
Beiträge
116
Ich gehe jetzt mal in eine ganz andere Richtung. Du schreibst, die Winterreifen haben die Größe 205/60 bei 16 Zoll. Zugelassen für den Megane sind bei den 16 Zöllern meines Wissens nur 205/55. D.h. Du hast bei deinen Winterreifen mit 60er Höhe ein höhere Flanke und somit einen größeren Reifenumfang. Würde daher mal darauf tippen, dass hierin der Grund liegt. :hi:
 
Thema: Fahrspass leicht getrübt

Ähnliche Themen

T
Antworten
0
Aufrufe
189
TschinkiTschonko
T
Garfield_73
Antworten
4
Aufrufe
3.135
Eva123
E
Kuni
Antworten
2
Aufrufe
3.162
Kuni
Oben