Megane 1 Gebläse/ Lüftung defekt?

Diskutiere Gebläse/ Lüftung defekt? im Motor & Technik Forum im Bereich Megane 1 Forum; Bei meinem Renault Megane 1.9 dCi, Bj.2003, funktioniert das Gebläse der Heizung/Klima nicht mehr. Das Display im Bedienteil funktioniert...

  1. #1 Kierthanan, 30.12.2019
    Kierthanan

    Kierthanan Türaufmacher

    Dabei seit:
    30.12.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Bei meinem Renault Megane 1.9 dCi, Bj.2003, funktioniert das Gebläse der Heizung/Klima nicht mehr.
    Das Display im Bedienteil funktioniert tadellos, d.h. ich kann volle Stufen (Balken) einstellen, aber das Gebläse macht kein Mucks. Man spürt nur eine leichte Wärme die rauskommt.
    Habe als erstes die Sicherungen kontrolliert - alles OK. Dann Handschuhfach raus, Pollenfilter entfernt und gesäubert (war nicht verstopft).

    Woran könnte es liegen? Was kann ich noch kontrollieren? Hat es etwas zu sagen, wenn man dennoch eine leichte Wärme spürt?
     
  2. #2 Zimbi RFD, 30.12.2019
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.382
    Zustimmungen:
    158
    Kennzeichen:
    bitte-danke.jpg
     
    feisalsbrother gefällt das.
  3. #3 feisalsbrother, 31.12.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.403
    Zustimmungen:
    319
    Moin,

    bemühe bitte mal die SuFu "gebläse" im M1- und M2-Bereich, es gibt schon einige Beiträge dazu, evtl ist was für dich dabei.

    Gruss Uli
     
Thema:

Gebläse/ Lüftung defekt?

Die Seite wird geladen...

Gebläse/ Lüftung defekt? - Ähnliche Themen

  1. Megane 3 Türschloss defekt

    Türschloss defekt: Megane3 RS EZ03/2010 ,Keyless Habe am Freitag festgestellt, das auf der Fahrerseite das Schloss beim Anfahren nicht mehr verriegelt. Es lies sich...
  2. Megane 2 Türschloss Beifahrerseite defekt

    Türschloss Beifahrerseite defekt: Moin Leute, bei meinem 2003 Megane II 1.4 ist die Beifahrertür von außen ohne Funktion. Der Griff ist lohse und aufschließen klappt nicht mehr....
  3. Megane 2 Boxen sind defekt! Neue gesucht!

    Boxen sind defekt! Neue gesucht!: Hallo, ich fragen nun wahrscheinlich etwas was in diesem Forum schon mehrfach beantwortet wurde. Leider kann ich durch meine schlechten...
  4. Megane 2 Abgasgeruch Innenraum Injektoren (defekt?)

    Abgasgeruch Innenraum Injektoren (defekt?): Hai, habe gesucht und alles, wirklich alles gefunden, was das Problem sein könnte. Schlauer bin ich trotzdem nicht geworden. Bei meinem II cc 1.9...
  5. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden