Megane 3 Lüftung / Gebläse "pulisert"

Diskutiere Lüftung / Gebläse "pulisert" im Elektronik Forum im Bereich Technik; Moin. An meinem Megane 3 GT Coupe (Bj. 2015, HSN: 3333, TSN: BCG) verhält sich das Innenraumgebläse seit kurzem sehr seltsam [Auto hat 2 Zonen...

  1. #1 schumiracer, 04.04.2021
    schumiracer

    schumiracer Einsteiger

    Dabei seit:
    04.03.2020
    Beiträge:
    23
    Zustimmungen:
    6
    Moin.
    An meinem Megane 3 GT Coupe (Bj. 2015, HSN: 3333, TSN: BCG) verhält sich das Innenraumgebläse seit kurzem sehr seltsam [Auto hat 2 Zonen Klimaautomatik]. Es scheint ein Problem an der Regelung zu geben:
    - Luft kommt meist pulsierend, als wenn das Gebläse „atmet“ (sowohl im Automatikmodus als auch bei manuell gewählter Drehzahl)

    - Nach 10 bis 15 Minuten beruhigt sich das ganze etwas, jedoch reagiert das System dann kaum noch auf Temperaturveränderungen.

    Fahrzeug war gerade zur Checkheft-Wartung. Innenraumfilter ist neu. Mein KFZ-Meister in der freien Werkstatt hat keine Idee und meinte ich soll mal nach Gebläsesteuerung googeln. In allen Fällen geht es jedoch um defekte Lüftungen – mein „pulsierendes“ Phänomen konnte ich auch hier im Forum nicht finden.

    Kann ich die Steuerung durch ein Ersatzteil austauschen? Wo sitzt die Lüftungssteuerung beim Meg 3 (verbaut in der Bedieneinheit im Cockpit oder irgendwo anders)?
    Was bewirkt der Lüfterwiderstand bei Renault? Hätte ein defekter Lüfterwiderstand Einfluss auf die Regelung der Lüftung? Würde ggf. ein Tausch des Widerstands bei meinem Problem hilfreich sein können oder führt das in die falsche Richtung?

    Ich bin für jeden Hinweis dankbar! Viele Grüße.
     
  2. #2 Jay1980, 12.04.2021
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    465
    Zustimmungen:
    138
    Schon mal mit DDT4ALL nach dem Klimasteuergerät gesehen?
    Vielleicht kannst du da was interessantes erkennen.
    Evlt. gibt's eine Möglichkeit für einen Reset?
     
  3. #3 schumiracer, 12.04.2021
    schumiracer

    schumiracer Einsteiger

    Dabei seit:
    04.03.2020
    Beiträge:
    23
    Zustimmungen:
    6
    Ja, in DDT4all konnte ich leider nichts dazu finden. Im Fehlerspeicher ist auch kein Eintrag.
    Habe nun das Steuergerät neu bestellt und scheiter momentan noch am Einbau, da ich die Pedale nicht ab kriege :-(.
    Da hängt leider alles zusammen (Gaspedalbock ist gleichzeitig mit Bremspedalbock verbunden und beide sind nicht nur geschraubt, sondern von vorne aus mit kleinen Haken geklemmt).
     
  4. #4 Keve1991, 12.04.2021
    Keve1991

    Keve1991 Megane-Fahrer

    Dabei seit:
    27.10.2015
    Beiträge:
    509
    Zustimmungen:
    64
    Mit ein wenig Geduld bekommt man das auch so hin, ist zwar bissel eng, aber geht.
    Aber vorgesehen ist zumindest das lösen der Bremspedal/Gaspedaleinheit.
     
  5. #5 schumiracer, 13.04.2021
    schumiracer

    schumiracer Einsteiger

    Dabei seit:
    04.03.2020
    Beiträge:
    23
    Zustimmungen:
    6
    Ok, ich werde es am Wochenende nochmal versuchen. Habe leider riesige Hände(Handschuhgröße 13) und konnte beim ersten Versuch gerade mal mit den Fingerspitzen rankommen. Aber vielleicht habe ich zu schnell aufgegeben.
     
  6. #6 Keve1991, 14.04.2021
    Keve1991

    Keve1991 Megane-Fahrer

    Dabei seit:
    27.10.2015
    Beiträge:
    509
    Zustimmungen:
    64
    Also im Vergleich zu deinen komme ich mit meinen kleinen Händen (Handschuhgröße 11) gerade so hin.
     
  7. #7 schumiracer, 15.04.2021
    schumiracer

    schumiracer Einsteiger

    Dabei seit:
    04.03.2020
    Beiträge:
    23
    Zustimmungen:
    6
    Ich kriege es unter Schmerz tatsächlich lose. Aber wie hast du es geschafft das Teil am Pedalblock vorbei raus zu kriegen und das Ersatzteil an Ort und Stelle zu bringen? Das ist ja ein wenig wie wenn man eine Palette in die DHL-Packstation reinbekommen will. Konnte das Tetris nicht lösen.
     
  8. #8 schumiracer, 21.04.2021
    schumiracer

    schumiracer Einsteiger

    Dabei seit:
    04.03.2020
    Beiträge:
    23
    Zustimmungen:
    6
    So, das Problem ist gelöst. Da ich nicht weiterkam, war ich in der Werkstatt. Der Meister musste relativ viel abbauen (Pedalblock, Teile der Lenksäule, Luftkanal etc.). Nach 2 Stunden war es ihm dann gelungen das Teil zu tauschen. Seitdem verhält sich die Lüftung wieder normal. Ein Rücksetzen des Fehlerspeichers oder Anlernen des neuen Steuergeräts war nicht notwendig.
     
Thema:

Lüftung / Gebläse "pulisert"

Die Seite wird geladen...

Lüftung / Gebläse "pulisert" - Ähnliche Themen

  1. Megane 1 Gebläse/ Lüftung defekt?

    Gebläse/ Lüftung defekt?: Bei meinem Renault Megane 1.9 dCi, Bj.2003, funktioniert das Gebläse der Heizung/Klima nicht mehr. Das Display im Bedienteil funktioniert...
  2. Megane 1 Gebläsemotor und Lüftungsklappe

    Gebläsemotor und Lüftungsklappe: Hlo Gemeinde, ich bräuchte mal wieder eure Hilfe. Wie komme ich denn an den Gebläsemotor und wie an die Lüftungsklappe für die...
  3. Lüftung / Gebläse geht nicht

    Lüftung / Gebläse geht nicht: Hi Leute, Ich habe ein Problem. Hatte letztens den Fall das Wasser durch die Heizung in den Fußraum geflossen ist, das wurde behoben in dem der...
  4. Megane 3 Geruch aus der Lüftung

    Geruch aus der Lüftung: Hallo zusammen, bei meinem Grandtour GT Line EZ 09/2012 ( Diesel, 131 PS) habe ich folgendes Problem. Wenn den Motor Morgens oder Nachmittags...
  5. Aus der Kurbelgeäuse entlüftung kommt jede Menge Öl

    Aus der Kurbelgeäuse entlüftung kommt jede Menge Öl: Hallo, ich habe noch so ein paar Probleme mit meinen Megane Bj 2003 1,9 dci.Er hat jetzt 234.000 runter. Eine Sache repariert da tut sich die...